<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="title" content="Casi 85.000 personas pasarán este fin de semana por los aeropuertos de Baleares » Local » Noticias » Ultima Hora Mallorca" />
<meta name="description" content="Un total de 84.950 personas pasarán este fin de semana por los aeropuertos de Baleares, en 604 movimientos durante el sábado y el domingo de Año Nuevo.
" />
<meta name="keywords" content="Año Nuevo,aeropuertos de Balears,Palma,Local" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="http://ultimahora.es/sfAttachPlugin/getCachedContent/id/376702" />
<meta name="twitter:site" content="@UHmallorca" />
<meta name="twitter:url" content="https://ultimahora.es/noticias/local/2016/12/31/239678/casi-000-personas-pasaran-este-fin-semana-por-aeropuertos-baleares.html" />
<meta name="twitter:title" content="Casi 85.000 personas pasarán este fin de semana por los aeropuertos de Baleares" />
<meta name="twitter:description" content="Un total de 84.950 personas pasarán este fin de semana por los aeropuertos de Baleares, en 604 movimientos durante el sábado y el domingo de Año Nuevo.
" />
<meta name="dc.date.issued" content="2016-12-31" />
<meta name="robots" content="index, follow" />
<meta name="language" content="es" />
<meta name="msvalidate.01" content="7E9D21579C587CCAF322EE7A472EE064" />
<meta name="theme-color" content="#cd0000" />
<title>Casi 85.000 personas pasarán este fin de semana por los aeropuertos de Baleares » Local » Noticias » Ultima Hora Mallorca</title>
<link href="http://ultimahora.es/noticias/local/2016/12/31/239678/casi-000-personas-pasaran-este-fin-semana-por-aeropuertos-baleares.html" rel="canonical" />
<link href="http://amp.ultimahora.es/noticias/local/2016/12/31/239678/casi-000-personas-pasaran-este-fin-semana-por-aeropuertos-baleares.html" rel="amphtml" />
<meta property="og:site_name" content="Ultima Hora" />
<meta property="og:title" content="Casi 85.000 personas pasarán este fin de semana por los aeropuertos de Baleares" />
<meta property="og:url" content="https://ultimahora.es/noticias/local/2016/12/31/239678/casi-000-personas-pasaran-este-fin-semana-por-aeropuertos-baleares.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Un total de 84.950 personas pasarán este fin de semana por los aeropuertos de Baleares, en 604 movimientos durante el sábado y el domingo de Año Nuevo.
" />
<meta property="fb:admins" content="1009840697" />
<meta property="fb:app_id" content="205112354354" />
<meta property="article:tag" content="Año Nuevo" />
<meta property="article:tag" content="aeropuertos de Balears" />
<meta property="article:section" content="Local" />
<meta property="article:published_time" content="2016-12-31T12:48:00+01:00" />
<meta property="article:modified_time" content="2016-12-31T20:21:00+01:00" />
<meta property="og:image" content="http://ultimahora.es/sfAttachPlugin/getCachedContent/id/376702" />
<link rel="alternate" type="application/rss+xml" title="Última noticias » Ultima Hora Mallorca" href="http://ultimahora.es/mallorca/feed.rss" />
	<!--[if lt IE 9]>
	  <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
	<meta name="viewport" content="user-scalable=1, width=device-width, initial-scale=1" />
	<meta content="900" http-equiv="refresh" />
	<meta name="X-GS-Layout" content="layout-2col.html5" />
	<meta name="X-GS-Origin" content="vm14" />
	<link type="text/plain" rel="author" href="//uh.gsstatic.es/humans.txt" />
	<link rel="shortcut icon" href="//uh.gsstatic.es/images/iconos/ultimahora.es_uh.ico" type="image/x-icon" />
	<link rel="apple-touch-icon" href="//uh.gsstatic.es/images/iconos/apple-touch-icon.png" type="image/png" />
	<link rel="apple-touch-icon" href="//uh.gsstatic.es/images/iconos/apple-touch-icon-72.png" type="image/png" sizes="72x72" />
	<link rel="apple-touch-icon" href="//uh.gsstatic.es/images/iconos/apple-touch-icon-114.png" type="image/png" sizes="114x114" />
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
	  (adsbygoogle = window.adsbygoogle || []).push({
	    google_ad_client: "ca-pub-6274132126004132",
	    enable_page_level_ads: true
	  });
	</script>
	<script async type="text/javascript" src="//www.googletagservices.com/tag/js/gpt.js"></script>
<link rel="stylesheet" type="text/css" media="screen" href="https://netdna.bootstrapcdn.com/twitter-bootstrap/2.3.2/css/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://netdna.bootstrapcdn.com/twitter-bootstrap/2.3.1/css/bootstrap-responsive.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://uh.gsstatic.es/css/frontend/init.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://vjs.zencdn.net/5.10.4/video-js.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://uh.gsstatic.es/js/vast/videojs-vast-vpaid-master/bin/videojs.vast.vpaid.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://uh.gsstatic.es/css/frontend/post.css" />
<link rel="stylesheet" type="text/css" media="print" href="https://uh.gsstatic.es/css/frontend/print.css" />
<link rel="stylesheet" type="text/css" media="screen" href="//uh.gsstatic.es/css/frontend/loteria.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://uh.gsstatic.es/sfAttachPlugin/css/jquery.fancybox.css" />
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.24/jquery-ui.min.js"></script>
<script type="text/javascript" src="https://vjs.zencdn.net/5.10.4/video.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/vast/videojs-vast-vpaid-master/bin/videojs_5.vast.vpaid.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/videojs/ga/dist/videojs.ga.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/videojs/youtube/dist/Youtube.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/jquery.tools.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/jquery.hoverIntent.js"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/sfAttachPlugin/js/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="//uh.gsstatic.es/js/tl.js"></script>

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1146311022474495923']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->

<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "18849942" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=18849942&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<script type="text/javascript"> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', "UA-2094228-4", "ultimahora.es");
ga('send', 'pageview');
</script>
</head>
<body>
<!-- Slot 100 -->
<div class="interstitial">
<script type='text/javascript'><!--//<![CDATA[
	var ox_u = '//banners.evoluhcion.es/www/delivery/al.php?zoneid=1&seccion=interior&layerstyle=ultimahora&align=center&valign=top&padding=2&padding=2&shifth=0&shiftv=0&closebutton=f&backcolor=FFFFFF&noborder=t&closebutton=t&closetime=15';
	if (document.context) ox_u += '&context=' + escape(document.context);
	document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//]]>--></script>
</div>
<div id="back_especial" class="local">
	<div id="document" class="container-fix mallorca post">
		<!-- Slot 88 -->
<div id="skyscraper_left" class="skyscraper fixed"><div class="banner vocento">
		<div id="gpt-ad-1221483215107">
	<script type="text/javascript">
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		googletag.cmd.push(function() {
			googletag.defineSlot('/4900/vocento.uh/mallorca//noticias//local', [[120,800],[120,600]], 'gpt-ad-1221483215107').addService(googletag.pubads()).setTargeting("pos", "skyscraper_izq");
			googletag.enableServices();
			googletag.display('gpt-ad-1221483215107');
		});
	</script>
	</div>
</div>
</div><div id="skyscraper_right" class="skyscraper fixed"><div class="banner vocento">
		<div id="gpt-ad-9171483215107">
	<script type="text/javascript">
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		googletag.cmd.push(function() {
			googletag.defineSlot('/4900/vocento.uh/mallorca//noticias//local', [[120,800],[120,600]], 'gpt-ad-9171483215107').addService(googletag.pubads()).setTargeting("pos", "skyscraper_der");
			googletag.enableServices();
			googletag.display('gpt-ad-9171483215107');
		});
	</script>
	</div>
</div>
</div>		<header id="head" class="head clearfix" role="banner">
			<!-- Slot 78 -->
<div class="banner vocento">
	<span class="publicidad">publicidad</span>	<div id="gpt-ad-921483215107">
	<script type="text/javascript">
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		googletag.cmd.push(function() {
			googletag.defineSlot('/4900/vocento.uh/mallorca//noticias//local', [[980,90],[728,90],[980,250]], 'gpt-ad-921483215107').addService(googletag.pubads()).setTargeting("pos", "megabanner");
			googletag.enableServices();
			googletag.display('gpt-ad-921483215107');
		});
	</script>
	</div>
</div>
<nav class="nav_ediciones clearfix">
<div class="ediciones pull-left"><ul class="clearfix">
        <li class="ediciones">Ediciones:</li>
	<li class="select"><a href="/mallorca.html">Mallorca</a></li><li><a href="http://menorca.info">Menorca</a></li><li><a href="http://periodicodeibiza.es">Ibiza y Formentera</a></li></ul>

</div><div class="social">
<a class="facebook" title="Facebook" href="http://www.facebook.com/UltimaHora.Mallorca">Facebook</a><a class="twitter" title="Twitter" href="http://twitter.com/uhmallorca">Twitter</a><a class="google_plus" title="Google" rel="publisher" href="https://plus.google.com/106199570596409542426">Google plus</a></div>
</nav>
<div class="box_logo clearfix">
	<div class="logo" id="publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<h1 itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<span class="define">Casi 85.000 personas pasarán este fin de semana por los aeropuertos de Baleares</span><a title="Volver a la portada de la edición de mallorca de ultimahora.es" href="/mallorca.html">Ultima Hora Mallorca</a>			<meta itemprop="url" content="https://uh.gsstatic.es/images/layout/new_logo_home_mallorca.png">
			<meta itemprop="width" content="237">
			<meta itemprop="height" content="58">
		</h1>
		<meta itemprop="name" content="Ultima Hora Mallorca">
		<meta itemprop="url" content="http://ultimahora.es/">
		<div class="ruta">
	<ul>
		<li class="ruta_1">
		<a href="/noticias.html">Noticias</a>	</li>
		<li class="ruta_2">
		<a href="/noticias/local.html">Local</a>	</li>
		</ul>
</div>
	</div>
	<div class="pull-right">
	<div class="search" itemscope itemtype="http://schema.org/WebSite">
	<meta itemprop="url" content="//ultimahora.es/"/>
	<div class="subscribete_header">
		<a href="//clubdelsuscriptor.com/suscribete.html" title="Suscríbete a Ultima Hora">Suscríbete a Ultima Hora </a>
	</div>
	<form method="post" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction" action="/search.html">		<div class="box_campo clearfix">
			<meta itemprop="target" content="//ultimahora.es/search?terms={terms}"/>
			<input id="terms" name="terms" type="text" placeholder="Búsqueda" itemprop="query-input" required />
			<button type="submit" class="btn"><i class="icon-search"></i></button>
		</div>
	</form>
</div>
<time datetime="2016-12-31T21:11:47+01:00">sábado, 31 diciembre 2016 <span>21:11</span></time>	</div>
</div>
<div class="navbar clearfix" role="navigation">
<nav class="menu_secciones clearfix" role="navigation">
	<ul class="nav">
	<li class="portada">
<a id="mi_portada" href="/mallorca.html"><span>Portada</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_portada").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/noticia/submenuHover/edicion/mallorca'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_portada").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="actualidad noticias">
<a id="mi_seccion_1" class="select" href="/noticias.html"><span>Noticias</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_1").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/edicion/mallorca/id/1'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_1").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="actualidad deportes">
<a id="mi_seccion_2" href="/deportes.html"><span>Deportes</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_2").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/edicion/mallorca/id/2'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_2").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="actualidad sucesos">
<a id="mi_seccion_3" href="/sucesos.html"><span>Sucesos</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_3").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/edicion/mallorca/id/3'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_3").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="blogs">
<a id="mi_blog" href="/mallorca/participa.html"><span>Participa</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_blog").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/blog/submenuHover/edicion/mallorca'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_blog").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="diviertete">
<a id="mi_diviertete" href="/mallorca/ocio.html"><span>Ocio</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_diviertete").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/diviertete/submenuHover/edicion/mallorca'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_diviertete").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="gente">
<a id="mi_vips" href="/vips.html"><span>Vips</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_vips").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/vips/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_vips").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="servicios">
<a id="mi_guia" href="/guia_util.html"><span>Guía Útil</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_guia").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/guia_util/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_guia").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="especiales">
<a id="mi_especial" href="/especial.html"><span>Especiales</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_especial").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/especial/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_especial").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="clasificados"><a title="Clasificados" class="inactive" href="/mallorca/clasificados.html"><span>Clasificados</span></a></li><li class="hemeroteca"><a title="Hemeroteca" class="inactive" href="/mallorca/hemeroteca.html"><span>Hemeroteca</span></a></li>	</ul>
	<div class="menu_secciones btn-group" rel="nofollow">
        <ol class="toggle_container_m" style="display: none">
	<li class="blogs">
<a id="mi_blog" href="/mallorca/participa.html"><span>Participa</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_blog").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/blog/submenuHover/edicion/mallorca'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_blog").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="gente">
<a id="mi_vips" href="/vips.html"><span>Vips</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_vips").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/vips/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_vips").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="servicios">
<a id="mi_guia" href="/guia_util.html"><span>Guía Útil</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_guia").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/guia_util/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_guia").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="especiales">
<a id="mi_especial" href="/especial.html"><span>Especiales</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_especial").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/especial/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_especial").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="clasificados"><a title="Clasificados" class="inactive" href="/mallorca/clasificados.html"><span>Clasificados</span></a></li><li class="hemeroteca"><a title="Hemeroteca" class="inactive" href="/mallorca/hemeroteca.html"><span>Hemeroteca</span></a></li>        </ol>
        <a href="#" class="hamburger"><i class="bar"></i><i class="bar"></i><i class="bar"></i></a>
</div>
<script type="text/javascript">
//<![CDATA[

	$(".hamburger").click(function(){
		$(this).prev(".toggle_container_m").slideToggle("fast");
	});

//]]>
</script>


</nav>
<nav class="menu_subsecciones" id="submenu">
<ul class="clearfix">
<li><a class="select" href="/noticias/local.html">Local</a></li><li><a class="" href="/noticias/part-forana.html">Part Forana</a></li><li><a class="" href="/noticias/nacional.html">Nacional</a></li><li><a class="" href="/noticias/internacional.html">Internacional</a></li><li><a class="" href="/noticias/cultura.html">Cultura</a></li><li><a class="" href="/noticias/sociedad.html">Sociedad</a></li><li><a class="" href="/noticias/motor.html">Motor</a></li><li><a class="" href="/noticias/economico.html">El Económico</a></li><li><a class="" href="/noticias/fotos.html">Fotos</a></li><li><a class="" href="/mallorca/noticias/videos.html">Vídeos</a></li><li class="ico_subsecciones"><a class="rss" title="Feed RSS Noticias" href="/noticias.rss">RSS</a></li></ul>
</nav>
<script type="text/javascript">
//<![CDATA[
$("#submenu").hoverIntent({
	over: function(){
		var tm = $("#submenu").data("timer");
		if (tm) { clearTimeout(tm); $("#submenu").data("timer", false); }
		$("#submenu").data("inside", true);
	},
	out: function(){
		var tm = setTimeout(function(){
			s=$("#submenu");
			s.html(s.data("c"));
		}, 200);
		$("#submenu").data("timer", tm);
	},
	timeout: 0
  });
//]]>
</script></div>
		</header>
		<section class="content clearfix">
						<section class="row span7" role="main">
				<section class="row span5">
	<article itemref="publisher" itemscope itemtype="http://schema.org/NewsArticle">
		<meta itemprop="url" content="http://ultimahora.es/noticias/local/2016/12/31/239678/casi-000-personas-pasaran-este-fin-semana-por-aeropuertos-baleares.html">
	<h3 itemprop="headline">Casi 85.000 personas pasarán este fin de semana por los aeropuertos de Baleares</h3><div class="box valora clearfix">
	<p class="autor autor_extras pull-left">
		<span itemprop="author" itemscope itemtype="http://schema.org/Person"><span class="author" rel="author" itemprop="name">Europa Press</span></span> | <span>Palma</span> | <time datetime="2016-12-31" itemprop="datePublished" content="2016-12-31T12:48:00+01:00">31/12/2016</time><meta itemprop="dateModified" content="2016-12-31T20:21:00+01:00"></meta><meta itemprop="articleSection" content="Local"></meta>	</p>
	<div class="estrellas pull-right">
		<span>Valorar:</span>
		<div itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating"><ul class="star-rating" style="width:80px" id="rater_e8da7f01a8e0af5f2d45dd5632f9deb3"><li class="current-rating" id="current_rating_e8da7f01a8e0af5f2d45dd5632f9deb3" style="width:64px;">Actualmente puntuada con <span itemprop="ratingValue">4</span> estrella(s) sobre <span itemprop="bestRating">5</span></li>
<li><a class="r1stars" title="Púntualo 1 estrellas" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/239678/token/e8da7f01a8e0af5f2d45dd5632f9deb3/rating/1/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_e8da7f01a8e0af5f2d45dd5632f9deb3').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_e8da7f01a8e0af5f2d45dd5632f9deb3&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_e8da7f01a8e0af5f2d45dd5632f9deb3&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 1 estrellas</a></li>

<li><a class="r2stars" title="Púntualo 2 estrellas" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/239678/token/e8da7f01a8e0af5f2d45dd5632f9deb3/rating/2/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_e8da7f01a8e0af5f2d45dd5632f9deb3').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_e8da7f01a8e0af5f2d45dd5632f9deb3&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_e8da7f01a8e0af5f2d45dd5632f9deb3&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 2 estrellas</a></li>

<li><a class="r3stars" title="Púntualo 3 estrellas" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/239678/token/e8da7f01a8e0af5f2d45dd5632f9deb3/rating/3/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_e8da7f01a8e0af5f2d45dd5632f9deb3').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_e8da7f01a8e0af5f2d45dd5632f9deb3&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_e8da7f01a8e0af5f2d45dd5632f9deb3&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 3 estrellas</a></li>

<li><a class="r4stars" title="Púntualo 4 estrellas" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/239678/token/e8da7f01a8e0af5f2d45dd5632f9deb3/rating/4/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_e8da7f01a8e0af5f2d45dd5632f9deb3').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_e8da7f01a8e0af5f2d45dd5632f9deb3&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_e8da7f01a8e0af5f2d45dd5632f9deb3&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 4 estrellas</a></li>

<li><a class="r5stars" title="Púntualo 5 estrellas" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/239678/token/e8da7f01a8e0af5f2d45dd5632f9deb3/rating/5/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_e8da7f01a8e0af5f2d45dd5632f9deb3').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_e8da7f01a8e0af5f2d45dd5632f9deb3&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_e8da7f01a8e0af5f2d45dd5632f9deb3&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 5 estrellas</a></li>

<li class="hidden"> basado en <span itemprop="ratingCount">1</span> valoraciones</li></ul><meta itemprop="worstRating" content="0"></meta><span id="rating_message_e8da7f01a8e0af5f2d45dd5632f9deb3" class="message hidden"></span></div>	</div>
</div>
<div class="clearfix ico_like">
	<div class="enlaces btn btn-mini clearfix"><span><a href="/noticias/local/2016/12/31/239678/casi-000-personas-pasaran-este-fin-semana-por-aeropuertos-baleares.html#sf_comment_list"><i class="icon-comment"></i> </a><a itemprop="commentCount" content="" href="/noticias/local/2016/12/31/239678/casi-000-personas-pasaran-este-fin-semana-por-aeropuertos-baleares.html#sf_comment_list"> Comenta</a></span></div>	<div class="pull-left">
	<span itemprop="interactionStatistic" itemscope itemtype="http://schema.org/InteractionCounter" id="sf_countable_efa7761e8ff133ca564f06518fa09e7e" class="vistas"><link itemprop="interactionType" href="http://schema.org/ViewAction"/><meta itemprop="userInteractionCount" content="105">Visto 105 veces</span><script type="text/javascript">
//<![CDATA[
jQuery.ajax({type:'POST',dataType:'html',url:'/sfCounter/increment/sf_countable_token/efa7761e8ff133ca564f06518fa09e7e/class/Noticia/id/239678'}).done(function(data, textStatus){jQuery('#sf_countable_efa7761e8ff133ca564f06518fa09e7e').html(data);})
//]]>
</script>	</div>
	<div class="pull-right">
	<iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fultimahora.es%2Fnoticias%2Flocal%2F2016%2F12%2F31%2F239678%2Fcasi-000-personas-pasaran-este-fin-semana-por-aeropuertos-baleares.html&amp;layout=button_count&amp;show_faces=false&amp;width=120&amp;action=like&amp;font&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:120px; height:21px;"></iframe>
<g:plusone href="http://ultimahora.es/noticias/local/2016/12/31/239678/casi-000-personas-pasaran-este-fin-semana-por-aeropuertos-baleares.html" size="medium"></g:plusone>

	</div>
</div>
	<div id="tabs-media">
		<div class="box_media lo_mas_visto clearfix">
			<a id="media"></a>
			<ul class="ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all">
								<li class="ui-state-default ui-corner-top ui-tabs-selected ui-state-active"><a href="#tabs-media-image"><span>Fotos</span></a></li>
																				<li class="ui-state-default ui-corner-top"><a href="#tabs-media-map"><span>Mapa</span></a></li>
							</ul>
		</div>
		<div class="lista_tab clearfix">
		<div id="tabs-media-image">
	<figure id="fotografia_wrapper">
		<div class="big_img img_portada">
			<div class="loading">
				<img alt="preload" src="//uh.gsstatic.es/images/iconos/preload.gif"/>
			</div>
			<div class="borde_img">
			<div id="foto_player" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><a data-fancybox-type="image" class="fancybox" title="Casi 85.000 personas pasarán este fin de semana por los aeropuertos de Baleares" href="/sfAttachPlugin/getCachedContent/id/376702"><img alt="Imagen de archivo del aeropuerto de Son Sant Joan." src="/sfAttachPlugin/getCachedContent/id/376702/width/515/height/344.png" /></a><meta itemprop="url" content="http://ultimahora.es/sfAttachPlugin/getCachedContent/id/376702"></meta><meta itemprop="width" content="515"></meta><meta itemprop="height" content="344"></meta></div><script type="text/javascript">
//<![CDATA[

					$(document).ready(function() {
						$(".fancybox").fancybox();
					});
				
//]]>
</script>			</div>
		</div>
		<figcaption class="pie">
<h4>Imagen de archivo del aeropuerto de Son Sant Joan.</h4><h5>29-07-2016 | T. Ayuga</h5></figcaption>
	</figure>
	</div>
<div id="tabs-media-map" class="ui-tabs-hide">
<img alt="" src="https://maps.googleapis.com/maps/api/staticmap?maptype=mobile&amp;zoom=13&amp;key=ABQIAAAAqpVsmzEYGvm5sr1p2S96LhRgp_WPe4fxPq6QY3j5Jj-d0GtIqhShnWqO15giZ86taCfJJTBaFDn8gg&amp;center=39.5696,2.65016&amp;size=512x250&amp;hl=es&amp;markers=39.5696,2.65016" /></div>
		</div>
	</div>
<script type="text/javascript">
//<![CDATA[

	jQuery(function() {
		$("#tabs-media").tabs({
			activate: function( event, ui ) {
			}
		}).select(0); 
	});
//]]>
</script><aside class="box_social_print clearfix"><div class="iconos_comparte pull-left clearfix">
<a class="share_facebook"
	href="https://facebook.com/sharer.php?u=https%3A%2F%2Fultimahora.es%2Fnoticias%2Flocal%2F2016%2F12%2F31%2F239678%2Fcasi-000-personas-pasaran-este-fin-semana-por-aeropuertos-baleares.html&amp;t=Casi+85.000+personas+pasar%C3%A1n+este+fin+de+semana+por+los+aeropuertos+de+Baleares"
	title="Compartir en Facebook"
	onclick="window.open('https://facebook.com/sharer.php?u=https%3A%2F%2Fultimahora.es%2Fnoticias%2Flocal%2F2016%2F12%2F31%2F239678%2Fcasi-000-personas-pasaran-este-fin-semana-por-aeropuertos-baleares.html&amp;t=Casi+85.000+personas+pasar%C3%A1n+este+fin+de+semana+por+los+aeropuertos+de+Baleares','sharer','toolbar=0,status=0,width=626,height=436'); $('#fb_counter').html('1'); return false;">
<span id="fb_counter">0</span>
</a>
<a class="share_twitter"
	href="https://twitter.com/share"
	title="Comparte en Twitter"
	onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fultimahora.es%2Fnoticias%2Flocal%2F2016%2F12%2F31%2F239678%2Fcasi-000-personas-pasaran-este-fin-semana-por-aeropuertos-baleares.html&amp;text=Casi+85.000+personas+pasar%C3%A1n+este+fin+de+semana+por+los+aeropuertos+de+Baleares&amp;via=UHmallorca','twitter_tweet','toolbar=0,status=0,width=550,height=450'); $('#tw_counter').html('1'); return false;">
<span id="tw_counter">Tuitéalo</span>
</a>
<a class="share_gplus"
	href="https://plus.google.com/share?url=http://ultimahora.es/noticias/local/2016/12/31/239678/casi-000-personas-pasaran-este-fin-semana-por-aeropuertos-baleares.html"
	title="Comparte en Google+"
	onclick="window.open('https://plus.google.com/share?url=http://ultimahora.es/noticias/local/2016/12/31/239678/casi-000-personas-pasaran-este-fin-semana-por-aeropuertos-baleares.html','sharer','toolbar=0,status=0,width=626,height=436'); $('#gplus_counter').html('1'); return false;">
<span id="gplus_counter">0</span>
</a>
	<a class="share_whatsapp" href="whatsapp://send?text=Casi+85.000+personas+pasar%C3%A1n+este+fin+de+semana+por+los+aeropuertos+de+Baleares+http%3A%2F%2Fultimahora.es%2Fnoticias%2Flocal%2F2016%2F12%2F31%2F239678%2Fcasi-000-personas-pasaran-este-fin-semana-por-aeropuertos-baleares.html" onclick="ga('send', 'event', 'Whatsapp', 'Share', 'Casi 85.000 personas pasarán este fin de semana por los aeropuertos de Baleares', '239678'); ga('send', 'social', 'Whatsapp', 'Share', 'http://ultimahora.es/noticias/local/2016/12/31/239678/casi-000-personas-pasaran-este-fin-semana-por-aeropuertos-baleares.html'); return true;">Whatsapp</a>
<script type="text/javascript">
//<![CDATA[

		if (/Mobi/.test(navigator.userAgent))
			jQuery(".share_whatsapp").css("display","inline-block");
		else
			jQuery(".share_whatsapp").hide();

//]]>
</script></div>
<div class="print_box clearfix pull-right">
	<!--<span class="mail"><a href="#" title="Mail">Mail</a></span>-->
	<span class="text_mas"><a href="#" onclick="aumenta(); return false;">Más grande</a></span>
	<span class="text_menos"><a href="#" onclick="disminuye(); return false;">Más grande</a></span>
	<span class="print"><a href="#" onclick="window.print(); return false;">Print</a></span>
</div>
</aside><div class="cuerpo"><div class="letra3" itemprop="articleBody"><p>Un total de 84.950 personas pasarán este fin de semana por los aeropuertos de Baleares, en 604 movimientos durante <strong>el sábado y el domingo de <a href="/etiqueta/A%C3%B1o+Nuevo.html">Año Nuevo</a></strong>.</p>
<p>Según datos provisionales de Aena, en el caso del <strong>aeropuerto de Palma</strong> se prevén un total de 437 movimientos que desplazarán a 65.148 personas: el sábado, 214 vuelos con 32.240 pasajeros; y el domingo, primer día de 2017, 223 vuelos con 32.908 pasajeros.</p><div class="hidden"><!-- AQUI VA EL ROBA --></div>
<p>Le sigue <strong>Ibiza</strong>, con un total de 13.342 pasajeros en 103 operaciones: el sábado se prevén 45 movimientos con 5.536 viajeros; y el domingo aumenta ligeramente la actividad con 58 vuelos y 7.806 pasajeros.</p>
<p>Finalmente, en el caso de <strong>Menorca</strong>, en total se realizarán 64 desplazamientos con 6.460 pasajeros. Se prevén para el sábado 30 operaciones y 2.834 viajeros; y el domingo el aeropuerto menorquín estrenará el año con 34 movimientos y 3.626 pasajeros.</p>
<p></p></div></div><div id="gpt-ad-7221483215107">
	<script type="text/javascript">
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];
	googletag.cmd.push(function() {
		googletag.defineOutOfPageSlot('/4900/vocento.uh/mallorca//noticias//local', 'gpt-ad-7221483215107').addService(googletag.pubads()).setTargeting("pos", "layer_inpage");
		googletag.enableServices();
		googletag.display('gpt-ad-7221483215107');
	});
	</script>
</div>
<aside class="compartir"><div class="box relacionado"><h2>Relacionado</h2><div class="lista_etiquetas clearfix">
	<h3>Etiquetas</h3>
	<ul class="tags-list"><li><a rel="tag" href="/etiqueta/A%C3%B1o+Nuevo.html">Año Nuevo</a></li><li><a rel="tag" href="/etiqueta/aeropuertos+de+Balears.html">aeropuertos de Balears</a></li></ul></div>
</div></aside><div class="banner">
<!-- Publicidad Zona 102 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banners.evoluhcion.es/www/delivery/ajs.php':'http://banners.evoluhcion.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "noticias";
{
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=102");
document.write("&amp;seccion=noticias");
document.write("&amp;subseccion=local");document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
}
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=620663644"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=102&amp;cb=620663644&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
</div>
<div class="box post_formulario clearfix" id="sf_comment_form_container_0ae06c137e11002764ccf77318be93a8">
	<h2>Comentar</h2>
	<div class="form-legal">
	<span>Normas de uso y aviso legal</span>  
	<p>El contenido de los comentarios es la opinión de los usuarios o internautas no de <strong>ultimahora.es.</strong></p>
	<p>No está permitido verter comentarios contrarios a las leyes, injuriantes, ilícitos o lesivos a terceros.</p>
	<p><strong>ultimahora.es</strong> se reserva el derecho de eliminar cualquier comentario inapropiado.</p>
</div>
	<div class="form-box">
		<div id="sf_comment_ajax_indicator" style="display: none"><img src="/images/iconos/preload.gif" alt="Preload" /></div><form class="sf_comment_form style_form" id="sf_comment_form" onsubmit="jQuery.ajax({type:'POST',dataType:'html',data:jQuery(this).serialize(),error:function(XMLHttpRequest, textStatus, errorThrown){jQuery('#sf_comment_form_elements_0ae06c137e11002764ccf77318be93a8').html(XMLHttpRequest.responseText); jQuery('#sf_comment_ajax_indicator').hide();},beforeSend:function(XMLHttpRequest){jQuery('#sf_comment_ajax_indicator').show()},url:'/sfComment/anonymous_comment'}).done(function(data, textStatus){jQuery('#sf_comment_list').html(data); jQuery('#sf_comment_form_container_0ae06c137e11002764ccf77318be93a8').html('Gracias por su comentario');}).always(function (data, textStatus, jqXHR) {jQuery('#sf_comment_ajax_indicator').hide()}); return false;" action="/sfComment/anonymous_comment" method="post"><input type="hidden" name="sf_comment_referer" id="sf_comment_referer" value="noticia/permalink?day=31&amp;id=239678&amp;month=12&amp;seccion=noticias&amp;slug=casi-000-personas-pasaran-este-fin-semana-por-aeropuertos-baleares&amp;subseccion=local&amp;year=2016" /><input type="hidden" name="sf_comment_object_token" id="sf_comment_object_token" value="0ae06c137e11002764ccf77318be93a858681103" /><input type="hidden" name="sf_comment_object_model" id="sf_comment_object_model" value="Noticia" /><input type="hidden" name="sf_comment_object_id" id="sf_comment_object_id" value="239678" /><input type="hidden" name="sf_comment_moderated" id="sf_comment_moderated" value="" /><input type="hidden" name="sf_comment_namespace" id="sf_comment_namespace" value="uh.es" /><div id="sf_comment_form_elements_0ae06c137e11002764ccf77318be93a8" class="clearfix"><div class="clearfix">
	<div class="required pull-left">
	<label for="sf_comment_name">Nombre <span> *</span></label><input type="text" name="sf_comment_name" id="sf_comment_name" value="" class="nombre" /><div style="display:none;" class="form_error" id="error_for_sf_comment_name">&uarr;&nbsp;&nbsp;&uarr;</div>
	</div>
	<div class="required pull-left">
	<label for="sf_comment_email">Correo electrónico <span> *</span></label><input type="text" name="sf_comment_email" id="sf_comment_email" value="" class="mail" /><div style="display:none;" class="form_error" id="error_for_sf_comment_email">&uarr;&nbsp;&nbsp;&uarr;</div>
	</div>
</div>
<div class="required">
<label for="sf_comment">Comentario (Máximo 1000 carácteres) <span> *</span></label><textarea name="sf_comment" id="sf_comment" rows="5" cols="37" maxlength="1000"></textarea><div style="display:none;" class="form_error" id="error_for_sf_comment">&uarr;&nbsp;&nbsp;&uarr;</div>
</div>
<div class="accept_check">
	<strong>* </strong>Campos obligatorios	<label for="sf_comment_conditions">
	<input type="checkbox" name="sf_comment_conditions" id="sf_comment_conditions" value="1" />	Acepto las <strong id="accept">condiciones de las normas de uso y aviso legal</strong></label>
	<div class="tooltip">
		<div class="head"></div>
			<div class="main">
				<h6>Advertencia</h6>
				<p>Recuerde que usted es responsable de todo lo que escribe y que se revelarán a las autoridades públicas competentes y tribunales los datos que sean requeridos legalmente (nombre, e-mail, IP de su ordenador, así como información accesible a través de los sistemas).</p>
			</div>
		<div class="foot"></div>
	</div>
</div>
<div style="display:none;" class="form_error" id="error_for_sf_comment_conditions">&uarr;&nbsp;&nbsp;&uarr;</div>
</div><div><input type="submit" name="commit" value="Comenta" class="btn btn-primary" /></div></form>	</div>
</div>
<div class="borde_fin"></div>
<p>De momento no hay comentarios.</p>	</article>
</section>
<aside class="row span2">
	<div class="compartir">
	<div class="publicidad">
	<div class="banner">
<!-- Publicidad Zona 15 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banners.evoluhcion.es/www/delivery/ajs.php':'http://banners.evoluhcion.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "noticias";
{
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=15");
document.write("&amp;block=1");
document.write("&amp;seccion=noticias");
document.write("&amp;subseccion=local");document.write("&amp;sc=no");
document.write("&amp;post=1");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
}
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=246673200"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=15&amp;cb=246673200&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
</div>
<div class="banner">
<!-- Publicidad Zona 15 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banners.evoluhcion.es/www/delivery/ajs.php':'http://banners.evoluhcion.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "noticias";
{
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=15");
document.write("&amp;block=1");
document.write("&amp;seccion=noticias");
document.write("&amp;subseccion=local");document.write("&amp;sc=no");
document.write("&amp;post=2");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
}
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=750224056"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=15&amp;cb=750224056&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
</div>
<div class="banner">
<!-- Publicidad Zona 15 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banners.evoluhcion.es/www/delivery/ajs.php':'http://banners.evoluhcion.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "noticias";
{
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=15");
document.write("&amp;block=1");
document.write("&amp;seccion=noticias");
document.write("&amp;subseccion=local");document.write("&amp;sc=no");
document.write("&amp;post=3");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
}
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=529151437"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=15&amp;cb=529151437&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
</div>
<div class="banner">
<!-- Publicidad Zona 15 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banners.evoluhcion.es/www/delivery/ajs.php':'http://banners.evoluhcion.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "noticias";
{
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=15");
document.write("&amp;block=1");
document.write("&amp;seccion=noticias");
document.write("&amp;subseccion=local");document.write("&amp;sc=no");
document.write("&amp;post=4");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
}
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=432257960"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=15&amp;cb=432257960&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
</div>
<div class="banner">
<!-- Publicidad Zona 15 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banners.evoluhcion.es/www/delivery/ajs.php':'http://banners.evoluhcion.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "noticias";
{
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=15");
document.write("&amp;block=1");
document.write("&amp;seccion=noticias");
document.write("&amp;subseccion=local");document.write("&amp;sc=no");
document.write("&amp;post=5");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
}
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=930891392"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=15&amp;cb=930891392&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
</div>
<div class="banner">
<!-- Publicidad Zona 15 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banners.evoluhcion.es/www/delivery/ajs.php':'http://banners.evoluhcion.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "noticias";
{
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=15");
document.write("&amp;block=1");
document.write("&amp;seccion=noticias");
document.write("&amp;subseccion=local");document.write("&amp;sc=no");
document.write("&amp;post=6");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
}
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=120717329"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=15&amp;cb=120717329&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
</div>
<div class="banner">
<!-- Publicidad Zona 15 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banners.evoluhcion.es/www/delivery/ajs.php':'http://banners.evoluhcion.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "noticias";
{
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=15");
document.write("&amp;block=1");
document.write("&amp;seccion=noticias");
document.write("&amp;subseccion=local");document.write("&amp;sc=no");
document.write("&amp;post=7");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
}
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=285891172"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=15&amp;cb=285891172&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
</div>
	</div>
	<div class="box relacionado">
		<h2>Relacionado</h2>
		<div class="lista_etiquetas clearfix">
	<h3>Etiquetas</h3>
	<ul class="tags-list"><li><a rel="tag" href="/etiqueta/A%C3%B1o+Nuevo.html">Año Nuevo</a></li><li><a rel="tag" href="/etiqueta/aeropuertos+de+Balears.html">aeropuertos de Balears</a></li></ul></div>
	<div class="lista_mapa clearfix">
		<h3>Localización <small>» </small></h3>
		<p><a href="/noticia/cercanas/lat/39.5696/lng/2.65016/localizacion/Palma/edicion/mallorca">Palma</a>		</p>
	</div>
	</div>
		<div class="banner"><!-- Publicidad Zona 163 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banners.evoluhcion.es/www/delivery/ajs.php':'http://banners.evoluhcion.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "noticias";
{
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=163");
document.write("&amp;seccion=noticias");
document.write("&amp;subseccion=local");document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
}
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=244023736"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=163&amp;cb=244023736&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
</div>
</div>
</aside>
			</section>
			<aside class="row span3 clearfix" role="complementary">
			<!-- Slot 45 -->
<div class="banner clearfix">
<!--- Robapaginas_300 / Zona  169--><!-- Publicidad Zona 169 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banners.evoluhcion.es/www/delivery/ajs.php':'http://banners.evoluhcion.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "noticias";
{
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=169");
document.write("&amp;seccion=noticias");
document.write("&amp;subseccion=local");document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
}
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=255334916"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=169&amp;cb=255334916&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
</div>
<div class="box box_tabs loteria">
	<div class="lotero">
		<h4>Loteria de Navidad 2016</h4>
		<div class="premios clearfix">
			<div class="gordo clearfix">
				<div class="descripcion">
					<span class="texto">El gordo</span>
					<span class="cuantia">4.000.000 €</span>
				</div>
				<span class="numero">
				66513				</span>
			</div>
			<div class="clearfix">
			<div class="segundo">
				<div class="descripcion">
					<span class="texto">2º Premio</span>
					<span class="cuantia">1.250.000 €</span>
				</div>
				<span class="numero">
				4536				</span>
			</div>
			<div class="tercero">
				<div class="descripcion">
					<span class="texto">3º Premio</span>
					<span class="cuantia">500.000 €</span>
				</div>
				<span class="numero">
				78748				</span>
			</div>
			</div>
			<div class="cuartos clearfix">
				<div class="descripcion">
					<span class="texto">4º Premio</span>
					<span class="cuantia">200.000 €</span>
				</div>
				<ul>
				<li><span class="numero">7211</span></li><li><span class="numero">59444</span></li>				</ul>
			</div>
			<div class="quintos clearfix">
				<div class="descripcion">
					<span class="texto">5º Premio</span>
					<span class="cuantia">60.000 €</span>
				</div>
				<ul>
				<li><span class="numero">3371</span></li><li><span class="numero">19152</span></li><li><span class="numero">22259</span></li><li><span class="numero">39415</span></li><li><span class="numero">60272</span></li><li><span class="numero">68981</span></li><li><span class="numero">70264</span></li><li><span class="numero">91917</span></li>				</ul>
			</div>
		</div>
	</div>
		<div class="buscador">
		<h5>Compruebe sus números y suerte!</h5>
		<div class="clearfix"><form onsubmit="jQuery.ajax({type:'POST',dataType:'html',data:jQuery(this).serialize(),url:'/loteria/buscador'}).done(function(data, textStatus){jQuery('#loteria').html(data);}).always(function (data, textStatus, jqXHR) {ga('send', 'event', 'Loteria', 'Search', '2016', $('#numero').val());}); return false;" action="/loteria/buscador" method="post"><p>Número jugado:</p><input type="text" name="numero" id="numero" value="" class="numero" /><input type="submit" name="commit" value="Comprobar" class="boton" /></form>
</div>
		<div id="loteria"></div>
		<p class="disclaimer">
			<strong>ULTIMAHORA.es</strong> no puede hacerse responsable de los errores u omisiones existentes en esta lista.
		</p>
	</div>
	<div class="patrocinio"><p>Patrocinado por:</p><!-- Publicidad Zona 138 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banners.evoluhcion.es/www/delivery/ajs.php':'http://banners.evoluhcion.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "portada";
{
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=138");
document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
}
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=384186602"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=138&amp;cb=384186602&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
</div></div>
<div class="banner vocento">
	<span class="publicidad">publicidad</span>	<div id="gpt-ad-3911483215107">
	<script type="text/javascript">
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		googletag.cmd.push(function() {
			googletag.defineSlot('/4900/vocento.uh/mallorca//noticias//local', [[300,250],[300,600]], 'gpt-ad-3911483215107').addService(googletag.pubads()).setTargeting("pos", "robapaginas");
			googletag.enableServices();
			googletag.display('gpt-ad-3911483215107');
		});
	</script>
	</div>
</div>
<section class="box lo_mas_visto">
	<div id="tabs" class="ui-tabs ui-widget ui-widget-content ui-corner-all">
		<ul class="tab ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all">
			<li class="ui-state-default ui-corner-top ui-tabs-selected ui-state-active"><a href="#tabs-1"><span>Lo + visto</span></a></li>
			<li class="ui-state-default ui-corner-top"><a href="#tabs-2"><span>Lo + comentado</span></a></li>
			<li class="ui-state-default ui-corner-top"><a href="#tabs-3"><span>Lo último</span></a></li>
		</ul>
		<div class="lista_tab">
			<div id="tabs-1">
				<ul>
<li><a href="/noticias/sociedad/2016/12/26/238900/irreconocible-imagen-george-michael-ultimos-meses.html">La irreconocible imagen de George Michael en sus últimos meses</a></li><li><a href="/sucesos/ultimas/2016/12/29/239428/muere-atropellado-cantante-moises-pablo-gari-del-grupo-mallorquin-primos.html">Muere atropellado el cantante Moisés de Pablo Garí, del grupo mallorquín 'Los Primos'</a></li><li><a href="/sucesos/ultimas/2016/12/30/239546/guardia-civil-advierte-nuevos-correos-fraudulentos-suplantan-caixa.html">La Guardia Civil advierte de nuevos correos fraudulentos que suplantan a La Caixa</a></li><li><a href="/noticias/sociedad/2016/12/27/238986/cual-estas-noticias-inocentada.html">¿Cuál de estas noticias es una inocentada?</a></li><li><a href="/noticias/cultura/2016/12/29/239336/actriz-debbie-reynolds-fallece-dia-despues-hija-carrie-fisher.html">La actriz Debbie Reynolds fallece un día después que su hija, Carrie Fisher</a></li></ul>
			</div>
			<div id="tabs-2" class="ui-tabs-hide">
				<ul>
<li><a href="/noticias/local/2016/12/30/239580/cientos-personas-participan-marcha-soberanista-por-diada-del-d.html">Unas 2.000 personas participan en la marcha soberanista por la Diada del 31-D</a></li><li><a href="/noticias/local/2016/12/31/239628/quema-foto-del-rey-tras-manifestacion-del-d.html">Quema de la foto del Rey tras la manifestación del 31-D</a></li><li><a href="/noticias/local/2016/12/30/239624/palma-celebra-ofrenda-floral-rey-jaume-gritos-insultos-cruzados-entre-espanolista-catalanista.html">Palma celebra la ofrenda floral al rey Jaume I con gritos e insultos cruzados entre españolistas e independentistas</a></li><li><a href="/sucesos/ultimas/2016/12/30/239504/cuatro-menores-detenidos-por-robar-violencia-ancianos-centro-manacor.html">Cuatro menores detenidos por robar con violencia a ancianos en el centro de Manacor</a></li><li><a href="/noticias/local/2016/12/30/239452/ley-del-parlament-reconocera-lucha-democratica-republica-feminismo.html">Una ley del Parlament reconocerá la lucha democrática, la República y el feminismo</a></li></ul>
			</div>
			<div id="tabs-3" class="ui-tabs-hide">
				<ul>
<li><a href="/deportes/rafa-nadal/2016/12/31/239688/rafael-nadal-vence-goffin-final-del-torneo-abu-dabi.html">Rafael Nadal vence a Goffin en la final del torneo de Abu Dabi</a></li><li><a href="/noticias/sociedad/2016/12/31/239686/gambas-marisco-reyes-noche.html">Gambas y marisco, los reyes de la Noche</a></li><li><a href="/noticias/cultura/2016/12/31/239684/muertes-eco-bowie-cohen-fisher-marcan-ano-negro-para-cultura-2016.html">Las muertes de Eco, Bowie, Cohen o Fisher marcan un 'año negro' para la cultura en 2016</a></li><li><a href="/noticias/local/2016/12/31/239682/hila-reivindica-protagonismo-palma-festa-estendard-ante-propuesta-del-consell-diciembre-sea-diada-mallorca.html">Hila reivindica el protagonismo de Palma en la Festa de l'Estendard</a></li><li><a href="/noticias/sociedad/2016/12/31/239680/pokemon-zika-brexit-entre-consultas-mas-frecuentes-rae-2016.html">Pokémon, el zika o el 'brexit', entre las consultas más frecuentes a la RAE en 2016</a></li></ul>
			</div>
		</div>
	</div>
	<script type="text/javascript">
//<![CDATA[
jQuery(function() {
			jQuery("#tabs").tabs().select(0);
		}); 
//]]>
</script></section>
<div class="banner clearfix">
<!--- Robapaginas_300 / Zona  8--><!-- Publicidad Zona 8 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banners.evoluhcion.es/www/delivery/ajs.php':'http://banners.evoluhcion.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "noticias";
{
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=8");
document.write("&amp;seccion=noticias");
document.write("&amp;subseccion=local");document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
}
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=976044197"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=8&amp;cb=976044197&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
</div>
<section class="box blogs clearfix">
	<header><h3><a href="/mallorca/participa/blog.html">Blogs</a></h3></header>
	<article><figure class="imagen clearfix"><a title="iconotropía" href="http://iconotropia.blogspot.com/"><img alt="iconotropía" src="/blog/portada/id/23.png" /></a><figcaption class="text clearfix"><header><h4><a href="http://iconotropia.blogspot.com/2016/12/resumen-de-resenas-diciembre.html">Resumen de reseñas (diciembre)</a></h4></header><p>Como cada mes, hago un resumen de las reseñas que he publicado online:En Papel en Blanco:· 'Ayako', [...]</p></figcaption></figure></article><article><figure class="imagen clearfix"><a title="Pincholos - Yolanda García" href="http://yolandapincholos.com/"><img alt="Pincholos - Yolanda García" src="/blog/portada/id/33.png" /></a><figcaption class="text clearfix"><header><h4><a href="http://yolandapincholos.com/receta/champinones-rellenos-de-jamon-y-queso-gratinados/">Champiñones rellenos de jamón y queso gratinados</a></h4></header><p>Si quieres un aperitivo fácil, rápido y buenísimo para una de estas fiestas o simplemente para cualquier día aquí dejo una receta super sencilla y que seguro gustará a todos. Para mí estos champiñones son un plato del que tiro mucho cuando quiero hacer algo rápido, si tienes champis grandes o aunque sean medianos prepáralos...<div class=" [&#8230;]"><a href="http://yolandapincholos.com/receta/champinones-rellenos-de-jamon-y-queso-gratinados/">Leer más</a></div></p></figcaption></figure></article></section>
<div class="banner clearfix">
<!--- Robapaginas_300 / Zona  14--><!-- Publicidad Zona 14 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banners.evoluhcion.es/www/delivery/ajs.php':'http://banners.evoluhcion.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "noticias";
{
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=14");
document.write("&amp;seccion=noticias");
document.write("&amp;subseccion=local");document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
}
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=857288239"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=14&amp;cb=857288239&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
</div>
<div class="box tiempo">
	 
	<h2><span>Tiempo</span> 
		<label for="location" class="tiempo_select">
			<select name="location" id="location" onchange="jQuery.ajax({
						type:'POST',
						dataType:'html',
						data:jQuery(this).serialize(),
						success:function(data, textStatus){jQuery('#weather').html(data);},
						url:'/weather/forecast',
					});
					return false;"><option value="1" selected="selected">Palma</option>
<option value="2">Maó</option>
<option value="3">Eivissa</option>
<option value="4">Manacor</option>
<option value="5">Inca</option>
<option value="6">Sóller</option>
<option value="7">Alcúdia</option>
<option value="8">Pollença</option>
<option value="10">Sant Antoni Portmany</option>
<option value="12">Ciutadella</option>
</select>		</label>
	</h2>
		<div id="weather">
		<div class="back_weather">
<div class="city">Palma</div><div class="pull-left temp clearfix">
	<ul class="clearfix pull-left">
		<li class="max">
			Máx:<span class="weight">
			16°			</span>
		</li>
		<li class="min">
			Mín:
			<span class="weight">
				5°
			</span>
		</li>
	</ul>
</div>
<div class="bigimage pull-left">
	<img alt="Partly cloudy" title="Partly cloudy" src="//uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/large/116_day.png" /></div>
<div class="current clearfix">
	<div>8°</div>
</div>

</div>
<div class="toggle_container clearfix" style="display: none">
	<div class="block">
	<table cellpadding="0" cellspacing="0" class="forecast">
			<tr class="color">
	        	<td class="days">sábado</td>
		        <td class="images">
				<img alt="" title="" src="//uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/small/113_day.png" />			</td>
		        <td class="high">16°</td>
	        	<td class="low">5°</td>
		</tr>
			<tr class="white">
	        	<td class="days">domingo</td>
		        <td class="images">
				<img alt="" title="" src="//uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/small/116_day.png" />			</td>
		        <td class="high">16°</td>
	        	<td class="low">8°</td>
		</tr>
			<tr class="color">
	        	<td class="days">lunes</td>
		        <td class="images">
				<img alt="" title="" src="//uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/small/113_day.png" />			</td>
		        <td class="high">16°</td>
	        	<td class="low">7°</td>
		</tr>
			<tr class="white">
	        	<td class="days">martes</td>
		        <td class="images">
				<img alt="" title="" src="//uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/small/113_day.png" />			</td>
		        <td class="high">18°</td>
	        	<td class="low">8°</td>
		</tr>
			<tr class="color">
	        	<td class="days">miércoles</td>
		        <td class="images">
				<img alt="" title="" src="//uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/small/113_day.png" />			</td>
		        <td class="high">18°</td>
	        	<td class="low">7°</td>
		</tr>
		</table>
</div>
</div>
<div class="trigger text">
	<a href="#">
	Ver pronóstico para los próximos<strong>4 días</strong>	</a>
</div>
<script type="text/javascript">
//<![CDATA[

	$(".trigger").toggle(
		function(){ $(this).addClass("active"); },
		function(){ $(this).removeClass("active"); }
	).click(function(){
		$(this).prev(".toggle_container").slideToggle("slow");
	});

//]]>
</script>	</div>
</div>
<div class="banner clearfix">
<!--- Robapaginas_300 / Zona  13--><!-- Publicidad Zona 13 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banners.evoluhcion.es/www/delivery/ajs.php':'http://banners.evoluhcion.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "noticias";
{
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=13");
document.write("&amp;seccion=noticias");
document.write("&amp;subseccion=local");document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
}
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=339124745"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=13&amp;cb=339124745&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
</div>
<div class="box horoscopo">
<form onsubmit="jQuery.ajax({type:'POST',dataType:'html',data:jQuery(this).serialize(),url:'/horoscopo/prediccion'}).done(function(data, textStatus){jQuery('#horoscopo').html(data);}); return false;" action="/horoscopo/prediccion" method="post">	<h2><span>Tu horóscopo</span>
		<label for="horoscopo_signo">
			<select name="horoscopo_signo" id="horoscopo_signo" onchange="
					jQuery.ajax({
						type:'POST',
						dataType:'html',
						data:jQuery(this).serialize(),
						success:function(data, textStatus){jQuery('#horoscopo').html(data);},
						url:'/horoscopo/prediccion',
					});
					return false;"><option value="1">Aries</option>
<option value="2">Tauro</option>
<option value="3">Géminis</option>
<option value="4">Cáncer</option>
<option value="5">Leo</option>
<option value="6">Virgo</option>
<option value="7">Libra</option>
<option value="8">Escorpio</option>
<option value="9">Sagitario</option>
<option value="10">Capricornio</option>
<option value="11">Acuario</option>
<option value="12">Piscis</option>
</select>		</label>
	</h2>
</form>
<div class="horoscopo clearfix" id="horoscopo">
		<div class="imagen pull-left">
		<img alt="Aries" title="Aries" src="//uh.gsstatic.es/images/horoscopo/aries.jpg" />	</div>
	<div class="text">
		<p><span>Aries</span> 21/03 - 20/04</p>
		<p>No exagere con la comida. No sea tan impulsivo y piense las cosas antes de decirlas. Encuentro que podrá cambiar radicalmente su vida.</p>
	</div>
</div>

</div>

<div class="banner clearfix">
<!--- Robapaginas_300 / Zona  135--><!-- Publicidad Zona 135 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banners.evoluhcion.es/www/delivery/ajs.php':'http://banners.evoluhcion.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "noticias";
{
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=135");
document.write("&amp;seccion=noticias");
document.write("&amp;subseccion=local");document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
}
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=68804393"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=135&amp;cb=68804393&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
</div>
<div class="banner">
<!-- Publicidad Zona 252 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banners.evoluhcion.es/www/delivery/ajs.php':'http://banners.evoluhcion.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "noticias";
{
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=252");
document.write("&amp;seccion=noticias");
document.write("&amp;subseccion=local");document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
}
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=783783489"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=252&amp;cb=783783489&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
</div>
			</aside>
		</section>
				<footer class="footer clearfix" role="contentinfo">
					 <div class="links_footer clearfix">
                        <div class="portada_pdf pull-left">
				<div class="box_pdf_foot">
				<p class="pull-left">Portada del día</p>
				<span><img alt="Descarga la portada de hoy" src="//uh.gsstatic.es/images/layout/icos/pdf.gif" />				</span>
				</div>
				<a href="/mallorca/archivo/portada.pdf"><img alt="Portada" src="/mallorca/archivo/portada.jpg" /></a>				<a class="suscribete_foot" href="//clubdelsuscriptor.com/suscribete.html" title="Suscríbete">Suscríbete</a>
			</div>
		 </div>
	
		<div class="box_listas">
                    
                            <ul class="clearfix">
				<li>
					<div class="lista_links">
						<h6>ultimahora.es</h6>
						<nav>
							<ul class="clearfix">
							<li><a href="/quienes_somos.html">Quiénes somos</a></li><li><a href="/mallorca/contacto/publicidad.html">Contratar Publicidad</a></li><li><a href="//gruposerra.com">Tarifas Prensa</a></li><li><a href="/tarifas/tarifas_ultimahora_digital.pdf">Tarifas Digital</a></li><li><a href="/contacto.html">Contacto</a></li><li><a href="/aviso_legal.html">Aviso Legal</a></li><li class="rss"><a href="/mallorca/feed.rss">RSS</a></li>							</ul>
						</nav>
					</div>
				</li>
				<li><div class="lista_grupo">
	<h6>Enlaces del Grupo Serra</h6>
	<ul>
		<li><a href="/mallorca.html">Última Hora</a></li>
		<li><a href="http://menorca.info/">Menorca • Es Diari</a></li>
		<li><a href="http://periodicodeibiza.es/">Periódico de Ibiza</a></li>
		<li><a href="http://dbalears.cat">dbalears.cat</a></li>
		<li><a href="http://mallorcamagazin.com">Mallorca Magazin</a></li>
		<li><a href="http://www.majorcadailybulletin.com/">Majorca Daily Bulletin</a></li>
		<li><a href="http://vestimallorca.com/">Vesti Mallorca</a></li>
		<li><a href="http://ultimahoraclasificados.com">Última Hora Clasificados</a></li>
		<li><a href="http://gruposerra.com/">Grup Serra</a></li>
		<li><a href="http://www.ultimahoraradio.es/">Última Hora Radio</a></li>
		<li><a href="http://www.novatelevisio.com/">Nova Televisió</a></li>
		<li><a href="http://luxmallorca.tv/">LUX Mallorca TV</a></li>
		<li><a href="http://www.ofertasenmallorca.com/">Ofertas en Mallorca</a></li>
		<li><a href="http://clubdelsuscriptor.com/">Club del subscriptor</a></li>
		<li><a href="http://uponthewall.es/"><strong>up</strong>onthewall</a></li>
		<li><a href="http://setmanarisoller.cat/">Setmanari Sóller</a></li>
	</ul>
</div>
</li>
				<li class="ultima noborder">
					<div>	<h6>Hora Nova S.A</h6>
	<p> <strong>Redacción, Administración y Publicidad</strong></p>
	<p>Paseo Mallorca, 9-A 07011 - Palma. Tel. Centralita: 971 788 300</p>
	<p>Email: <a href="&#x6d;&#x61;&#x69;&#x6c;&#x74;&#111;&#x3a;&#100;&#x69;&#103;&#105;&#116;&#x61;&#108;&#64;&#117;&#108;&#116;&#x69;&#109;&#x61;&#104;&#x6f;&#x72;&#x61;&#46;&#101;&#x73;">digital@ultimahora.es</a></p>
	<p>Email publicidad: <a href="&#109;a&#x69;&#108;&#x74;&#x6f;&#x3a;&#x70;&#x75;&#x62;&#108;&#105;&#99;&#105;&#x64;&#x61;&#100;.&#100;&#x69;&#x67;&#105;t&#97;&#108;&#x40;u&#x6c;&#116;&#105;&#x6d;&#97;&#104;&#111;&#114;&#97;.&#101;&#x73;">publicidad.digital@ultimahora.es</a></p>
	<p><strong>Delegación Manacor: </strong></p>
	<p>Avinguda des Tren, 17 bajos. 07500 Manacor.</p>
<p>Tel: 971 554 444, Email: <a href="&#x6d;&#x61;&#x69;&#108;&#116;&#111;:&#109;&#x61;&#110;&#97;&#x63;&#x6f;&#114;&#x40;&#117;&#x6c;&#x74;&#105;&#x6d;&#x61;&#104;&#x6f;r&#x61;.&#101;&#x73;">manacor@ultimahora.es</a></p>
	<p><strong>Delegación Inca:</strong></p>
	<p>C/ Mancor, 4 bajos. 07300 Inca Tel.: 971 504 472 - 971 504 002</p>
	<p>Email: <a href="m&#x61;&#x69;&#x6c;&#x74;&#x6f;:i&#110;&#99;&#97;&#64;&#117;&#108;&#x74;i&#x6d;&#x61;&#104;&#x6f;&#114;&#97;&#46;&#101;&#x73;">inca@ultimahora.es</a></p>
         <p><strong>Club del Suscriptor: </strong></p>
        <p>Paseo Mallorca, 30 local 2 bajos. 07012 Palma<br/>Tel. suscripciones : 971 717 308 - Email: <a href="m&#97;&#x69;l&#x74;&#x6f;&#58;&#x73;&#117;s&#99;&#114;i&#112;&#116;&#111;&#x72;&#64;&#x75;l&#116;&#x69;m&#97;&#x68;&#x6f;&#x72;&#97;&#46;&#x65;s">suscriptor@ultimahora.es</a></p>
</div>
				</li>
			</ul>
		</div>
	
	<div class="link_m">
	<nav>
		<ul>
		<li><a href="/quienes_somos.html">Quiénes somos</a></li><li><a href="/contacto.html">Contacto</a></li><li><a href="/mallorca/contacto/publicidad.html">Contratar Publicidad</a></li><li><a href="/aviso_legal.html">Aviso Legal</a></li>		
		</ul>
	</nav>
</div>
<div class="logos_footer">
	<ul>
		<li><a href="http://ultimahora.es/mallorca.html" class="uh_mallorca" title="Ultimahora mallorca">Edición Mallorca</a></li>
		<li><a href="http://periodicodeibiza.es" class="uh_ibiza" title="Ultimahora ibiza">Edición Ibiza</a></li>
		<li><a href="http://menorca.info/" class="uh_menorca" title="Menorca • Es Diari">Menorca • Es Diari</a></li>
		<li><a href="http://dbalears.cat" class="balears" title="dBalears">Dbalears</a></li>
		<li><a href="http://mallorcamagazin.com" class="magazin" title="Mallorca Magazin">Mallorca magazin</a></li>
		<li><a href="http://www.majorcadailybulletin.com" class="daily" title="Majorca Daily Bulletin">Majorca daily bulletin</a></li>
		<li><a href="http://gruposerra.com" class="gruposerra" title="Grupo Serra">Grupo Serra</a></li>
	</ul>
</div>

		</footer>
	</div>
</div>
	<div id="cookies"></div>
<script type="text/javascript">
//<![CDATA[
jQuery.ajax({type:'POST',dataType:'html',url:'/utils/avisa_cookies'}).done(function(data, textStatus){jQuery('#cookies').html(data);})
//]]>
</script><script type="text/javascript" src="https://uh.gsstatic.es/js/ads.js"></script><script type="text/javascript">
//<![CDATA[

	  jQuery(function() {
		//if( window.isAdsDisplayed === undefined )
		if(document.getElementById('pABnmtlpCGdM')){
			pABnmtlpCGdM='No detectado';
		} else {
			pABnmtlpCGdM='Detectado';
		}
		ga('send', 'event', 'Adblock', pABnmtlpCGdM, {nonInteraction: true});
		console.log('Adblock: ' + pABnmtlpCGdM);
	});
//]]>
</script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
_sf_async_config.uid = 62114;
_sf_async_config.domain = "ultimahora.es";
_sf_async_config.useCanonical = true;
_sf_async_config.sections = "Local,Noticias";
_sf_async_config.authors = "Europa Press,eelosua";
(function() {
    function loadChartbeat() {
        window._sf_endpt = (new Date()).getTime();
        var e = document.createElement("script");
        e.setAttribute("language", "javascript");
        e.setAttribute("type", "text/javascript");
        e.setAttribute("src", "//static.chartbeat.com/js/chartbeat_video.js");
        document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != "function") ?
        loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };
})();
</script>
<//body
</html>
