<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="title" content="Memòria de Mallorca denuncia que aún quedan 50 fosas por exhumar » Local » Noticias » Ultima Hora Mallorca" />
<meta name="description" content="Una treintena de personas participaron ayer en un recorrido histórico por las calles de Palma para recordar a las víctimas de la represión franquista, entre ellas las ‘Roges del Molinar’, asesinadas hace ahora 80 años. La primera estación de este itinerario fue en la plaza del Mercat de s’Olivar y continuó hasta la antigua prisión franquista de Can Mir, actualmente el Cine Augusta.
" />
<meta name="keywords" content="Asociación Memoria de Mallorca,Maria Antònia Oliver,Roges del Molinar,centro cultural Ágora,Palma, Mallorca,Local" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="http://ultimahora.es/sfAttachPlugin/getCachedContent/id/380224" />
<meta name="twitter:site" content="@UHmallorca" />
<meta name="twitter:url" content="https://ultimahora.es/noticias/local/2017/01/08/240750/memoria-mallorca-denuncia-aun-quedan-fosas-por-exhumar.html" />
<meta name="twitter:title" content="Memòria de Mallorca denuncia que aún quedan 50 fosas por exhumar" />
<meta name="twitter:description" content="Una treintena de personas participaron ayer en un recorrido histórico por las calles de Palma para recordar a las víctimas de la represión franquista, entre ellas las ‘Roges del Molinar’, asesinadas hace ahora 80 años. La primera estación de este itinerario fue en la plaza del Mercat de s’Olivar y continuó hasta la antigua prisión franquista de Can Mir, actualmente el Cine Augusta.
" />
<meta name="dc.date.issued" content="2017-01-08" />
<meta name="robots" content="index, follow" />
<meta name="language" content="es" />
<meta name="msvalidate.01" content="7E9D21579C587CCAF322EE7A472EE064" />
<meta name="theme-color" content="#cd0000" />
<title>Memòria de Mallorca denuncia que aún quedan 50 fosas por exhumar » Local » Noticias » Ultima Hora Mallorca</title>
<link href="http://ultimahora.es/noticias/local/2017/01/08/240750/memoria-mallorca-denuncia-aun-quedan-fosas-por-exhumar.html" rel="canonical" />
<link href="http://amp.ultimahora.es/noticias/local/2017/01/08/240750/memoria-mallorca-denuncia-aun-quedan-fosas-por-exhumar.html" rel="amphtml" />
<meta property="og:site_name" content="Ultima Hora" />
<meta property="og:title" content="Memòria de Mallorca denuncia que aún quedan 50 fosas por exhumar" />
<meta property="og:url" content="https://ultimahora.es/noticias/local/2017/01/08/240750/memoria-mallorca-denuncia-aun-quedan-fosas-por-exhumar.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Una treintena de personas participaron ayer en un recorrido histórico por las calles de Palma para recordar a las víctimas de la represión franquista, entre ellas las ‘Roges del Molinar’, asesinadas hace ahora 80 años. La primera estación de este itinerario fue en la plaza del Mercat de s’Olivar y continuó hasta la antigua prisión franquista de Can Mir, actualmente el Cine Augusta.
" />
<meta property="fb:admins" content="1009840697" />
<meta property="fb:app_id" content="205112354354" />
<meta property="article:tag" content="Asociación Memoria de Mallorca" />
<meta property="article:tag" content="Maria Antònia Oliver" />
<meta property="article:tag" content="Roges del Molinar" />
<meta property="article:tag" content="centro cultural Ágora" />
<meta property="article:section" content="Local" />
<meta property="article:published_time" content="2017-01-08T04:00:05+01:00" />
<meta property="article:modified_time" content="2017-01-08T07:21:57+01:00" />
<meta property="og:image" content="http://ultimahora.es/sfAttachPlugin/getCachedContent/id/380224" />
<link rel="alternate" type="application/rss+xml" title="Última noticias » Ultima Hora Mallorca" href="http://ultimahora.es/mallorca/feed.rss" />
	<!--[if lt IE 9]>
	  <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
	<meta name="viewport" content="user-scalable=1, width=device-width, initial-scale=1" />
	<meta content="900" http-equiv="refresh" />
	<meta name="X-GS-Layout" content="layout-2col.html5" />
	<meta name="X-GS-Origin" content="vm16" />
	<link type="text/plain" rel="author" href="//uh.gsstatic.es/humans.txt" />
	<link rel="shortcut icon" href="//uh.gsstatic.es/images/iconos/ultimahora.es_uh.ico" type="image/x-icon" />
	<link rel="apple-touch-icon" href="//uh.gsstatic.es/images/iconos/apple-touch-icon.png" type="image/png" />
	<link rel="apple-touch-icon" href="//uh.gsstatic.es/images/iconos/apple-touch-icon-72.png" type="image/png" sizes="72x72" />
	<link rel="apple-touch-icon" href="//uh.gsstatic.es/images/iconos/apple-touch-icon-114.png" type="image/png" sizes="114x114" />
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
	  (adsbygoogle = window.adsbygoogle || []).push({
	    google_ad_client: "ca-pub-6274132126004132",
	    enable_page_level_ads: true
	  });
	</script>
	<script async type="text/javascript" src="//www.googletagservices.com/tag/js/gpt.js"></script>
<link rel="stylesheet" type="text/css" media="screen" href="https://netdna.bootstrapcdn.com/twitter-bootstrap/2.3.2/css/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://netdna.bootstrapcdn.com/twitter-bootstrap/2.3.1/css/bootstrap-responsive.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://uh.gsstatic.es/css/frontend/init.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://vjs.zencdn.net/5.10.4/video-js.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://uh.gsstatic.es/js/vast/videojs-vast-vpaid-master/bin/videojs.vast.vpaid.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://uh.gsstatic.es/css/frontend/post.css" />
<link rel="stylesheet" type="text/css" media="print" href="https://uh.gsstatic.es/css/frontend/print.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://uh.gsstatic.es/sfAttachPlugin/css/jquery.fancybox.css" />
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.24/jquery-ui.min.js"></script>
<script type="text/javascript" src="https://vjs.zencdn.net/5.10.4/video.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/vast/videojs-vast-vpaid-master/bin/videojs_5.vast.vpaid.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/videojs/ga/dist/videojs.ga.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/videojs/youtube/dist/Youtube.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/jquery.tools.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/jquery.hoverIntent.js"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/sfAttachPlugin/js/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="//uh.gsstatic.es/js/tl.js"></script>

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1146311022474495923']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->

<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "18849942" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=18849942&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<script type="text/javascript"> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', "UA-2094228-4", "ultimahora.es");
ga('send', 'pageview');
</script>
</head>
<body>
<!-- Slot 100 -->
<div class="interstitial">
<script type='text/javascript'><!--//<![CDATA[
	var ox_u = '//banners.evoluhcion.es/www/delivery/al.php?zoneid=1&seccion=interior&layerstyle=ultimahora&align=center&valign=top&padding=2&padding=2&shifth=0&shiftv=0&closebutton=f&backcolor=FFFFFF&noborder=t&closebutton=t&closetime=15';
	if (document.context) ox_u += '&context=' + escape(document.context);
	document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//]]>--></script>
</div>
<div id="back_especial" class="local">
	<div id="document" class="container-fix mallorca post">
		<!-- Slot 88 -->
<div id="skyscraper_left" class="skyscraper fixed"><div class="banner vocento">
		<div id="gpt-ad-4731483856687">
	<script type="text/javascript">
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		googletag.cmd.push(function() {
			googletag.defineSlot('/4900/vocento.uh/mallorca//noticias//local', [[120,800],[120,600]], 'gpt-ad-4731483856687').addService(googletag.pubads()).setTargeting("pos", "skyscraper_izq");
			googletag.enableServices();
			googletag.display('gpt-ad-4731483856687');
		});
	</script>
	</div>
</div>
</div><div id="skyscraper_right" class="skyscraper fixed"><div class="banner vocento">
		<div id="gpt-ad-8651483856687">
	<script type="text/javascript">
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		googletag.cmd.push(function() {
			googletag.defineSlot('/4900/vocento.uh/mallorca//noticias//local', [[120,800],[120,600]], 'gpt-ad-8651483856687').addService(googletag.pubads()).setTargeting("pos", "skyscraper_der");
			googletag.enableServices();
			googletag.display('gpt-ad-8651483856687');
		});
	</script>
	</div>
</div>
</div>		<header id="head" class="head clearfix" role="banner">
			<!-- Slot 78 -->
<div class="banner vocento">
	<span class="publicidad">publicidad</span>	<div id="gpt-ad-4571483856687">
	<script type="text/javascript">
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];

		if (/Mobi/.test(navigator.userAgent))
			googletag.cmd.push(function() {
				var mapping = googletag.sizeMapping()
				.addSize([320, 400], [[320, 50], [320, 100]])
				.addSize([750, 200], []).build();

				googletag.defineSlot('/4900/webm.ULTIMAHORA/mallorca//noticias', [[320, 50], [320, 100]], 'gpt-ad-4571483856687').
					defineSizeMapping(mapping).
					addService(googletag.pubads())
				.setTargeting("pos", "megabanner");
				googletag.enableServices();
				googletag.display('gpt-ad-4571483856687');
			});
				else
			googletag.cmd.push(function() {
				googletag.defineSlot('/4900/vocento.uh/mallorca//noticias//local', [[980,90],[728,90],[980,250]], 'gpt-ad-4571483856687').addService(googletag.pubads()).setTargeting("pos", "megabanner");
				googletag.enableServices();
				googletag.display('gpt-ad-4571483856687');
			});
			</script>
	</div>
</div>
<nav class="nav_ediciones clearfix">
<div class="ediciones pull-left"><ul class="clearfix">
        <li class="ediciones">Ediciones:</li>
	<li class="select"><a href="/mallorca.html">Mallorca</a></li><li><a href="http://menorca.info">Menorca</a></li><li><a href="http://periodicodeibiza.es">Ibiza y Formentera</a></li></ul>

</div><div class="social">
<a class="facebook" title="Facebook" href="http://www.facebook.com/UltimaHora.Mallorca">Facebook</a><a class="twitter" title="Twitter" href="http://twitter.com/uhmallorca">Twitter</a><a class="google_plus" title="Google" rel="publisher" href="https://plus.google.com/106199570596409542426">Google plus</a></div>
</nav>
<div class="box_logo clearfix">
	<div class="logo" id="publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<h1 itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<span class="define">Memòria de Mallorca denuncia que aún quedan 50 fosas por exhumar</span><a title="Volver a la portada de la edición de mallorca de ultimahora.es" href="/mallorca.html">Ultima Hora Mallorca</a>			<meta itemprop="url" content="https://uh.gsstatic.es/images/layout/new_logo_home_mallorca.png">
			<meta itemprop="width" content="237">
			<meta itemprop="height" content="58">
		</h1>
		<meta itemprop="name" content="Ultima Hora Mallorca">
		<meta itemprop="url" content="http://ultimahora.es/">
		<div class="ruta">
	<ul>
		<li class="ruta_1">
		<a href="/noticias.html">Noticias</a>	</li>
		<li class="ruta_2">
		<a href="/noticias/local.html">Local</a>	</li>
		</ul>
</div>
	</div>
	<div class="pull-right">
	<div class="search" itemscope itemtype="http://schema.org/WebSite">
	<meta itemprop="url" content="//ultimahora.es/"/>
	<div class="subscribete_header">
		<a href="//clubdelsuscriptor.com/suscribete.html" title="Suscríbete a Ultima Hora">Suscríbete a Ultima Hora </a>
	</div>
	<form method="post" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction" action="/search.html">		<div class="box_campo clearfix">
			<meta itemprop="target" content="//ultimahora.es/search?terms={terms}"/>
			<input id="terms" name="terms" type="text" placeholder="Búsqueda" itemprop="query-input" required />
			<button type="submit" class="btn"><i class="icon-search"></i></button>
		</div>
	</form>
</div>
<time datetime="2017-01-08T07:25:57+01:00">domingo, 08 enero 2017 <span>07:25</span></time>	</div>
</div>
<div class="navbar clearfix" role="navigation">
<nav class="menu_secciones clearfix" role="navigation">
	<ul class="nav">
	<li class="portada">
<a id="mi_portada" href="/mallorca.html"><span>Portada</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_portada").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/noticia/submenuHover/edicion/mallorca'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_portada").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="actualidad noticias">
<a id="mi_seccion_1" class="select" href="/noticias.html"><span>Noticias</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_1").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/edicion/mallorca/id/1'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_1").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="actualidad deportes">
<a id="mi_seccion_2" href="/deportes.html"><span>Deportes</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_2").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/edicion/mallorca/id/2'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_2").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="actualidad sucesos">
<a id="mi_seccion_3" href="/sucesos.html"><span>Sucesos</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_3").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/edicion/mallorca/id/3'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_3").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="blogs">
<a id="mi_blog" href="/mallorca/participa.html"><span>Participa</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_blog").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/blog/submenuHover/edicion/mallorca'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_blog").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="diviertete">
<a id="mi_diviertete" href="/mallorca/ocio.html"><span>Ocio</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_diviertete").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/diviertete/submenuHover/edicion/mallorca'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_diviertete").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="gente">
<a id="mi_vips" href="/vips.html"><span>Vips</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_vips").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/vips/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_vips").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="servicios">
<a id="mi_guia" href="/guia_util.html"><span>Guía Útil</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_guia").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/guia_util/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_guia").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="especiales">
<a id="mi_especial" href="/especial.html"><span>Especiales</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_especial").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/especial/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_especial").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="clasificados"><a title="Clasificados" class="inactive" href="/mallorca/clasificados.html"><span>Clasificados</span></a></li><li class="hemeroteca"><a title="Hemeroteca" class="inactive" href="/mallorca/hemeroteca.html"><span>Hemeroteca</span></a></li>	</ul>
	<div class="menu_secciones btn-group" rel="nofollow">
        <ol class="toggle_container_m" style="display: none">
	<li class="blogs">
<a id="mi_blog" href="/mallorca/participa.html"><span>Participa</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_blog").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/blog/submenuHover/edicion/mallorca'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_blog").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="gente">
<a id="mi_vips" href="/vips.html"><span>Vips</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_vips").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/vips/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_vips").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="servicios">
<a id="mi_guia" href="/guia_util.html"><span>Guía Útil</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_guia").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/guia_util/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_guia").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="especiales">
<a id="mi_especial" href="/especial.html"><span>Especiales</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_especial").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/especial/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_especial").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="clasificados"><a title="Clasificados" class="inactive" href="/mallorca/clasificados.html"><span>Clasificados</span></a></li><li class="hemeroteca"><a title="Hemeroteca" class="inactive" href="/mallorca/hemeroteca.html"><span>Hemeroteca</span></a></li>        </ol>
        <a href="#" class="hamburger"><i class="bar"></i><i class="bar"></i><i class="bar"></i></a>
</div>
<script type="text/javascript">
//<![CDATA[

	$(".hamburger").click(function(){
		$(this).prev(".toggle_container_m").slideToggle("fast");
	});

//]]>
</script>


</nav>
<nav class="menu_subsecciones" id="submenu">
<ul class="clearfix">
<li><a class="select" href="/noticias/local.html">Local</a></li><li><a class="" href="/noticias/part-forana.html">Part Forana</a></li><li><a class="" href="/noticias/nacional.html">Nacional</a></li><li><a class="" href="/noticias/internacional.html">Internacional</a></li><li><a class="" href="/noticias/cultura.html">Cultura</a></li><li><a class="" href="/noticias/sociedad.html">Sociedad</a></li><li><a class="" href="/noticias/motor.html">Motor</a></li><li><a class="" href="/noticias/economico.html">El Económico</a></li><li><a class="" href="/noticias/fotos.html">Fotos</a></li><li><a class="" href="/mallorca/noticias/videos.html">Vídeos</a></li><li class="ico_subsecciones"><a class="rss" title="Feed RSS Noticias" href="/noticias.rss">RSS</a></li></ul>
</nav>
<script type="text/javascript">
//<![CDATA[
$("#submenu").hoverIntent({
	over: function(){
		var tm = $("#submenu").data("timer");
		if (tm) { clearTimeout(tm); $("#submenu").data("timer", false); }
		$("#submenu").data("inside", true);
	},
	out: function(){
		var tm = setTimeout(function(){
			s=$("#submenu");
			s.html(s.data("c"));
		}, 200);
		$("#submenu").data("timer", tm);
	},
	timeout: 0
  });
//]]>
</script></div>
		</header>
		<section class="content clearfix">
						<section class="row span7" role="main">
				<section class="row span5">
	<article itemref="publisher" itemscope itemtype="http://schema.org/NewsArticle">
		<meta itemprop="url" content="http://ultimahora.es/noticias/local/2017/01/08/240750/memoria-mallorca-denuncia-aun-quedan-fosas-por-exhumar.html">
	<h3 itemprop="headline">Memòria de Mallorca denuncia que aún quedan 50 fosas por exhumar</h3><div class="box valora clearfix">
	<p class="autor autor_extras pull-left">
		<span itemprop="author" itemscope itemtype="http://schema.org/Person"><strong rel="author" itemprop="name">Pere Serra</strong></span> | <span>Palma, Mallorca</span> | <time datetime="2017-01-08" itemprop="datePublished" content="2017-01-08T04:00:05+01:00">08/01/2017</time><meta itemprop="dateModified" content="2017-01-08T07:21:57+01:00"></meta><meta itemprop="articleSection" content="Local"></meta>	</p>
	<div class="estrellas pull-right">
		<span>Valorar:</span>
		<div itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating"><ul class="star-rating" style="width:80px" id="rater_c1b52cc2dcee1e77ed5b080e6145da8c"><li class="current-rating" id="current_rating_c1b52cc2dcee1e77ed5b080e6145da8c" style="width:0px;">Actualmente puntuada con <span itemprop="ratingValue">5</span> estrella(s) sobre <span itemprop="bestRating">5</span></li>
<li><a class="r1stars" title="Púntualo 1 estrellas" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/240750/token/c1b52cc2dcee1e77ed5b080e6145da8c/rating/1/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_c1b52cc2dcee1e77ed5b080e6145da8c').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_c1b52cc2dcee1e77ed5b080e6145da8c&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_c1b52cc2dcee1e77ed5b080e6145da8c&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 1 estrellas</a></li>

<li><a class="r2stars" title="Púntualo 2 estrellas" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/240750/token/c1b52cc2dcee1e77ed5b080e6145da8c/rating/2/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_c1b52cc2dcee1e77ed5b080e6145da8c').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_c1b52cc2dcee1e77ed5b080e6145da8c&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_c1b52cc2dcee1e77ed5b080e6145da8c&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 2 estrellas</a></li>

<li><a class="r3stars" title="Púntualo 3 estrellas" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/240750/token/c1b52cc2dcee1e77ed5b080e6145da8c/rating/3/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_c1b52cc2dcee1e77ed5b080e6145da8c').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_c1b52cc2dcee1e77ed5b080e6145da8c&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_c1b52cc2dcee1e77ed5b080e6145da8c&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 3 estrellas</a></li>

<li><a class="r4stars" title="Púntualo 4 estrellas" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/240750/token/c1b52cc2dcee1e77ed5b080e6145da8c/rating/4/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_c1b52cc2dcee1e77ed5b080e6145da8c').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_c1b52cc2dcee1e77ed5b080e6145da8c&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_c1b52cc2dcee1e77ed5b080e6145da8c&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 4 estrellas</a></li>

<li><a class="r5stars" title="Púntualo 5 estrellas" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/240750/token/c1b52cc2dcee1e77ed5b080e6145da8c/rating/5/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_c1b52cc2dcee1e77ed5b080e6145da8c').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_c1b52cc2dcee1e77ed5b080e6145da8c&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_c1b52cc2dcee1e77ed5b080e6145da8c&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 5 estrellas</a></li>

<li class="hidden"> basado en <span itemprop="ratingCount">0</span> valoraciones</li></ul><meta itemprop="worstRating" content="0"></meta><span id="rating_message_c1b52cc2dcee1e77ed5b080e6145da8c" class="message hidden"></span></div>	</div>
</div>
<div class="clearfix ico_like">
	<div class="enlaces btn btn-mini clearfix"><span><a href="/noticias/local/2017/01/08/240750/memoria-mallorca-denuncia-aun-quedan-fosas-por-exhumar.html#sf_comment_list"><i class="icon-comment"></i> </a><a itemprop="commentCount" content="1" href="/noticias/local/2017/01/08/240750/memoria-mallorca-denuncia-aun-quedan-fosas-por-exhumar.html#sf_comment_list">1</a></span></div>	<div class="pull-left">
	<span itemprop="interactionStatistic" itemscope itemtype="http://schema.org/InteractionCounter" id="sf_countable_d0bf257ba9ab861e9d568641bd90f94c" class="vistas"><link itemprop="interactionType" href="http://schema.org/ViewAction"/><meta itemprop="userInteractionCount" content="37">Visto 37 veces</span><script type="text/javascript">
//<![CDATA[
jQuery.ajax({type:'POST',dataType:'html',url:'/sfCounter/increment/sf_countable_token/d0bf257ba9ab861e9d568641bd90f94c/class/Noticia/id/240750'}).done(function(data, textStatus){jQuery('#sf_countable_d0bf257ba9ab861e9d568641bd90f94c').html(data);})
//]]>
</script>	</div>
	<div class="pull-right">
	<iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fultimahora.es%2Fnoticias%2Flocal%2F2017%2F01%2F08%2F240750%2Fmemoria-mallorca-denuncia-aun-quedan-fosas-por-exhumar.html&amp;layout=button_count&amp;show_faces=false&amp;width=120&amp;action=like&amp;font&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:120px; height:21px;"></iframe>
<g:plusone href="http://ultimahora.es/noticias/local/2017/01/08/240750/memoria-mallorca-denuncia-aun-quedan-fosas-por-exhumar.html" size="medium"></g:plusone>

	</div>
</div>
	<div id="tabs-media">
		<div class="box_media lo_mas_visto clearfix">
			<a id="media"></a>
			<ul class="ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all">
								<li class="ui-state-default ui-corner-top ui-tabs-selected ui-state-active"><a href="#tabs-media-image"><span>Fotos</span></a></li>
																				<li class="ui-state-default ui-corner-top"><a href="#tabs-media-map"><span>Mapa</span></a></li>
							</ul>
		</div>
		<div class="lista_tab clearfix">
		<div id="tabs-media-image">
	<figure id="fotografia_wrapper">
		<div class="big_img img_portada">
			<div class="loading">
				<img alt="preload" src="//uh.gsstatic.es/images/iconos/preload.gif"/>
			</div>
			<div class="borde_img">
			<div id="foto_player" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><a data-fancybox-type="image" class="fancybox" title="Memòria de Mallorca denuncia que aún quedan 50 fosas por exhumar" href="/sfAttachPlugin/getCachedContent/id/380224"><img alt="Unas treinta personas recordaron ayer en un recorrido histórico a los asesinados por el franquismo." src="/sfAttachPlugin/getCachedContent/id/380224/width/515/height/249.png" /></a><meta itemprop="url" content="http://ultimahora.es/sfAttachPlugin/getCachedContent/id/380224"></meta><meta itemprop="width" content="515"></meta><meta itemprop="height" content="249"></meta></div><script type="text/javascript">
//<![CDATA[

					$(document).ready(function() {
						$(".fancybox").fancybox();
					});
				
//]]>
</script>			</div>
		</div>
		<figcaption class="pie">
<h4>Unas treinta personas recordaron ayer en un recorrido histórico a los asesinados por el franquismo.</h4><h5>07-01-2017 | P. Pellicer</h5></figcaption>
	</figure>
	</div>
<div id="tabs-media-map" class="ui-tabs-hide">
<img alt="" src="https://maps.googleapis.com/maps/api/staticmap?maptype=mobile&amp;zoom=13&amp;key=ABQIAAAAqpVsmzEYGvm5sr1p2S96LhRgp_WPe4fxPq6QY3j5Jj-d0GtIqhShnWqO15giZ86taCfJJTBaFDn8gg&amp;center=39.5696,2.65016&amp;size=512x250&amp;hl=es&amp;markers=39.5696,2.65016" /></div>
		</div>
	</div>
<script type="text/javascript">
//<![CDATA[

	jQuery(function() {
		$("#tabs-media").tabs({
			activate: function( event, ui ) {
			}
		}).select(0); 
	});
//]]>
</script><aside class="box_social_print clearfix"><div class="iconos_comparte pull-left clearfix">
<a class="share_facebook"
	href="https://facebook.com/sharer.php?u=https%3A%2F%2Fultimahora.es%2Fnoticias%2Flocal%2F2017%2F01%2F08%2F240750%2Fmemoria-mallorca-denuncia-aun-quedan-fosas-por-exhumar.html&amp;t=Mem%C3%B2ria+de+Mallorca+denuncia+que+a%C3%BAn+quedan+50+fosas+por+exhumar"
	title="Compartir en Facebook"
	onclick="window.open('https://facebook.com/sharer.php?u=https%3A%2F%2Fultimahora.es%2Fnoticias%2Flocal%2F2017%2F01%2F08%2F240750%2Fmemoria-mallorca-denuncia-aun-quedan-fosas-por-exhumar.html&amp;t=Mem%C3%B2ria+de+Mallorca+denuncia+que+a%C3%BAn+quedan+50+fosas+por+exhumar','sharer','toolbar=0,status=0,width=626,height=436'); $('#fb_counter').html('1'); return false;">
<span id="fb_counter">0</span>
</a>
<a class="share_twitter"
	href="https://twitter.com/share"
	title="Comparte en Twitter"
	onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fultimahora.es%2Fnoticias%2Flocal%2F2017%2F01%2F08%2F240750%2Fmemoria-mallorca-denuncia-aun-quedan-fosas-por-exhumar.html&amp;text=Mem%C3%B2ria+de+Mallorca+denuncia+que+a%C3%BAn+quedan+50+fosas+por+exhumar&amp;via=UHmallorca','twitter_tweet','toolbar=0,status=0,width=550,height=450'); $('#tw_counter').html('1'); return false;">
<span id="tw_counter">Tuitéalo</span>
</a>
<a class="share_gplus"
	href="https://plus.google.com/share?url=http://ultimahora.es/noticias/local/2017/01/08/240750/memoria-mallorca-denuncia-aun-quedan-fosas-por-exhumar.html"
	title="Comparte en Google+"
	onclick="window.open('https://plus.google.com/share?url=http://ultimahora.es/noticias/local/2017/01/08/240750/memoria-mallorca-denuncia-aun-quedan-fosas-por-exhumar.html','sharer','toolbar=0,status=0,width=626,height=436'); $('#gplus_counter').html('1'); return false;">
<span id="gplus_counter">0</span>
</a>
	<a class="share_whatsapp" href="whatsapp://send?text=Mem%C3%B2ria+de+Mallorca+denuncia+que+a%C3%BAn+quedan+50+fosas+por+exhumar+http%3A%2F%2Fultimahora.es%2Fnoticias%2Flocal%2F2017%2F01%2F08%2F240750%2Fmemoria-mallorca-denuncia-aun-quedan-fosas-por-exhumar.html" onclick="ga('send', 'event', 'Whatsapp', 'Share', 'Memòria de Mallorca denuncia que aún quedan 50 fosas por exhumar', '240750'); ga('send', 'social', 'Whatsapp', 'Share', 'http://ultimahora.es/noticias/local/2017/01/08/240750/memoria-mallorca-denuncia-aun-quedan-fosas-por-exhumar.html'); return true;">Whatsapp</a>
<script type="text/javascript">
//<![CDATA[

		if (/Mobi/.test(navigator.userAgent))
			jQuery(".share_whatsapp").css("display","inline-block");
		else
			jQuery(".share_whatsapp").hide();

//]]>
</script></div>
<div class="print_box clearfix pull-right">
	<!--<span class="mail"><a href="#" title="Mail">Mail</a></span>-->
	<span class="text_mas"><a href="#" onclick="aumenta(); return false;">Más grande</a></span>
	<span class="text_menos"><a href="#" onclick="disminuye(); return false;">Más grande</a></span>
	<span class="print"><a href="#" onclick="window.print(); return false;">Print</a></span>
</div>
</aside><div class="cuerpo"><div class="letra3" itemprop="articleBody"><p>Una treintena de personas participaron ayer en un recorrido histórico por las calles de Palma para recordar a las víctimas de la <strong>represión franquista</strong>, entre ellas las ‘<a href="/etiqueta/Roges+del+Molinar.html">Roges del Molinar</a>’, asesinadas hace ahora 80 años. La primera estación de este itinerario fue en la plaza del Mercat de s’Olivar y continuó hasta la antigua prisión franquista de Can Mir, actualmente el Cine Augusta.</p>
<p>Antes de iniciar el recorrido, la presidenta de la asociación<strong> Memòria de Mallorca</strong>, <a href="/etiqueta/Maria+Ant%C3%B2nia+Oliver.html">Maria Antònia Oliver</a>, realizó un parlamento en el que, además de reivindicar el legado de «las personas que murieron por defender la democracia», exigió «la exhumación de los restos en las «más de 50 fosas comunes que todavía siguen sin ser excavadas» y la anulación de «las condenas políticas que todavía hoy siguen vigentes.</p><div class="hidden"><!-- AQUI VA EL ROBA --></div>
<p>Después de celebrar una comida en el <strong><a href="/etiqueta/centro+cultural+%C3%81gora.html">centro cultural Ágora</a> Palma</strong>, los participantes disfrutaron de un concierto acústico a cargo de las cantautoras Ana Martí y Akelarre. A continuación, los coordinadores del proceso de exhumación de la fosa común de Porreres realizaron una charla ilustrada con imágenes inéditas de la operación.</p></div></div><div id="gpt-ad-5411483856688">
	<script type="text/javascript">
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];
	googletag.cmd.push(function() {
		googletag.defineOutOfPageSlot('/4900/vocento.uh/mallorca//noticias//local', 'gpt-ad-5411483856688').addService(googletag.pubads()).setTargeting("pos", "layer_inpage");
		googletag.enableServices();
		googletag.display('gpt-ad-5411483856688');
	});
	</script>
</div>
<aside class="compartir"><div class="box relacionado"><h2>Relacionado</h2><div class="lista_etiquetas clearfix">
	<h3>Etiquetas</h3>
	<ul class="tags-list"><li><a rel="tag" href="/etiqueta/Asociaci%C3%B3n+Memoria+de+Mallorca.html">Asociación Memoria de Mallorca</a></li><li><a rel="tag" href="/etiqueta/Maria+Ant%C3%B2nia+Oliver.html">Maria Antònia Oliver</a></li><li><a rel="tag" href="/etiqueta/Roges+del+Molinar.html">Roges del Molinar</a></li><li><a rel="tag" href="/etiqueta/centro+cultural+%C3%81gora.html">centro cultural Ágora</a></li></ul></div>
</div></aside><div class="banner">
<!-- Publicidad Zona 102 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banners.evoluhcion.es/www/delivery/ajs.php':'http://banners.evoluhcion.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "noticias";
{
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=102");
document.write("&amp;seccion=noticias");
document.write("&amp;subseccion=local");document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
}
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=667935218"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=102&amp;cb=667935218&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
</div>
<div class="box post_formulario clearfix" id="sf_comment_form_container_82bbd8f43021e45f3efe8946666998c1">
	<h2>Comentar</h2>
	<div class="form-legal">
	<span>Normas de uso y aviso legal</span>  
	<p>El contenido de los comentarios es la opinión de los usuarios o internautas no de <strong>ultimahora.es.</strong></p>
	<p>No está permitido verter comentarios contrarios a las leyes, injuriantes, ilícitos o lesivos a terceros.</p>
	<p><strong>ultimahora.es</strong> se reserva el derecho de eliminar cualquier comentario inapropiado.</p>
</div>
	<div class="form-box">
		<div id="sf_comment_ajax_indicator" style="display: none"><img src="/images/iconos/preload.gif" alt="Preload" /></div><form class="sf_comment_form style_form" id="sf_comment_form" onsubmit="jQuery.ajax({type:'POST',dataType:'html',data:jQuery(this).serialize(),error:function(XMLHttpRequest, textStatus, errorThrown){jQuery('#sf_comment_form_elements_82bbd8f43021e45f3efe8946666998c1').html(XMLHttpRequest.responseText); jQuery('#sf_comment_ajax_indicator').hide();},beforeSend:function(XMLHttpRequest){jQuery('#sf_comment_ajax_indicator').show()},url:'/sfComment/anonymous_comment'}).done(function(data, textStatus){jQuery('#sf_comment_list').html(data); jQuery('#sf_comment_form_container_82bbd8f43021e45f3efe8946666998c1').html('Gracias por su comentario');}).always(function (data, textStatus, jqXHR) {jQuery('#sf_comment_ajax_indicator').hide()}); return false;" action="/sfComment/anonymous_comment" method="post"><input type="hidden" name="sf_comment_referer" id="sf_comment_referer" value="noticia/permalink?day=08&amp;id=240750&amp;month=01&amp;seccion=noticias&amp;slug=memoria-mallorca-denuncia-aun-quedan-fosas-por-exhumar&amp;subseccion=local&amp;year=2017" /><input type="hidden" name="sf_comment_object_token" id="sf_comment_object_token" value="82bbd8f43021e45f3efe8946666998c15871db30" /><input type="hidden" name="sf_comment_object_model" id="sf_comment_object_model" value="Noticia" /><input type="hidden" name="sf_comment_object_id" id="sf_comment_object_id" value="240750" /><input type="hidden" name="sf_comment_moderated" id="sf_comment_moderated" value="" /><input type="hidden" name="sf_comment_namespace" id="sf_comment_namespace" value="uh.es" /><div id="sf_comment_form_elements_82bbd8f43021e45f3efe8946666998c1" class="clearfix"><div class="clearfix">
	<div class="required pull-left">
	<label for="sf_comment_name">Nombre <span> *</span></label><input type="text" name="sf_comment_name" id="sf_comment_name" value="" class="nombre" /><div style="display:none;" class="form_error" id="error_for_sf_comment_name">&uarr;&nbsp;&nbsp;&uarr;</div>
	</div>
	<div class="required pull-left">
	<label for="sf_comment_email">Correo electrónico <span> *</span></label><input type="text" name="sf_comment_email" id="sf_comment_email" value="" class="mail" /><div style="display:none;" class="form_error" id="error_for_sf_comment_email">&uarr;&nbsp;&nbsp;&uarr;</div>
	</div>
</div>
<div class="required">
<label for="sf_comment">Comentario (Máximo 1000 carácteres) <span> *</span></label><textarea name="sf_comment" id="sf_comment" rows="5" cols="37" maxlength="1000"></textarea><div style="display:none;" class="form_error" id="error_for_sf_comment">&uarr;&nbsp;&nbsp;&uarr;</div>
</div>
<div class="accept_check">
	<strong>* </strong>Campos obligatorios	<label for="sf_comment_conditions">
	<input type="checkbox" name="sf_comment_conditions" id="sf_comment_conditions" value="1" />	Acepto las <strong id="accept">condiciones de las normas de uso y aviso legal</strong></label>
	<div class="tooltip">
		<div class="head"></div>
			<div class="main">
				<h6>Advertencia</h6>
				<p>Recuerde que usted es responsable de todo lo que escribe y que se revelarán a las autoridades públicas competentes y tribunales los datos que sean requeridos legalmente (nombre, e-mail, IP de su ordenador, así como información accesible a través de los sistemas).</p>
			</div>
		<div class="foot"></div>
	</div>
</div>
<div style="display:none;" class="form_error" id="error_for_sf_comment_conditions">&uarr;&nbsp;&nbsp;&uarr;</div>
</div><div><input type="submit" name="commit" value="Comenta" class="btn btn-primary" /></div></form>	</div>
</div>
<div class="borde_fin"></div>
<div id="sf_comment_list" class="box clearfix">
<div class="pager clearfix" id="toppager"><div class="botones"><span class="prevbutton disabled">Anterior</span><span class="nextbutton disabled">Siguiente</span></div>
<div class="indicador">Página <strong>1</strong> de <strong>1</strong></div>
</div><div class="borde_bottom clearfix">
	<div class="sf_comment" id="sf_comment_2098252">
				<div class="titulo_post">
						<p class="sf_comment_info">
	    		<!-- 21 minutos--><span class="sf_comment_author">En Tomeu de Son Espárech</span><br /> <span class="date">Hace 21 minutos</span>			</p>
		</div>
	</div>
	<div class="sf_comment_text">
		<p>Aquets son es que volen tomá es monument de Sa Faxina que conmemora à ses víctimes de s'altre costat. Domés se dediquen à recordá à una part de ses víctimes de sa guerra, y ademés utilisan tot aquest tema per intentá treure un rendiment electoral. Aquesta ês s'ética de s'esquerra catalanista. No sé com tenen sa poca decenci de negá àn ets altres lo que demanen per ells. Son una banda de sectaris que més que superá es passat parex que lo que volen ês reviurerló.</p>	</div>
	<div class="sf_comment_rating" id="sf_comment_rating_2098252">
	<div class="valora">
	<strong>Valoración:</strong><span class="valoracion neutra"></span><span class="valoradores"><a rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_2098252 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/2098252/score/-1/current'}).done(function(data, textStatus){jQuery('#sf_comment_rating_2098252').html(data);}); return false;"><span class="down-inactive">menos</span></a><a rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_2098252 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/2098252/score/1/current'}).done(function(data, textStatus){jQuery('#sf_comment_rating_2098252').html(data);}); return false;"><span class="up-inactive">mas</span></a></span>	</div>
</div>
</div>
<div class="pager clearfix" id="bottompager"><div class="botones"><span class="prevbutton disabled">Anterior</span><span class="nextbutton disabled">Siguiente</span></div>
<div class="indicador">Página <strong>1</strong> de <strong>1</strong></div>
</div></div>
	</article>
</section>
<aside class="row span2">
	<div class="compartir">
	<div class="publicidad">
	<div class="banner">
<!-- Publicidad Zona 15 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banners.evoluhcion.es/www/delivery/ajs.php':'http://banners.evoluhcion.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "noticias";
{
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=15");
document.write("&amp;block=1");
document.write("&amp;seccion=noticias");
document.write("&amp;subseccion=local");document.write("&amp;sc=no");
document.write("&amp;post=1");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
}
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=710894993"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=15&amp;cb=710894993&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
</div>
<div class="banner">
<!-- Publicidad Zona 15 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banners.evoluhcion.es/www/delivery/ajs.php':'http://banners.evoluhcion.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "noticias";
{
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=15");
document.write("&amp;block=1");
document.write("&amp;seccion=noticias");
document.write("&amp;subseccion=local");document.write("&amp;sc=no");
document.write("&amp;post=2");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
}
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=814283020"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=15&amp;cb=814283020&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
</div>
<div class="banner">
<!-- Publicidad Zona 15 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banners.evoluhcion.es/www/delivery/ajs.php':'http://banners.evoluhcion.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "noticias";
{
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=15");
document.write("&amp;block=1");
document.write("&amp;seccion=noticias");
document.write("&amp;subseccion=local");document.write("&amp;sc=no");
document.write("&amp;post=3");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
}
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=510150512"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=15&amp;cb=510150512&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
</div>
<div class="banner">
<!-- Publicidad Zona 15 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banners.evoluhcion.es/www/delivery/ajs.php':'http://banners.evoluhcion.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "noticias";
{
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=15");
document.write("&amp;block=1");
document.write("&amp;seccion=noticias");
document.write("&amp;subseccion=local");document.write("&amp;sc=no");
document.write("&amp;post=4");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
}
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=610414651"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=15&amp;cb=610414651&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
</div>
<div class="banner">
<!-- Publicidad Zona 15 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banners.evoluhcion.es/www/delivery/ajs.php':'http://banners.evoluhcion.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "noticias";
{
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=15");
document.write("&amp;block=1");
document.write("&amp;seccion=noticias");
document.write("&amp;subseccion=local");document.write("&amp;sc=no");
document.write("&amp;post=5");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
}
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=707558409"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=15&amp;cb=707558409&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
</div>
<div class="banner">
<!-- Publicidad Zona 15 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banners.evoluhcion.es/www/delivery/ajs.php':'http://banners.evoluhcion.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "noticias";
{
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=15");
document.write("&amp;block=1");
document.write("&amp;seccion=noticias");
document.write("&amp;subseccion=local");document.write("&amp;sc=no");
document.write("&amp;post=6");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
}
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=136039542"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=15&amp;cb=136039542&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
</div>
<div class="banner">
<!-- Publicidad Zona 15 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banners.evoluhcion.es/www/delivery/ajs.php':'http://banners.evoluhcion.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "noticias";
{
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=15");
document.write("&amp;block=1");
document.write("&amp;seccion=noticias");
document.write("&amp;subseccion=local");document.write("&amp;sc=no");
document.write("&amp;post=7");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
}
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=299196554"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=15&amp;cb=299196554&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
</div>
	</div>
	<div class="box relacionado">
		<h2>Relacionado</h2>
		<div class="lista_etiquetas clearfix">
	<h3>Etiquetas</h3>
	<ul class="tags-list"><li><a rel="tag" href="/etiqueta/Asociaci%C3%B3n+Memoria+de+Mallorca.html">Asociación Memoria de Mallorca</a></li><li><a rel="tag" href="/etiqueta/Maria+Ant%C3%B2nia+Oliver.html">Maria Antònia Oliver</a></li><li><a rel="tag" href="/etiqueta/Roges+del+Molinar.html">Roges del Molinar</a></li><li><a rel="tag" href="/etiqueta/centro+cultural+%C3%81gora.html">centro cultural Ágora</a></li></ul></div>
	<div class="lista_mapa clearfix">
		<h3>Localización <small>» </small></h3>
		<p><a href="/noticia/cercanas/lat/39.5696/lng/2.65016/localizacion/Palma%2C+Mallorca/edicion/mallorca">Palma, Mallorca</a>		</p>
	</div>
	</div>
		<div class="banner"><!-- Publicidad Zona 163 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banners.evoluhcion.es/www/delivery/ajs.php':'http://banners.evoluhcion.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "noticias";
{
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=163");
document.write("&amp;seccion=noticias");
document.write("&amp;subseccion=local");document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
}
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=418941362"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=163&amp;cb=418941362&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
</div>
</div>
</aside>
			</section>
			<aside class="row span3 clearfix" role="complementary">
			<!-- Slot 45 -->
<div class="banner clearfix">
<!--- Robapaginas_300 / Zona  169--><!-- Publicidad Zona 169 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banners.evoluhcion.es/www/delivery/ajs.php':'http://banners.evoluhcion.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "noticias";
{
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=169");
document.write("&amp;seccion=noticias");
document.write("&amp;subseccion=local");document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
}
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=820537298"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=169&amp;cb=820537298&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
</div>
<div class="banner vocento">
	<span class="publicidad">publicidad</span>	<div id="gpt-ad-6011483856687">
	<script type="text/javascript">
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		googletag.cmd.push(function() {
			googletag.defineSlot('/4900/vocento.uh/mallorca//noticias//local', [[300,250],[300,600]], 'gpt-ad-6011483856687').addService(googletag.pubads()).setTargeting("pos", "robapaginas");
			googletag.enableServices();
			googletag.display('gpt-ad-6011483856687');
		});
	</script>
	</div>
</div>
<section class="box lo_mas_visto">
	<div id="tabs" class="ui-tabs ui-widget ui-widget-content ui-corner-all">
		<ul class="tab ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all">
			<li class="ui-state-default ui-corner-top ui-tabs-selected ui-state-active"><a href="#tabs-1"><span>Lo + visto</span></a></li>
			<li class="ui-state-default ui-corner-top"><a href="#tabs-2"><span>Lo + comentado</span></a></li>
			<li class="ui-state-default ui-corner-top"><a href="#tabs-3"><span>Lo último</span></a></li>
		</ul>
		<div class="lista_tab">
			<div id="tabs-1">
				<ul>
<li><a href="/noticias/sociedad/2017/01/04/240192/joven-muere-mientras-retransmitia-video-directo-por-facebook.html">Una joven muere mientras retransmitía un vídeo en directo por Facebook</a></li><li><a href="/noticias/sociedad/2017/01/02/239828/cristina-pedroche-gracias-seguidores-una-nueva-fotografia.html">Cristina Pedroche da las gracias a sus seguidores con una nueva fotografía</a></li><li><a href="/sucesos/ultimas/2017/01/05/240404/guardia-civil-busca-monos-titi-podrian-ser-portadores-del-virus-vih.html">La Guardia Civil busca 42 monos tití que podrían ser portadores del virus VIH</a></li><li><a href="/sucesos/ultimas/2017/01/07/240630/discusion-por-plaza-parking-palma-acaba-herido-grave-fugado.html">Una discusión por una plaza de párking en Palma acaba con un herido grave y un fugado</a></li><li><a href="/sucesos/ultimas/2017/01/07/240662/espectacular-incendio-destruye-garaje-palma.html">Un espectacular incendio destruye un garaje de Palma</a></li></ul>
			</div>
			<div id="tabs-2" class="ui-tabs-hide">
				<ul>
<li><a href="/noticias/part-forana/2017/01/06/240460/sencelles-cambia-nombre-plaza-espana-por-vinculos-franquistas.html">Sencelles cambia el nombre a la plaza de España por sus ‘vínculos franquistas’</a></li><li><a href="/noticias/local/2017/01/07/240576/balears-mas-perjudicada-por-sistema-financiacion-tras-diez-anos-vigencia.html">Balears, la más perjudicada por el sistema de financiación tras diez años de vigencia</a></li><li><a href="/noticias/local/2017/01/07/240588/futura-ley-memoria-agilizara-derribo-del-monumento-feixina.html">La futura Ley de la Memoria agilizará el derribo del monumento de sa Feixina</a></li><li><a href="/sucesos/ultimas/2017/01/07/240628/cazada-aparcar-tarjeta-minusvalida-madre-fallecida.html">‘Cazada’ al aparcar con la tarjeta de minusválida de su madre fallecida</a></li><li><a href="/deportes/real-mallorca/2017/01/06/240568/mallorca-gana-ante-mirandes-dos-goles-instantes-finales.html">El Mallorca gana ante el Mirandés con dos goles en los instantes finales</a></li></ul>
			</div>
			<div id="tabs-3" class="ui-tabs-hide">
				<ul>
<li><a href="/noticias/local/2017/01/08/240762/mercadillo-despide-navidad.html">El mercadillo se despide de la Navidad</a></li><li><a href="/noticias/cultura/2017/01/08/240760/sant-kanut-toma-descanso-como-fiesta-alternativa-revetla.html">Sant Kanut se toma «un descanso» como fiesta alternativa a la Revetla</a></li><li><a href="/noticias/cultura/2017/01/08/240758/auge-del-vinilo-consolida-transforma-mercado-musical.html">El auge del vinilo «se consolida» y transforma el mercado musical</a></li><li><a href="/sucesos/ultimas/2017/01/08/240756/rescatado-escalador-lesiono-tobillo-toro.html">Rescatado un escalador que se lesionó un tobillo en El Toro</a></li><li><a href="/sucesos/ultimas/2017/01/08/240754/denuncian-hombre-anos-por-abusos-menor-palma.html">Denuncian a un hombre de 93 años por abusos a una menor en Palma</a></li></ul>
			</div>
		</div>
	</div>
	<script type="text/javascript">
//<![CDATA[
jQuery(function() {
			jQuery("#tabs").tabs().select(0);
		}); 
//]]>
</script></section>
<div class="banner clearfix">
<!--- Robapaginas_300 / Zona  8--><!-- Publicidad Zona 8 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banners.evoluhcion.es/www/delivery/ajs.php':'http://banners.evoluhcion.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "noticias";
{
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=8");
document.write("&amp;seccion=noticias");
document.write("&amp;subseccion=local");document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
}
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=1014668103"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=8&amp;cb=1014668103&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
</div>
<section class="box blogs clearfix">
	<header><h3><a href="/mallorca/participa/blog.html">Blogs</a></h3></header>
	<article><figure class="imagen clearfix"><a title="Argonauta en la pecera" href="http://argonautaenlapecera.blogspot.com.es/"><img alt="Argonauta en la pecera" src="/blog/portada/id/44.png" /></a><figcaption class="text clearfix"><header><h4><a href="http://argonautaenlapecera.blogspot.com/2017/01/propositos-y-despropositos-para-este.html">Propósitos y despropósitos para este año nuevo</a></h4></header><p>Primer propósito del año: Esta noche llegan los Reyes.  Así que cuando me leáis seguramente estarán [...]</p></figcaption></figure></article><article><figure class="imagen clearfix"><a title="Telele" href="https://telele.ultimahora.es"><img alt="Telele" src="/blog/portada/id/24.png" /></a><figcaption class="text clearfix"><header><h4><a href="https://telele.ultimahora.es/2017/01/apuestas-y-loterias.html">Apuestas y loterías</a></h4></header><p>Alfons Martí. La programación de televisión se ha inundado de loterías, concursos y apuestas desde hace tiempo, y aún más en Navidad. Por ejemplo, TVE [...]</p></figcaption></figure></article></section>
<div class="banner clearfix">
<!--- Robapaginas_300 / Zona  14--><!-- Publicidad Zona 14 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banners.evoluhcion.es/www/delivery/ajs.php':'http://banners.evoluhcion.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "noticias";
{
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=14");
document.write("&amp;seccion=noticias");
document.write("&amp;subseccion=local");document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
}
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=1060256801"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=14&amp;cb=1060256801&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
</div>
<div class="box tiempo">
	 
	<h2><span>Tiempo</span> 
		<label for="location" class="tiempo_select">
			<select name="location" id="location" onchange="jQuery.ajax({
						type:'POST',
						dataType:'html',
						data:jQuery(this).serialize(),
						success:function(data, textStatus){jQuery('#weather').html(data);},
						url:'/weather/forecast',
					});
					return false;"><option value="1" selected="selected">Palma</option>
<option value="2">Maó</option>
<option value="3">Eivissa</option>
<option value="4">Manacor</option>
<option value="5">Inca</option>
<option value="6">Sóller</option>
<option value="7">Alcúdia</option>
<option value="8">Pollença</option>
<option value="10">Sant Antoni Portmany</option>
<option value="12">Ciutadella</option>
</select>		</label>
	</h2>
		<div id="weather">
		<div class="back_weather">
<div class="city">Palma</div><div class="pull-left temp clearfix">
	<ul class="clearfix pull-left">
		<li class="max">
			Máx:<span class="weight">
			16°			</span>
		</li>
		<li class="min">
			Mín:
			<span class="weight">
				4°
			</span>
		</li>
	</ul>
</div>
<div class="bigimage pull-left">
	<img alt="Partly cloudy" title="Partly cloudy" src="//uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/large/116_day.png" /></div>
<div class="current clearfix">
	<div>0°</div>
</div>

</div>
<div class="toggle_container clearfix" style="display: none">
	<div class="block">
	<table cellpadding="0" cellspacing="0" class="forecast">
			<tr class="color">
	        	<td class="days">domingo</td>
		        <td class="images">
				<img alt="" title="" src="//uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/small/113_day.png" />			</td>
		        <td class="high">16°</td>
	        	<td class="low">4°</td>
		</tr>
			<tr class="white">
	        	<td class="days">lunes</td>
		        <td class="images">
				<img alt="" title="" src="//uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/small/176_day.png" />			</td>
		        <td class="high">15°</td>
	        	<td class="low">5°</td>
		</tr>
			<tr class="color">
	        	<td class="days">martes</td>
		        <td class="images">
				<img alt="" title="" src="//uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/small/116_day.png" />			</td>
		        <td class="high">14°</td>
	        	<td class="low">8°</td>
		</tr>
			<tr class="white">
	        	<td class="days">miércoles</td>
		        <td class="images">
				<img alt="" title="" src="//uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/small/116_day.png" />			</td>
		        <td class="high">13°</td>
	        	<td class="low">5°</td>
		</tr>
			<tr class="color">
	        	<td class="days">jueves</td>
		        <td class="images">
				<img alt="" title="" src="//uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/small/113_day.png" />			</td>
		        <td class="high">16°</td>
	        	<td class="low">6°</td>
		</tr>
		</table>
</div>
</div>
<div class="trigger text">
	<a href="#">
	Ver pronóstico para los próximos<strong>4 días</strong>	</a>
</div>
<script type="text/javascript">
//<![CDATA[

	$(".trigger").toggle(
		function(){ $(this).addClass("active"); },
		function(){ $(this).removeClass("active"); }
	).click(function(){
		$(this).prev(".toggle_container").slideToggle("slow");
	});

//]]>
</script>	</div>
</div>
<div class="banner clearfix">
<!--- Robapaginas_300 / Zona  13--><!-- Publicidad Zona 13 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banners.evoluhcion.es/www/delivery/ajs.php':'http://banners.evoluhcion.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "noticias";
{
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=13");
document.write("&amp;seccion=noticias");
document.write("&amp;subseccion=local");document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
}
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=832261260"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=13&amp;cb=832261260&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
</div>
<div class="box horoscopo">
<form onsubmit="jQuery.ajax({type:'POST',dataType:'html',data:jQuery(this).serialize(),url:'/horoscopo/prediccion'}).done(function(data, textStatus){jQuery('#horoscopo').html(data);}); return false;" action="/horoscopo/prediccion" method="post">	<h2><span>Tu horóscopo</span>
		<label for="horoscopo_signo">
			<select name="horoscopo_signo" id="horoscopo_signo" onchange="
					jQuery.ajax({
						type:'POST',
						dataType:'html',
						data:jQuery(this).serialize(),
						success:function(data, textStatus){jQuery('#horoscopo').html(data);},
						url:'/horoscopo/prediccion',
					});
					return false;"><option value="1">Aries</option>
<option value="2">Tauro</option>
<option value="3">Géminis</option>
<option value="4">Cáncer</option>
<option value="5">Leo</option>
<option value="6">Virgo</option>
<option value="7">Libra</option>
<option value="8">Escorpio</option>
<option value="9">Sagitario</option>
<option value="10">Capricornio</option>
<option value="11">Acuario</option>
<option value="12">Piscis</option>
</select>		</label>
	</h2>
</form>
<div class="horoscopo clearfix" id="horoscopo">
		<div class="imagen pull-left">
		<img alt="Aries" title="Aries" src="//uh.gsstatic.es/images/horoscopo/aries.jpg" />	</div>
	<div class="text">
		<p><span>Aries</span> 21/03 - 20/04</p>
		<p>Momento un poco delicado para tu salud. Aunque gozará de éxitos profesionales, debe vigilar de cerca sus intereses. No cometa ninguna tontería en el amor. </p>
	</div>
</div>

</div>

<div class="banner clearfix">
<!--- Robapaginas_300 / Zona  135--><!-- Publicidad Zona 135 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banners.evoluhcion.es/www/delivery/ajs.php':'http://banners.evoluhcion.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "noticias";
{
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=135");
document.write("&amp;seccion=noticias");
document.write("&amp;subseccion=local");document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
}
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=902163040"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=135&amp;cb=902163040&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
</div>
<div class="banner">
<!-- Publicidad Zona 252 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banners.evoluhcion.es/www/delivery/ajs.php':'http://banners.evoluhcion.es/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "noticias";
{
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=252");
document.write("&amp;seccion=noticias");
document.write("&amp;subseccion=local");document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
}
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=962869557"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=252&amp;cb=962869557&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
</div>
			</aside>
		</section>
				<footer class="footer clearfix" role="contentinfo">
					 <div class="links_footer clearfix">
                        <div class="portada_pdf pull-left">
				<div class="box_pdf_foot">
				<p class="pull-left">Portada del día</p>
				<span><img alt="Descarga la portada de hoy" src="//uh.gsstatic.es/images/layout/icos/pdf.gif" />				</span>
				</div>
				<a href="/mallorca/archivo/portada.pdf"><img alt="Portada" src="/mallorca/archivo/portada.jpg" /></a>				<a class="suscribete_foot" href="//clubdelsuscriptor.com/suscribete.html" title="Suscríbete">Suscríbete</a>
			</div>
		 </div>
	
		<div class="box_listas">
                    
                            <ul class="clearfix">
				<li>
					<div class="lista_links">
						<h6>ultimahora.es</h6>
						<nav>
							<ul class="clearfix">
							<li><a href="/quienes_somos.html">Quiénes somos</a></li><li><a href="/mallorca/contacto/publicidad.html">Contratar Publicidad</a></li><li><a href="//gruposerra.com">Tarifas Prensa</a></li><li><a href="/tarifas/tarifas_ultimahora_digital.pdf">Tarifas Digital</a></li><li><a href="/contacto.html">Contacto</a></li><li><a href="/aviso_legal.html">Aviso Legal</a></li><li class="rss"><a href="/mallorca/feed.rss">RSS</a></li>							</ul>
						</nav>
					</div>
				</li>
				<li><div class="lista_grupo">
	<h6>Enlaces del Grupo Serra</h6>
	<ul>
		<li><a href="/mallorca.html">Última Hora</a></li>
		<li><a href="http://menorca.info/">Menorca • Es Diari</a></li>
		<li><a href="http://periodicodeibiza.es/">Periódico de Ibiza</a></li>
		<li><a href="http://dbalears.cat">dbalears.cat</a></li>
		<li><a href="http://mallorcamagazin.com">Mallorca Magazin</a></li>
		<li><a href="http://www.majorcadailybulletin.com/">Majorca Daily Bulletin</a></li>
		<li><a href="http://vestimallorca.com/">Vesti Mallorca</a></li>
		<li><a href="http://ultimahoraclasificados.com">Última Hora Clasificados</a></li>
		<li><a href="http://gruposerra.com/">Grup Serra</a></li>
		<li><a href="http://www.ultimahoraradio.es/">Última Hora Radio</a></li>
		<li><a href="http://www.novatelevisio.com/">Nova Televisió</a></li>
		<li><a href="http://luxmallorca.tv/">LUX Mallorca TV</a></li>
		<li><a href="http://www.ofertasenmallorca.com/">Ofertas en Mallorca</a></li>
		<li><a href="http://clubdelsuscriptor.com/">Club del subscriptor</a></li>
		<li><a href="http://uponthewall.es/"><strong>up</strong>onthewall</a></li>
		<li><a href="http://setmanarisoller.cat/">Setmanari Sóller</a></li>
	</ul>
</div>
</li>
				<li class="ultima noborder">
					<div>	<h6>Hora Nova S.A</h6>
	<p> <strong>Redacción, Administración y Publicidad</strong></p>
	<p>Paseo Mallorca, 9-A 07011 - Palma. Tel. Centralita: 971 788 300</p>
	<p>Email: <a href="&#x6d;&#x61;&#105;&#108;&#116;&#111;&#x3a;&#x64;&#x69;&#103;&#x69;&#x74;&#97;&#x6c;&#x40;&#117;&#x6c;&#116;i&#109;&#97;&#104;&#111;r&#97;&#46;&#x65;&#115;">digital@ultimahora.es</a></p>
	<p>Email publicidad: <a href="&#109;&#x61;&#x69;&#x6c;&#116;&#x6f;&#58;&#112;&#117;&#98;&#108;&#x69;&#99;i&#100;&#x61;&#x64;&#46;d&#105;&#103;&#105;&#x74;&#x61;&#108;&#64;&#x75;&#x6c;&#x74;&#105;&#x6d;&#x61;h&#111;&#x72;&#97;&#46;e&#x73;">publicidad.digital@ultimahora.es</a></p>
	<p><strong>Delegación Manacor: </strong></p>
	<p>Avinguda des Tren, 17 bajos. 07500 Manacor.</p>
<p>Tel: 971 554 444, Email: <a href="&#109;&#97;i&#108;&#116;&#111;&#x3a;&#109;&#x61;&#110;&#97;&#99;&#111;&#114;&#64;&#117;&#x6c;&#116;&#105;&#109;&#97;&#x68;o&#x72;&#x61;&#46;&#x65;&#115;">manacor@ultimahora.es</a></p>
	<p><strong>Delegación Inca:</strong></p>
	<p>C/ Mancor, 4 bajos. 07300 Inca Tel.: 971 504 472 - 971 504 002</p>
	<p>Email: <a href="&#x6d;&#x61;&#105;&#108;&#116;&#111;&#x3a;&#x69;&#110;&#99;&#x61;&#64;&#x75;&#108;&#116;i&#x6d;&#97;&#104;&#111;r&#x61;&#46;&#101;&#115;">inca@ultimahora.es</a></p>
         <p><strong>Club del Suscriptor: </strong></p>
        <p>Paseo Mallorca, 30 local 2 bajos. 07012 Palma<br/>Tel. suscripciones : 971 717 308 - Email: <a href="&#109;&#97;ilt&#111;&#x3a;&#x73;&#117;sc&#x72;&#x69;&#x70;&#x74;o&#114;&#64;&#x75;&#x6c;&#116;&#x69;&#109;a&#104;&#111;&#114;&#x61;.&#101;&#x73;">suscriptor@ultimahora.es</a></p>
</div>
				</li>
			</ul>
		</div>
	
	<div class="link_m">
	<nav>
		<ul>
		<li><a href="/quienes_somos.html">Quiénes somos</a></li><li><a href="/contacto.html">Contacto</a></li><li><a href="/mallorca/contacto/publicidad.html">Contratar Publicidad</a></li><li><a href="/aviso_legal.html">Aviso Legal</a></li>		
		</ul>
	</nav>
</div>
<div class="logos_footer">
	<ul>
		<li><a href="http://ultimahora.es/mallorca.html" class="uh_mallorca" title="Ultimahora mallorca">Edición Mallorca</a></li>
		<li><a href="http://periodicodeibiza.es" class="uh_ibiza" title="Ultimahora ibiza">Edición Ibiza</a></li>
		<li><a href="http://menorca.info/" class="uh_menorca" title="Menorca • Es Diari">Menorca • Es Diari</a></li>
		<li><a href="http://dbalears.cat" class="balears" title="dBalears">Dbalears</a></li>
		<li><a href="http://mallorcamagazin.com" class="magazin" title="Mallorca Magazin">Mallorca magazin</a></li>
		<li><a href="http://www.majorcadailybulletin.com" class="daily" title="Majorca Daily Bulletin">Majorca daily bulletin</a></li>
		<li><a href="http://gruposerra.com" class="gruposerra" title="Grupo Serra">Grupo Serra</a></li>
	</ul>
</div>

		</footer>
	</div>
</div>
	<div id="cookies"></div>
<script type="text/javascript">
//<![CDATA[
jQuery.ajax({type:'POST',dataType:'html',url:'/utils/avisa_cookies'}).done(function(data, textStatus){jQuery('#cookies').html(data);})
//]]>
</script><script type="text/javascript" src="https://uh.gsstatic.es/js/ads.js"></script><script type="text/javascript">
//<![CDATA[

	  jQuery(function() {
		//if( window.isAdsDisplayed === undefined )
		if(document.getElementById('pABnmtlpCGdM')){
			pABnmtlpCGdM='No detectado';
		} else {
			pABnmtlpCGdM='Detectado';
		}
		ga('send', 'event', 'Adblock', pABnmtlpCGdM, {nonInteraction: true});
		console.log('Adblock: ' + pABnmtlpCGdM);
	});
//]]>
</script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
_sf_async_config.uid = 62114;
_sf_async_config.domain = "ultimahora.es";
_sf_async_config.useCanonical = true;
(function() {
    function loadChartbeat() {
        window._sf_endpt = (new Date()).getTime();
        var e = document.createElement("script");
        e.setAttribute("language", "javascript");
        e.setAttribute("type", "text/javascript");
        e.setAttribute("src", "//static.chartbeat.com/js/chartbeat_video.js");
        document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != "function") ?
        loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };
})();
</script>
<//body
</html>
