<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="title" content="«El Chicle» confiesa que intentó violar a Diana Quer, ella se resistió y la estranguló » Noticias » Sucesos » Ultima Hora Mallorca" />
<meta name="description" content="José Enrique Abu José Enrique Abuín,José Enrique Abuín,José Enrique Abuín,José Enrique Abuín,José Enrique Abuín," />
<meta name="keywords" content="Diana Quer,José Enrique Abuín,violación,Noticias,suceso" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:image" content="https://ultimahora.es/images/iconos/og_uh.png" />
<meta name="twitter:site" content="@UHmallorca" />
<meta name="twitter:url" content="https://ultimahora.es/sucesos/ultimas/2018/01/01/317299/chicle-confiesa-intento-violar-diana-quer-ella-resistio-estrangulo.html" />
<meta name="twitter:title" content="«El Chicle» confiesa que intentó violar a Diana Quer, ella se resistió y la estranguló" />
<meta name="twitter:description" content="José Enrique Abu José Enrique Abuín,José Enrique Abuín,José Enrique Abuín,José Enrique Abuín,José Enrique Abuín," />
<meta name="dc.date.issued" content="2018-01-01" />
<meta name="robots" content="index, follow" />
<meta name="language" content="es" />
<meta name="msvalidate.01" content="7E9D21579C587CCAF322EE7A472EE064" />
<meta name="theme-color" content="#cd0000" />
<title>«El Chicle» confiesa que intentó violar a Diana Quer, ella se resistió y la estranguló » Noticias » Sucesos » Ultima Hora Mallorca</title>
<link href="https://ultimahora.es/sucesos/ultimas/2018/01/01/317299/chicle-confiesa-intento-violar-diana-quer-ella-resistio-estrangulo.html" rel="canonical" />
<link href="https://amp.ultimahora.es/sucesos/ultimas/2018/01/01/317299/chicle-confiesa-intento-violar-diana-quer-ella-resistio-estrangulo.html" rel="amphtml" />
<meta property="og:site_name" content="Ultima Hora" />
<meta property="og:title" content="«El Chicle» confiesa que intentó violar a Diana Quer, ella se resistió y la estranguló" />
<meta property="og:url" content="https://ultimahora.es/sucesos/ultimas/2018/01/01/317299/chicle-confiesa-intento-violar-diana-quer-ella-resistio-estrangulo.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="José Enrique Abu José Enrique Abuín,José Enrique Abuín,José Enrique Abuín,José Enrique Abuín,José Enrique Abuín," />
<meta property="fb:admins" content="1009840697" />
<meta property="fb:app_id" content="205112354354" />
<meta property="fb:pages" content="114680095225282" />
<meta property="article:tag" content="Diana Quer" />
<meta property="article:tag" content="José Enrique Abuín" />
<meta property="article:tag" content="violación" />
<meta property="article:section" content="Noticias" />
<meta property="article:published_time" content="2018-01-01T04:01:01+01:00" />
<meta property="article:modified_time" content="2018-01-01T06:00:12+01:00" />
<meta property="og:image" content="https://ultimahora.es/images/iconos/og_uh.png" />
<link href="https://ultimahora.es/autor/redaccion-digital.rss" title="Noticias de Redacción Digital" rel="alternate" type="application/rss+xml" />
<link rel="alternate" type="application/rss+xml" title="Última noticias » Ultima Hora Mallorca" href="https://ultimahora.es/mallorca/feed.rss" />
	<meta name="viewport" content="user-scalable=1, width=device-width, initial-scale=1" />
	<meta content="900" http-equiv="refresh" />
	<meta name="X-GS-Layout" content="layout-2col.html5" />
	<meta name="X-GS-Origin" content="web02" />
	<link type="text/plain" rel="author" href="https://uh.gsstatic.es/humans.txt" />
	<link rel="shortcut icon" href="https://uh.gsstatic.es/images/iconos/ultimahora.es_uh.ico" type="image/x-icon" />
	<link rel="apple-touch-icon" href="https://uh.gsstatic.es/images/iconos/apple-touch-icon.png" type="image/png" />
	<link rel="apple-touch-icon" href="https://uh.gsstatic.es/images/iconos/apple-touch-icon-72.png" type="image/png" sizes="72x72" />
	<link rel="apple-touch-icon" href="https://uh.gsstatic.es/images/iconos/apple-touch-icon-114.png" type="image/png" sizes="114x114" />
	<script async type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<link rel="stylesheet" type="text/css" media="screen" href="https://netdna.bootstrapcdn.com/twitter-bootstrap/2.3.2/css/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://netdna.bootstrapcdn.com/twitter-bootstrap/2.3.1/css/bootstrap-responsive.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://uh.gsstatic.es/css/frontend/init.css?v=2017122201" />
<link rel="stylesheet" type="text/css" media="screen" href="https://uh.gsstatic.es/css/frontend/elecciones.css?v=2017122201" />
<link rel="stylesheet" type="text/css" media="screen" href="https://vjs.zencdn.net/5.10.4/video-js.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://uh.gsstatic.es/js/vast/videojs-vast-vpaid/bin/videojs.vast.vpaid.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://uh.gsstatic.es/css/frontend/post.css" />
<link rel="stylesheet" type="text/css" media="print" href="https://uh.gsstatic.es/css/frontend/print.css" />
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.24/jquery-ui.min.js"></script>
<script type="text/javascript" src="https://vjs.zencdn.net/5.10.4/video.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/vast/videojs-vast-vpaid/bin/videojs_5.vast.vpaid.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/videojs/ga/videojs.ga.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/videojs/youtube/dist/Youtube.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/jquery.tools.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/jquery.hoverIntent.js"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/tl.js"></script>

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1146311022474495923']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">(function(g,d,h,e){h=g.createElement(d);h.type="text/java"+d;h.async="async";h.src="http"+("https:"===location.protocol?"s://s":"://")+"cdn.cxense.com/tms/cx_lgr.js";e=g.getElementsByTagName(d)[0];e.parentNode.insertBefore(h,e)})(document,"script");</script>
<!-- Cxense script end -->

<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "18849942" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=18849942&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<script type="text/javascript"> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', "UA-2094228-4", "ultimahora.es", {'name': "ultimahora"});
ga('ultimahora.send', 'pageview');
ga('create', "UA-2094228-48", "ultimahora.es", {'name': "ojd"});
ga('ojd.send', 'pageview');
</script>
</head>
<body class="ultimas">
<!-- Slot 100 -->
<div class="interstitial">
<script type='text/javascript'><!--//<![CDATA[
	var ox_u = '//banners.evoluhcion.es/www/delivery/al.php?zoneid=1&seccion=interior&layerstyle=ultimahora&align=center&valign=top&padding=2&padding=2&shifth=0&shiftv=0&closebutton=f&backcolor=FFFFFF&noborder=t&closebutton=t&closetime=10';
	if (document.context) ox_u += '&context=' + escape(document.context);
	document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//]]>--></script>
</div>
<!-- Slot 78 -->
<a id="megabanner-id_holder"></a>
<div class="banner vocento mega">
	<span class="publicidad">publicidad</span>	<div id="megabanner-id"></div>
	<script type="text/javascript">
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];

		var platforms = "all";

		if (/Mobi/.test(navigator.userAgent) && ((platforms=='all') || (platforms=='mobile')))
		{
			console.log('Vocento WebM for /4900/webm.ULTIMAHORA/mallorca//sucesos/all');
			googletag.cmd.push(function() {
				var mapping = googletag.sizeMapping()
				.addSize([320, 400], [[320, 50], [320, 100]])
				.addSize([750, 200], []).build();

				googletag.defineSlot('/4900/webm.ULTIMAHORA/mallorca//sucesos', [[320, 50], [320, 100]], 'megabanner-id').
					defineSizeMapping(mapping).
					addService(googletag.pubads()).
					setCollapseEmptyDiv(true)
				.setTargeting("pos", "megabanner");googletag.pubads().enableSingleRequest();

				googletag.enableServices();
							});
		}
				else if ((platforms=='all') || (platforms=='desktop'))
		{
			console.log('Vocento desktop for /4900/vocento.uh/mallorca//sucesos//ultimas/all');
			googletag.cmd.push(function() {
				googletag.defineSlot('/4900/vocento.uh/mallorca//sucesos//ultimas', [[980,250],[980,90],[728,90]], 'megabanner-id').
					addService(googletag.pubads()).
					setCollapseEmptyDiv(true).
					setTargeting("pos", "megabanner");
				googletag.pubads().enableSingleRequest();

				googletag.enableServices();
							});
		}
			</script>
</div>
<!-- Slot 88 -->
<div id="skyscraper_left" class="skyscraper fixed"><a id="skyscraper_izq-id_holder"></a>
<div class="banner vocento">
		<div id="skyscraper_izq-id">
	</div>
</div>
<script type="text/javascript">
			
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	googletag.cmd.push(function() {
		googletag.defineSlot('/4900/vocento.uh/mallorca//sucesos//ultimas', [[120,800],[120,600]], 'skyscraper_izq-id').addService(googletag.pubads()).setTargeting("pos", "skyscraper_izq");
		googletag.pubads().collapseEmptyDivs();

		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
			});
	</script>
</div><div id="skyscraper_right" class="skyscraper fixed"><a id="skyscraper_der-id_holder"></a>
<div class="banner vocento">
		<div id="skyscraper_der-id">
	</div>
</div>
<script type="text/javascript">
			
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	googletag.cmd.push(function() {
		googletag.defineSlot('/4900/vocento.uh/mallorca//sucesos//ultimas', [[120,801],[120,800],[120,600]], 'skyscraper_der-id').addService(googletag.pubads()).setTargeting("pos", "skyscraper_der");
		googletag.pubads().collapseEmptyDivs();

		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
			});
	</script>
</div>	<div id="document" class="container-fix mallorca post">
		<header id="head" class="head clearfix" role="banner">
			<nav class="nav_ediciones clearfix">
	<ul class="ediciones clearfix">
		<li>Ediciones:</li>
		<li class="select"><a href="/mallorca.html">Mallorca</a></li><li><a href="https://menorca.info">Menorca</a></li><li><a href="https://periodicodeibiza.es">Ibiza y Formentera</a></li>	</ul>
	<div class="social">
	<a class="facebook" title="Facebook" href="https://www.facebook.com/UltimaHora.Mallorca">Facebook</a><a class="twitter" title="Twitter" href="https://twitter.com/uhmallorca">Twitter</a><a class="google_plus" title="Google" rel="publisher" href="https://plus.google.com/106199570596409542426">Google plus</a><a class="youtube" href="https://www.youtube.com/c/UltimaHoraOnline">Youtube</a>	</div>
</nav>
<div class="box_logo clearfix">
	<div class="logo" id="publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<h1 itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<span class="define">«El Chicle» confiesa que intentó violar a Diana Quer, ella se resistió y la estranguló</span><a title="Volver a la portada de la edición de mallorca de ultimahora.es" href="/mallorca.html">Ultima Hora Mallorca</a>			<meta itemprop="url" content="https://uh.gsstatic.es/images/layout/new_logo_home_mallorca.png">
			<meta itemprop="width" content="237">
			<meta itemprop="height" content="58">
		</h1>
		<meta itemprop="name" content="Ultima Hora Mallorca">
		<meta itemprop="url" content="https://ultimahora.es/">
		<div class="ruta">
	<ul>
		<li class="ruta_1">
		<a href="/sucesos.html">Sucesos</a>	</li>
		<li class="ruta_2">
		<a href="/sucesos/ultimas.html">Noticias</a>	</li>
		</ul>
</div>
	</div>
	<div class="pull-right">
	<div class="search" itemscope itemtype="http://schema.org/WebSite">
	<meta itemprop="url" content="//ultimahora.es/"/>
	<div class="subscribete_header">
		<a href="https://clubdelsuscriptor.com/suscribete.html" title="Suscríbete a Ultima Hora">Suscríbete a Ultima Hora </a>
	</div>
	<form method="post" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction" action="/search.html">		<div class="box_campo clearfix">
			<meta itemprop="target" content="https://ultimahora.es/search?terms={terms}"/>
			<input id="terms" name="terms" type="text" placeholder="Búsqueda" itemprop="query-input" required />
			<button type="submit" class="btn"><i class="icon-search"></i></button>
		</div>
	</form>
</div>
<time datetime="2018-01-01T06:51:13+01:00">lunes, 01 enero 2018 <span>06:51</span></time>	</div>
</div>
<div class="navbar clearfix" role="navigation">
<nav class="menu_secciones clearfix" role="navigation">
	<ul class="nav">
	<li class="portada">
<a id="mi_portada" href="/mallorca.html"><span>Portada</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_portada").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/noticia/submenuHover/edicion/mallorca'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_portada").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="actualidad noticias">
<a id="mi_seccion_1" href="/noticias.html"><span>Noticias</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_1").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/edicion/mallorca/id/1'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_1").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="actualidad deportes">
<a id="mi_seccion_2" href="/deportes.html"><span>Deportes</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_2").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/edicion/mallorca/id/2'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_2").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="actualidad sucesos">
<a id="mi_seccion_3" class="select" href="/sucesos.html"><span>Sucesos</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_3").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/edicion/mallorca/id/3'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_3").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="blogs">
<a id="mi_blog" href="/mallorca/participa.html"><span>Participa</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_blog").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/blog/submenuHover/edicion/mallorca'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_blog").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="diviertete">
<a id="mi_diviertete" href="/mallorca/ocio.html"><span>Ocio</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_diviertete").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/diviertete/submenuHover/edicion/mallorca'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_diviertete").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="gente">
<a id="mi_vips" href="/vips.html"><span>Vips</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_vips").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/vips/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_vips").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="servicios">
<a id="mi_guia" href="/guia_util.html"><span>Guía Útil</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_guia").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/guia_util/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_guia").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="especiales">
<a id="mi_especial" href="/especial.html"><span>Especiales</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_especial").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/especial/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_especial").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="clasificados"><a title="Clasificados" class="inactive" href="/mallorca/clasificados.html"><span>Clasificados</span></a></li><li class="hemeroteca"><a title="Hemeroteca" class="inactive" href="/mallorca/hemeroteca.html"><span>Hemeroteca</span></a></li>	</ul>
	<div class="menu_secciones btn-group" rel="nofollow">
        <ol class="toggle_container_m" style="display: none">
	<li class="blogs">
<a id="mi_blog" href="/mallorca/participa.html"><span>Participa</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_blog").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/blog/submenuHover/edicion/mallorca'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_blog").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="gente">
<a id="mi_vips" href="/vips.html"><span>Vips</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_vips").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/vips/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_vips").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="servicios">
<a id="mi_guia" href="/guia_util.html"><span>Guía Útil</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_guia").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/guia_util/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_guia").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="especiales">
<a id="mi_especial" href="/especial.html"><span>Especiales</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_especial").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/especial/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_especial").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="clasificados"><a title="Clasificados" class="inactive" href="/mallorca/clasificados.html"><span>Clasificados</span></a></li><li class="hemeroteca"><a title="Hemeroteca" class="inactive" href="/mallorca/hemeroteca.html"><span>Hemeroteca</span></a></li>        </ol>
        <a href="#" class="hamburger"><i class="bar"></i><i class="bar"></i><i class="bar"></i></a>
</div>
<script type="text/javascript">
//<![CDATA[

	$(".hamburger").click(function(){
		$(this).prev(".toggle_container_m").slideToggle("fast");
	});

//]]>
</script>


</nav>
<nav class="menu_subsecciones" id="submenu">
<ul class="clearfix">
<li><a class="select" href="/sucesos/ultimas.html">Noticias</a></li><li><a class="" href="/sucesos/fotos.html">Fotos</a></li><li><a class="" href="/mallorca/sucesos/videos.html">Vídeos</a></li><li class="ico_subsecciones"><a class="rss" title="Feed RSS Sucesos" href="/sucesos.rss">RSS</a></li></ul>
</nav>
<script type="text/javascript">
//<![CDATA[
$("#submenu").hoverIntent({
	over: function(){
		var tm = $("#submenu").data("timer");
		if (tm) { clearTimeout(tm); $("#submenu").data("timer", false); }
		$("#submenu").data("inside", true);
	},
	out: function(){
		var tm = setTimeout(function(){
			s=$("#submenu");
			s.html(s.data("c"));
		}, 200);
		$("#submenu").data("timer", tm);
	},
	timeout: 0
  });
//]]>
</script></div>
		</header>
		<section class="content clearfix">
			<div class="banner faldones_promocion"><!-- Publicidad Zona 172 -->
<ins data-revive-zoneid="172" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="sucesos" data-revive-subseccion="ultimas" data-revive-sc="no" data-revive-post="chicle-confiesa-intento-violar-diana-quer-ella-resistio-estrangulo"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div>			<section class="row span7" role="main">
				<section class="row span5">
	<article itemref="publisher" itemscope itemtype="http://schema.org/NewsArticle">
		<meta itemprop="url" content="https://ultimahora.es/sucesos/ultimas/2018/01/01/317299/chicle-confiesa-intento-violar-diana-quer-ella-resistio-estrangulo.html">
	<h3 itemprop="headline">«El Chicle» confiesa que intentó violar a Diana Quer, ella se resistió y la estranguló</h3><div class="box valora clearfix">
	<p class="autor autor_extras pull-left">
		<span itemprop="author" itemscope itemtype="http://schema.org/Person"><a class="author" rel="author" itemprop="url" href="/autor/redaccion-digital.html"><span itemprop="name">R.D.</span></a></span> | <span>Santiago de Compostela</span> | <time datetime="2018-01-01" itemprop="datePublished" content="2018-01-01T04:01:01+01:00">01/01/2018</time><meta itemprop="dateModified" content="2018-01-01T06:00:12+01:00"></meta><meta itemprop="articleSection" content="Noticias"></meta>	</p>
	<div class="estrellas pull-right">
		<span>Valorar:</span>
		<div itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating"><ul class="star-rating" style="width:80px" id="rater_22a9b84a54ba91107e4e0e37e0c3c074"><li class="current-rating" id="current_rating_22a9b84a54ba91107e4e0e37e0c3c074" style="width:0px;">Actualmente puntuada con <span itemprop="ratingValue">5</span> estrella(s) sobre <span itemprop="bestRating">5</span></li>
<li><a class="r1stars" title="Púntualo 1 estrellas" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/317299/token/22a9b84a54ba91107e4e0e37e0c3c074/rating/1/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_22a9b84a54ba91107e4e0e37e0c3c074').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_22a9b84a54ba91107e4e0e37e0c3c074&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_22a9b84a54ba91107e4e0e37e0c3c074&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 1 estrellas</a></li>

<li><a class="r2stars" title="Púntualo 2 estrellas" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/317299/token/22a9b84a54ba91107e4e0e37e0c3c074/rating/2/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_22a9b84a54ba91107e4e0e37e0c3c074').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_22a9b84a54ba91107e4e0e37e0c3c074&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_22a9b84a54ba91107e4e0e37e0c3c074&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 2 estrellas</a></li>

<li><a class="r3stars" title="Púntualo 3 estrellas" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/317299/token/22a9b84a54ba91107e4e0e37e0c3c074/rating/3/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_22a9b84a54ba91107e4e0e37e0c3c074').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_22a9b84a54ba91107e4e0e37e0c3c074&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_22a9b84a54ba91107e4e0e37e0c3c074&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 3 estrellas</a></li>

<li><a class="r4stars" title="Púntualo 4 estrellas" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/317299/token/22a9b84a54ba91107e4e0e37e0c3c074/rating/4/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_22a9b84a54ba91107e4e0e37e0c3c074').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_22a9b84a54ba91107e4e0e37e0c3c074&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_22a9b84a54ba91107e4e0e37e0c3c074&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 4 estrellas</a></li>

<li><a class="r5stars" title="Púntualo 5 estrellas" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/317299/token/22a9b84a54ba91107e4e0e37e0c3c074/rating/5/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_22a9b84a54ba91107e4e0e37e0c3c074').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_22a9b84a54ba91107e4e0e37e0c3c074&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_22a9b84a54ba91107e4e0e37e0c3c074&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 5 estrellas</a></li>

<li class="hidden"> basado en <span itemprop="ratingCount">0</span> valoraciones</li></ul><meta itemprop="worstRating" content="0"></meta><span id="rating_message_22a9b84a54ba91107e4e0e37e0c3c074" class="message hidden"></span></div>	</div>
</div>
<div class="clearfix ico_like">
	<div class="enlaces"><a itemprop="commentCount" content="" href="/sucesos/ultimas/2018/01/01/317299/chicle-confiesa-intento-violar-diana-quer-ella-resistio-estrangulo.html#sf_comment_list"><i class="glyphicon glyphicon-comment"></i>Comenta</a></div>	<div class="pull-left">
	<span itemprop="interactionStatistic" itemscope itemtype="http://schema.org/InteractionCounter" id="sf_countable_18d211b15ca70dd03d53ffb78ca66842" class="vistas"><link itemprop="interactionType" href="http://schema.org/ViewAction"/><meta itemprop="userInteractionCount" content="100">Visto 100 veces</span><script type="text/javascript">
//<![CDATA[
jQuery.ajax({type:'POST',dataType:'html',url:'/sfCounter/increment/sf_countable_token/18d211b15ca70dd03d53ffb78ca66842/class/Noticia/id/317299'}).done(function(data, textStatus){jQuery('#sf_countable_18d211b15ca70dd03d53ffb78ca66842').html(data);});
		console.log("Log view: 18d211b15ca70dd03d53ffb78ca66842");
		
//]]>
</script>	</div>
	<div class="pull-right">
	<iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fultimahora.es%2Fsucesos%2Fultimas%2F2018%2F01%2F01%2F317299%2Fchicle-confiesa-intento-violar-diana-quer-ella-resistio-estrangulo.html&amp;layout=button_count&amp;show_faces=false&amp;width=120&amp;action=like&amp;font&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:120px; height:21px;"></iframe>
<g:plusone href="https://ultimahora.es/sucesos/ultimas/2018/01/01/317299/chicle-confiesa-intento-violar-diana-quer-ella-resistio-estrangulo.html" size="medium"></g:plusone>

	</div>
</div>
<aside class="box_social_print clearfix"><div class="iconos_comparte pull-left clearfix">
<a class="share_facebook"
	href="https://facebook.com/sharer.php?u=https%3A%2F%2Fultimahora.es%2Fsucesos%2Fultimas%2F2018%2F01%2F01%2F317299%2Fchicle-confiesa-intento-violar-diana-quer-ella-resistio-estrangulo.html&amp;t=%C2%ABEl+Chicle%C2%BB+confiesa+que+intent%C3%B3+violar+a+Diana+Quer%2C+ella+se+resisti%C3%B3+y+la+estrangul%C3%B3"
	title="Compartir en Facebook"
	onclick="window.open('https://facebook.com/sharer.php?u=https%3A%2F%2Fultimahora.es%2Fsucesos%2Fultimas%2F2018%2F01%2F01%2F317299%2Fchicle-confiesa-intento-violar-diana-quer-ella-resistio-estrangulo.html&amp;t=%C2%ABEl+Chicle%C2%BB+confiesa+que+intent%C3%B3+violar+a+Diana+Quer%2C+ella+se+resisti%C3%B3+y+la+estrangul%C3%B3','sharer','toolbar=0,status=0,width=626,height=436'); $('#fb_counter').html('1'); return false;">
<span id="fb_counter">0</span>
</a>
<a class="share_twitter"
	href="https://twitter.com/share"
	title="Comparte en Twitter"
	onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fultimahora.es%2Fsucesos%2Fultimas%2F2018%2F01%2F01%2F317299%2Fchicle-confiesa-intento-violar-diana-quer-ella-resistio-estrangulo.html&amp;text=%C2%ABEl+Chicle%C2%BB+confiesa+que+intent%C3%B3+violar+a+Diana+Quer%2C+ella+se+resisti%C3%B3+y+la+estrangul%C3%B3&amp;via=UHmallorca','twitter_tweet','toolbar=0,status=0,width=550,height=450'); $('#tw_counter').html('1'); return false;">
<span id="tw_counter">Tuitéalo</span>
</a>
<a class="share_gplus"
	href="https://plus.google.com/share?url=https://ultimahora.es/sucesos/ultimas/2018/01/01/317299/chicle-confiesa-intento-violar-diana-quer-ella-resistio-estrangulo.html"
	title="Comparte en Google+"
	onclick="window.open('https://plus.google.com/share?url=https://ultimahora.es/sucesos/ultimas/2018/01/01/317299/chicle-confiesa-intento-violar-diana-quer-ella-resistio-estrangulo.html','sharer','toolbar=0,status=0,width=626,height=436'); $('#gplus_counter').html('1'); return false;">
<span id="gplus_counter">0</span>
</a>
	<a class="share_whatsapp" href="whatsapp://send?text=%C2%ABEl+Chicle%C2%BB+confiesa+que+intent%C3%B3+violar+a+Diana+Quer%2C+ella+se+resisti%C3%B3+y+la+estrangul%C3%B3+https%3A%2F%2Fultimahora.es%2Fsucesos%2Fultimas%2F2018%2F01%2F01%2F317299%2Fchicle-confiesa-intento-violar-diana-quer-ella-resistio-estrangulo.html" onclick="ga('ultimahora.send', 'event', 'Whatsapp', 'Share', '«El Chicle» confiesa que intentó violar a Diana Quer, ella se resistió y la estranguló', '317299'); ga('ultimahora.send', 'social', 'Whatsapp', 'Share', 'https://ultimahora.es/sucesos/ultimas/2018/01/01/317299/chicle-confiesa-intento-violar-diana-quer-ella-resistio-estrangulo.html'); return true;">Whatsapp</a>
<script type="text/javascript">
//<![CDATA[

		if (/Mobi/.test(navigator.userAgent))
			jQuery(".share_whatsapp").css("display","inline-block");
		else
			jQuery(".share_whatsapp").hide();

//]]>
</script></div>
<div class="print_box clearfix pull-right">
	<!--<span class="mail"><a href="#" title="Mail">Mail</a></span>-->
	<span class="text_mas"><a href="#" onclick="aumenta(); return false;">Más grande</a></span>
	<span class="text_menos"><a href="#" onclick="disminuye(); return false;">Más grande</a></span>
	<span class="print"><a href="#" onclick="window.print(); return false;">Print</a></span>
</div>
</aside><div class="cuerpo"><div class="letra3" itemprop="articleBody"><p>José Enrique Abu <span><a href="/etiqueta/Jos%C3%A9+Enrique+Abu%C3%ADn.html">José Enrique Abuín</a>,</span><span><a href="/etiqueta/Jos%C3%A9+Enrique+Abu%C3%ADn.html">José Enrique Abuín</a>,</span><span><a href="/etiqueta/Jos%C3%A9+Enrique+Abu%C3%ADn.html">José Enrique Abuín</a>,</span><span><a href="/etiqueta/Jos%C3%A9+Enrique+Abu%C3%ADn.html">José Enrique Abuín</a>,</span><span><a href="/etiqueta/Jos%C3%A9+Enrique+Abu%C3%ADn.html">José Enrique Abuín</a>,</span></p><div id="video_m">
	<script type="text/javascript" src="https://img.leadzutw.com/ads/lz_loader.js?ver=1.3"></script>
	<div id="ads_94TS3GB8LR50"></div>
	<script language="javascript" type="text/javascript">
	var lz_url="https://play.leadzutw.com/red/zone.php?code=94TS3GB8LR50&a=&pubid=&lgid="+((new Date()).getTime() % 2147483648) + Math.random();
	var lz_target = "ads_94TS3GB8LR50";
	var lz_sync_mode=false;
	lz_loadads(lz_url,lz_target,lz_sync_mode);
	</script>
</div>
</div></div><aside class="compartir"><div class="box relacionado"><h2>Relacionado</h2><div class="lista_etiquetas clearfix">
	<h3>Etiquetas</h3>
	<ul class="tags-list"><li><a rel="tag" href="/etiqueta/Diana+Quer.html">Diana Quer</a></li><li><a rel="tag" href="/etiqueta/Jos%C3%A9+Enrique+Abu%C3%ADn.html">José Enrique Abuín</a></li><li><a rel="tag" href="/etiqueta/violaci%C3%B3n.html">violación</a></li></ul></div>
</div></aside><aside id="tu_ciudad"></aside><div class="banner">
<!-- Publicidad Zona 102 -->
<ins data-revive-zoneid="102" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="sucesos" data-revive-subseccion="ultimas" data-revive-sc="no" data-revive-post="1"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div>
<div class="box post_formulario clearfix" id="sf_comment_form_container_a0aad16342cb0438e184b6f90c1099d1">
	<h2>Comentar</h2>
	<div class="form-legal">
	<span>Normas de uso y aviso legal</span>  
	<p>El contenido de los comentarios es la opinión de los usuarios o internautas no de <strong>ultimahora.es.</strong></p>
	<p>No está permitido verter comentarios contrarios a las leyes, injuriantes, ilícitos o lesivos a terceros.</p>
	<p><strong>ultimahora.es</strong> se reserva el derecho de eliminar cualquier comentario inapropiado.</p>
</div>
	<div class="form-box">
		<div id="sf_comment_ajax_indicator" style="display: none"><img src="/images/iconos/preload.gif" alt="Preload" /></div><form class="sf_comment_form style_form" id="sf_comment_form" onsubmit="jQuery.ajax({type:'POST',dataType:'html',data:jQuery(this).serialize(),error:function(XMLHttpRequest, textStatus, errorThrown){jQuery('#sf_comment_form_elements_a0aad16342cb0438e184b6f90c1099d1').html(XMLHttpRequest.responseText); jQuery('#sf_comment_ajax_indicator').hide();},beforeSend:function(XMLHttpRequest){jQuery('#sf_comment_ajax_indicator').show()},url:'/sfComment/anonymous_comment'}).done(function(data, textStatus){jQuery('#sf_comment_list').html(data); jQuery('#sf_comment_form_container_a0aad16342cb0438e184b6f90c1099d1').html('Gracias por su comentario');}).always(function (data, textStatus, jqXHR) {jQuery('#sf_comment_ajax_indicator').hide()}); return false;" action="/sfComment/anonymous_comment" method="post"><input type="hidden" name="sf_comment_referer" id="sf_comment_referer" value="noticia/permalink?day=01&amp;id=317299&amp;month=01&amp;seccion=sucesos&amp;slug=chicle-confiesa-intento-violar-diana-quer-ella-resistio-estrangulo&amp;subseccion=ultimas&amp;year=2018" /><input type="hidden" name="sf_comment_object_token" id="sf_comment_object_token" value="a0aad16342cb0438e184b6f90c1099d15a49cc51" /><input type="hidden" name="sf_comment_object_model" id="sf_comment_object_model" value="Noticia" /><input type="hidden" name="sf_comment_object_id" id="sf_comment_object_id" value="317299" /><input type="hidden" name="sf_comment_moderated" id="sf_comment_moderated" value="" /><input type="hidden" name="sf_comment_namespace" id="sf_comment_namespace" value="uh.es" /><div id="sf_comment_form_elements_a0aad16342cb0438e184b6f90c1099d1" class="clearfix"><div class="clearfix">
	<div class="required pull-left">
	<label for="sf_comment_name">Nombre <span> *</span></label><input type="text" name="sf_comment_name" id="sf_comment_name" value="" class="nombre" /><div style="display:none;" class="form_error" id="error_for_sf_comment_name">&uarr;&nbsp;&nbsp;&uarr;</div>
	</div>
	<div class="required pull-left">
	<label for="sf_comment_email">Correo electrónico <span> *</span></label><input type="text" name="sf_comment_email" id="sf_comment_email" value="" class="mail" /><div style="display:none;" class="form_error" id="error_for_sf_comment_email">&uarr;&nbsp;&nbsp;&uarr;</div>
	</div>
</div>
<div class="required">
<label for="sf_comment">Comentario (Máximo 1000 caracteres) <span> *</span></label><textarea name="sf_comment" id="sf_comment" rows="5" cols="37" maxlength="1000"></textarea><div style="display:none;" class="form_error" id="error_for_sf_comment">&uarr;&nbsp;&nbsp;&uarr;</div>
</div>
<div class="accept_check">
	<strong>* </strong>Campos obligatorios	<label for="sf_comment_conditions">
	<input type="checkbox" name="sf_comment_conditions" id="sf_comment_conditions" value="1" />	Acepto las <strong id="accept">condiciones de las normas de uso y aviso legal</strong></label>
</div>
<div style="display:none;" class="form_error" id="error_for_sf_comment_conditions">&uarr;&nbsp;&nbsp;&uarr;</div>
</div><div><input type="submit" name="commit" value="Comenta" class="btn btn-primary" /></div></form>	</div>
</div>
<div class="borde_fin"></div>
<p>De momento no hay comentarios.</p>	</article>
</section>
<aside class="row span2">
	<div class="compartir">
	<div class="publicidad">
	<div class="banner">
<!-- Publicidad Zona 15 -->
<ins data-revive-zoneid="15" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="sucesos" data-revive-subseccion="ultimas" data-revive-sc="no" data-revive-post="1"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div>
<div class="banner">
<!-- Publicidad Zona 15 -->
<ins data-revive-zoneid="15" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="sucesos" data-revive-subseccion="ultimas" data-revive-sc="no" data-revive-post="2"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div>
<div class="banner">
<!-- Publicidad Zona 15 -->
<ins data-revive-zoneid="15" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="sucesos" data-revive-subseccion="ultimas" data-revive-sc="no" data-revive-post="3"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div>
<div class="banner">
<!-- Publicidad Zona 15 -->
<ins data-revive-zoneid="15" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="sucesos" data-revive-subseccion="ultimas" data-revive-sc="no" data-revive-post="4"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div>
<div class="banner">
<!-- Publicidad Zona 15 -->
<ins data-revive-zoneid="15" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="sucesos" data-revive-subseccion="ultimas" data-revive-sc="no" data-revive-post="5"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div>
<div class="banner">
<!-- Publicidad Zona 15 -->
<ins data-revive-zoneid="15" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="sucesos" data-revive-subseccion="ultimas" data-revive-sc="no" data-revive-post="6"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div>
<div class="banner">
<!-- Publicidad Zona 15 -->
<ins data-revive-zoneid="15" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="sucesos" data-revive-subseccion="ultimas" data-revive-sc="no" data-revive-post="7"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div>
	</div>
	<div class="box relacionado">
		<h2>Relacionado</h2>
		<div class="lista_etiquetas clearfix">
	<h3>Etiquetas</h3>
	<ul class="tags-list"><li><a rel="tag" href="/etiqueta/Diana+Quer.html">Diana Quer</a></li><li><a rel="tag" href="/etiqueta/Jos%C3%A9+Enrique+Abu%C3%ADn.html">José Enrique Abuín</a></li><li><a rel="tag" href="/etiqueta/violaci%C3%B3n.html">violación</a></li></ul></div>
	<div class="lista_mapa clearfix">
		<h3>Localización <small>» </small></h3>
		<p><a href="/noticia/cercanas/lat/42.8782/lng/-8.54484/localizacion/Santiago+de+Compostela/edicion/mallorca">Santiago de Compostela</a>		</p>
	</div>
	</div>
		<div class="banner"><span class="publicidad">Publicidad</span><!-- Publicidad Zona 163 -->
<ins data-revive-zoneid="163" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="sucesos" data-revive-subseccion="ultimas" data-revive-sc="no"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div>
</div>
</aside>
			</section>
			<aside class="row span3 clearfix" role="complementary">
			<!-- Slot 51 -->
<a id="robapaginas_4_holder"></a><div class="banner clearfix" id="robapaginas_4"><span class="publicidad">Publicidad</span><!-- Publicidad Zona 135 / Robapaginas 4 -->
<ins data-revive-zoneid="135" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="sucesos" data-revive-subseccion="ultimas" data-revive-sc="no"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div><a id="gpt-ad-2321514785873_holder"></a>
<div class="banner vocento">
	<span class="publicidad">publicidad</span>	<div id="gpt-ad-2321514785873"></div>
	<script type="text/javascript">
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];

		var platforms = "all";

		if (/Mobi/.test(navigator.userAgent) && ((platforms=='all') || (platforms=='mobile')))
		{
			console.log('Vocento WebM for /4900/webm.ULTIMAHORA/mallorca//sucesos/all');
			googletag.cmd.push(function() {
				var mapping = googletag.sizeMapping()
				.addSize([[300,600],[300,250]], [0,0]).build();

				googletag.defineSlot('/4900/webm.ULTIMAHORA/mallorca//sucesos', [[300,600],[300,250]], 'gpt-ad-2321514785873').
					defineSizeMapping(mapping).
					addService(googletag.pubads()).
					setCollapseEmptyDiv(true)
				.setTargeting("pos", "robapaginas");
				googletag.enableServices();
				googletag.display('gpt-ad-2321514785873');
			});
		}
				else if ((platforms=='all') || (platforms=='desktop'))
		{
			console.log('Vocento desktop for /4900/vocento.uh/mallorca//sucesos//ultimas/all');
			googletag.cmd.push(function() {
				googletag.defineSlot('/4900/vocento.uh/mallorca//sucesos//ultimas', [[300,600],[300,250]], 'gpt-ad-2321514785873').
					addService(googletag.pubads()).
					setCollapseEmptyDiv(true).
					setTargeting("pos", "robapaginas");
				
				googletag.enableServices();
				googletag.display('gpt-ad-2321514785873');
			});
		}
		
		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		   jQuery("article .cuerpo>.letra3 p:eq(1)").append(jQuery("#gpt-ad-2321514785873").parent());

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#gpt-ad-2321514785873").parent().appendTo("article .cuerpo>.letra3 p:eq(1)");
			else
				jQuery("#gpt-ad-2321514785873").parent().appendTo("#gpt-ad-2321514785873_holder");

			googletag.pubads().refresh();
		});
		</script>
</div>
<div class="box videos clearfix">
	<h3>Vídeos</h3>
	<div class="video">
	<div id="video_wrapper" class="clearfix">
		<div class="img_portada">
		<video id="play_lat_194918081" poster="/sfAttachPlugin/getCachedContent/id/556367/width/325" controls="" preload="auto" class="video-js vjs-fluid" width="325"><source src="https://media.gsstatic.es/556367.mp4" type="video/mp4" title="Una grúa enderezó el vehículo siniestrado y lo sacó de la vía. Ahora, la Guardia Civil de Tráfico investiga cómo se produjeron l"></source></video>		</div>
		<div class="galeria_texto" id="play_lat_194918081info">
			<h3 id="titulo_video">
■ Una grúa enderezó el vehículo siniestrado y lo sacó de la vía. Ahora, la Guardia Civil de Tráfico investiga cómo se produjeron l<br/><a title="Un herido en un espectacular accidente de una furgoneta en una rotonda de Cala d’Or" class="ver_new_completa" href="/sucesos/ultimas/2017/12/31/317285/herido-espectacular-accidente-furgoneta-rotonda-cala-or.html">» Ver noticia completa.</a></h3>
<div class="enlaces clearfix">
	<a href="/mallorca/sucesos/videos.html"><i class="glyphicon glyphicon-facetime-video"></i> Videogaleria Sucesos</a><a href="/sucesos/ultimas/2017/12/31/317285/herido-espectacular-accidente-furgoneta-rotonda-cala-or.html"><i class="glyphicon glyphicon-fullscreen"></i> Ampliar video</a></div>
		</div>
		<script type="text/javascript">
//<![CDATA[

			if (/Mobi/.test(navigator.userAgent)) 
				vast_origin="webm.ULTIMAHORA";
			else
				vast_origin="vocento.uh";
			console.log("Origen VAST: " + vast_origin);

				videojs('play_lat_194918081', {
					"techOrder": ["html5", "flash", "youtube"],
					"plugins": {
					      "vastClient": {
						"adTagUrl": "https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/4900/"+vast_origin+"/player_video&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&correlator=1514785873&vpos=preroll&cust_params=pos%3Dpreroll",
						"vpaidFlashLoaderPath": "https://uh.gsstatic.es/js/vast/videojs-vast-vpaid/bin/VPAIDFlash.swf",
						"adsCancelTimeout": 5000,
						"adsEnabled": true,
						"verbosity": 4
						}
				      }
				}, function() { this.ga(); }
			);
			videojs('play_lat_194918081')
				.on('vast.adStart', function() { ga('ultimahora.send', 'event', 'Video', 'vast', '556367'); })
				.one('play', function() {jQuery.ajax({type:'POST',dataType:'html',url:'/sfCounter/increment/sf_countable_token/a09f8c0fa94a0128a85560f45a039955/mc/1/class/Attachment/id/556367'})});
//]]>
</script>	</div>
		<div class="box_img_small clearfix">
		<ul class="lista_videos items clearfix">
		<li><a href="#" onclick="
	jQuery.ajax({
		type: &quot;GET&quot;,
		dataType: &quot;html&quot;,
		success:function(data, textStatus) { jQuery(&quot;#play_lat_194918081info&quot;).html(data);},
		url: &quot;/video/videoItem/edicion/mallorca/id/556367&quot; 
	});
videojs(&quot;play_lat_194918081&quot;).src({type: &quot;video/mp4&quot;, src: &quot;https://media.gsstatic.es/556367.mp4&quot;}).play();; return false;"><img title="Una grúa enderezó el vehículo siniestrado y lo sacó de la vía. Ahora, la Guardia Civil de Tráfico investiga cómo se produjeron l" alt="Una grúa enderezó el vehículo siniestrado y lo sacó de la vía. Ahora, la Guardia Civil de Tráfico investiga cómo se produjeron los hechos." src="/sfAttachPlugin/getCachedContent/id/556367/width/85/height/65/crop/1.png" /></a><h4><a href="#" onclick="
	jQuery.ajax({
		type: &quot;GET&quot;,
		dataType: &quot;html&quot;,
		success:function(data, textStatus) { jQuery(&quot;#play_lat_194918081info&quot;).html(data);},
		url: &quot;/video/videoItem/edicion/mallorca/id/556367&quot; 
	});
videojs(&quot;play_lat_194918081&quot;).src({type: &quot;video/mp4&quot;, src: &quot;https://media.gsstatic.es/556367.mp4&quot;}).play();; return false;">Una grúa enderezó el vehículo siniestrado y lo sacó de la vía. Ahora, la Guardia Civil de Tráfico investiga cómo se produjeron l</a></h4></li><li><a href="#" onclick="
	jQuery.ajax({
		type: &quot;GET&quot;,
		dataType: &quot;html&quot;,
		success:function(data, textStatus) { jQuery(&quot;#play_lat_194918081info&quot;).html(data);},
		url: &quot;/video/videoItem/edicion/mallorca/id/555721&quot; 
	});

	videojs(&quot;play_lat_194918081&quot;).src({
			type: &quot;video/youtube&quot;, src: &quot;https://www.youtube.com/v/K8GWd9XeiyA&quot;
		}).play();; return false;"><img title="Incendio en Nueva York" alt="Tragedia en un bloque de apartamentos de Nueva York donde se originó un virulento incendio." src="/sfAttachPlugin/getCachedContent/id/555721/width/85/height/65/crop/1.png" /></a><h4><a href="#" onclick="
	jQuery.ajax({
		type: &quot;GET&quot;,
		dataType: &quot;html&quot;,
		success:function(data, textStatus) { jQuery(&quot;#play_lat_194918081info&quot;).html(data);},
		url: &quot;/video/videoItem/edicion/mallorca/id/555721&quot; 
	});

	videojs(&quot;play_lat_194918081&quot;).src({
			type: &quot;video/youtube&quot;, src: &quot;https://www.youtube.com/v/K8GWd9XeiyA&quot;
		}).play();; return false;">Incendio en Nueva York</a></h4></li>		</ul>
	</div>
	</div>
</div>
<a id="robapaginas_3_holder"></a><div class="banner clearfix" id="robapaginas_3"><span class="publicidad">Publicidad</span><!-- Publicidad Zona 13 / Robapaginas 3 -->
<ins data-revive-zoneid="13" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="sucesos" data-revive-subseccion="ultimas" data-revive-sc="no"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div><div class="box tiempo">
	<!-- Publicidad Zona 60 -->
<ins data-revive-zoneid="60" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="sucesos" data-revive-subseccion="ultimas" data-revive-sc="no"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
	<h2><span>Tiempo</span> 
		<label for="location" class="tiempo_select">
			<select name="location" id="location" onchange="jQuery.ajax({
						type:'POST',
						dataType:'html',
						data:jQuery(this).serialize(),
						success:function(data, textStatus){jQuery('#weather').html(data);},
						url:'/weather/forecast',
					});
					return false;"><option value="1" selected="selected">Palma</option>
<option value="2">Maó</option>
<option value="3">Eivissa</option>
<option value="4">Manacor</option>
<option value="5">Inca</option>
<option value="6">Sóller</option>
<option value="7">Alcúdia</option>
<option value="8">Pollença</option>
<option value="10">Sant Antoni Portmany</option>
<option value="12">Ciutadella</option>
</select>		</label>
	</h2>
	<div id="weather">
		<div class="back_weather">
<div class="city">Palma</div><div class="pull-left temp clearfix">
	<ul class="clearfix pull-left">
		<li class="max">
			Máx:<span class="weight">
			15°			</span>
		</li>
		<li class="min">
			Mín:
			<span class="weight">
				14°
			</span>
		</li>
	</ul>
</div>
<div class="bigimage pull-left">
	<img alt="algo de nubes" title="algo de nubes" src="//uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/large/116_day.png" /></div>
<div class="current clearfix">
	<div>14°</div>
</div>

</div>
<div class="toggle_container clearfix" style="display: none">
	<div class="block">
	<table cellpadding="0" cellspacing="0" class="forecast">
			<tr class="color">
	        	<td class="days">lunes</td>
		        <td class="images">
				<img alt="cielo claro" title="cielo claro" src="//uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/small/113_day.png" />			</td>
		        <td class="high">15°</td>
	        	<td class="low">14°</td>
		</tr>
			<tr class="white">
	        	<td class="days">martes</td>
		        <td class="images">
				<img alt="nubes dispersas" title="nubes dispersas" src="//uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/small/119_day.png" />			</td>
		        <td class="high">16°</td>
	        	<td class="low">16°</td>
		</tr>
			<tr class="color">
	        	<td class="days">miércoles</td>
		        <td class="images">
				<img alt="cielo claro" title="cielo claro" src="//uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/small/113_day.png" />			</td>
		        <td class="high">17°</td>
	        	<td class="low">17°</td>
		</tr>
			<tr class="white">
	        	<td class="days">jueves</td>
		        <td class="images">
				<img alt="cielo claro" title="cielo claro" src="//uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/small/113_day.png" />			</td>
		        <td class="high">17°</td>
	        	<td class="low">17°</td>
		</tr>
			<tr class="color">
	        	<td class="days">viernes</td>
		        <td class="images">
				<img alt="cielo claro" title="cielo claro" src="//uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/small/113_day.png" />			</td>
		        <td class="high">16°</td>
	        	<td class="low">16°</td>
		</tr>
		</table>
</div>
</div>
<div class="trigger text">
	<a href="#">
	Ver pronóstico para los próximos<strong>4 días</strong>	</a>
</div>
<script type="text/javascript">
//<![CDATA[

	$(".trigger").toggle(
		function(){ $(this).addClass("active"); },
		function(){ $(this).removeClass("active"); }
	).click(function(){
		$(this).prev(".toggle_container").slideToggle("slow");
	});

//]]>
</script>	</div>
</div>
<a id="robapaginas_1_holder"></a><div class="banner clearfix" id="robapaginas_1"><span class="publicidad">Publicidad</span><!-- Publicidad Zona 8 / Robapaginas 1 -->
<ins data-revive-zoneid="8" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="sucesos" data-revive-subseccion="ultimas" data-revive-sc="no"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div><script type="text/javascript">
//<![CDATA[

		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		{
			jQuery("#robapaginas_1").appendTo("article .cuerpo");
		}

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#robapaginas_1").appendTo("article .cuerpo");
			else
				jQuery("#robapaginas_1").appendTo("#robapaginas_1_holder");
		});
	
//]]>
</script><section class="box lo_mas_visto">
	<div id="tabs" class="ui-tabs ui-widget ui-widget-content ui-corner-all">
		<ul class="tab ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all">
			<li class="ui-state-default ui-corner-top ui-tabs-selected ui-state-active"><a href="#tabs-1"><span>Lo + visto</span></a></li>
			<li class="ui-state-default ui-corner-top"><a href="#tabs-2"><span>Lo + comentado</span></a></li>
			<li class="ui-state-default ui-corner-top"><a href="#tabs-3"><span>Lo último</span></a></li>
		</ul>
		<div class="lista_tab">
			<div id="tabs-1">
				<ul>
<li><a href="/sucesos/ultimas/2017/12/31/317281/hallado-cadaver-diana-quer.html">Hallado el cadáver de Diana Quer</a></li><li><a href="/sucesos/ultimas/2017/12/30/317185/aparece-cadaver-mujer-flotando-altura-del-club-mar.html">Aparece el cadáver de una mujer flotando a la altura del Club de Mar</a></li><li><a href="/sucesos/ultimas/2017/12/29/316935/detenido-como-principal-sospechoso-desaparicion-diana-quer.html">Un detenido como principal sospechoso de la desaparición de Diana Quer</a></li><li><a href="/noticias/sociedad/2017/12/29/316793/inigo-errejon-publica-twitter-misiva-nina-anos-llucmajor.html">Íñigo Errejón publica en Twitter una misiva de una niña de 9 años de Llucmajor</a></li><li><a href="/noticias/sociedad/2017/12/22/313857/siete-planes-para-disfrutar-dias-navidad-mallorca.html">Siete planes para disfrutar de los días de Navidad en Mallorca</a></li></ul>
			</div>
			<div id="tabs-2" class="ui-tabs-hide">
				<ul>
<li><a href="/noticias/local/2017/12/30/317207/dos-mil-personas-marcha-soberanista-diada.html">Dos mil personas en la marcha soberanista de la Diada</a></li><li><a href="/noticias/local/2017/12/31/317225/balears-prohibira-fumar-interior-vehiculos-que-viajen-menores.html">Balears prohibirá fumar en el interior de los vehículos en los que viajen menores</a></li><li><a href="/sucesos/ultimas/2017/12/31/317281/hallado-cadaver-diana-quer.html">Hallado el cadáver de Diana Quer</a></li><li><a href="/noticias/local/2017/12/29/316503/disputa-entre-regidores-cort-por-tapiado-gradas-plaza-patines.html">Disputa entre regidores de Cort por el tapiado de las gradas de la plaza de los Patines</a></li><li><a href="/noticias/nacional/2017/12/30/317181/rajoy-despide-ano-deseando-mejor-para-2016.html">Rajoy despide el año deseando "lo mejor para 2016"</a></li></ul>
			</div>
			<div id="tabs-3" class="ui-tabs-hide">
				<ul>
<li><a href="/sucesos/ultimas/2017/12/31/317325/madre-diana-quer-puede-hablar-esta-rota-dolor.html">La madre de Diana Quer «no puede hablar, está rota de dolor»</a></li><li><a href="/noticias/internacional/2017/12/31/317323/policia-muerto-seis-heridos-tiroteo-colorado.html">Un policía muerto y seis heridos en un tiroteo en Colorado</a></li><li><a href="/sucesos/ultimas/2017/12/31/317319/amo-por-siempre-mensaje-hermana-diana-quer.html">«Te amo por siempre». mensaje de la hermana de Diana Quer</a></li><li><a href="/noticias/local/2017/12/31/317317/baja-produccion-2017-vino-balear.html">Baja un 10 % la producción en 2017 de vino balear</a></li><li><a href="/noticias/local/2017/12/31/317315/pericay-ano-mas-discurso-fin-ano-armengol-sido-decepcionante-prescindible.html">Pericay: «Un año más, el discurso de Fin de Año de Armengol ha sido decepcionante y prescindible»</a></li></ul>
			</div>
		</div>
	</div>
	<script type="text/javascript">
//<![CDATA[
jQuery(function() {
			jQuery("#tabs").tabs().select(0);
		}); 
//]]>
</script></section>
<a id="robapaginas_2_holder"></a><div class="banner clearfix" id="robapaginas_2"><span class="publicidad">Publicidad</span><!-- Publicidad Zona 14 / Robapaginas 2 -->
<ins data-revive-zoneid="14" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="sucesos" data-revive-subseccion="ultimas" data-revive-sc="no"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div><div class="box horoscopo">
<form onsubmit="jQuery.ajax({type:'POST',dataType:'html',data:jQuery(this).serialize(),url:'/horoscopo/prediccion'}).done(function(data, textStatus){jQuery('#horoscopo').html(data);}); return false;" action="/horoscopo/prediccion" method="post">	<h2><span>Tu horóscopo</span>
		<label for="horoscopo_signo">
			<select name="horoscopo_signo" id="horoscopo_signo" onchange="
					jQuery.ajax({
						type:'POST',
						dataType:'html',
						data:jQuery(this).serialize(),
						success:function(data, textStatus){jQuery('#horoscopo').html(data);},
						url:'/horoscopo/prediccion',
					});
					return false;"><option value="1">Aries</option>
<option value="2">Tauro</option>
<option value="3">Géminis</option>
<option value="4">Cáncer</option>
<option value="5">Leo</option>
<option value="6">Virgo</option>
<option value="7">Libra</option>
<option value="8">Escorpio</option>
<option value="9">Sagitario</option>
<option value="10">Capricornio</option>
<option value="11">Acuario</option>
<option value="12">Piscis</option>
</select>		</label>
	</h2>
</form>
<div class="horoscopo clearfix" id="horoscopo">
		<div class="imagen pull-left">
		<img alt="Aries" title="Aries" src="//uh.gsstatic.es/images/horoscopo/aries.jpg" />	</div>
	<div class="text">
		<p><span>Aries</span> 21/03 - 20/04</p>
		<p>Salud excelente. No se prevén grandes novedades en el sector económico. No tendrá ninguna preocupación en el terreno del amor. </p>
	</div>
</div>

</div>

<a id="robapaginas_5_holder"></a><div class="banner clearfix" id="robapaginas_5"><span class="publicidad">Publicidad</span><!-- Publicidad Zona 169 / Robapaginas 5 -->
<ins data-revive-zoneid="169" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="sucesos" data-revive-subseccion="ultimas" data-revive-sc="no"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div>			</aside>
		</section>
				<footer class="footer clearfix" role="contentinfo">
			<div class="links_footer clearfix">
	<div class="portada_pdf pull-left">
		<div class="box_pdf_foot">
			<p class="pull-left">Portada del día</p>
			<span><img alt="Descarga la portada de hoy" src="https://uh.gsstatic.es/images/layout/icos/pdf.gif" /></span>
		</div>
		<a href="/mallorca/archivo/portada.pdf"><img alt="Portada" src="/mallorca/archivo/portada.jpg" /></a>		<a class="btn suscribete_foot" href="https://clubdelsuscriptor.com/suscribete.html" title="Suscríbete">Suscríbete</a>
	</div>
</div>
<div class="box_listas">
	<ul class="clearfix">
		<li>
			<div class="lista_links">
				<h6>ultimahora.es</h6>
				<nav>
					<ul class="clearfix">
					<li><a href="/quienes_somos.html">Quiénes somos</a></li><li><a href="/mallorca/contacto/publicidad.html">Contratar Publicidad</a></li><li><a href="https://gruposerra.com/tarifas/tarifas_gs.pdf">Tarifas Prensa</a></li><li><a href="https://gruposerra.com/tarifas/tarifas_ultimahora_digital_dossier.pdf">Tarifas Digital</a></li><li><a href="/contacto.html">Contacto</a></li><li><a href="/aviso_legal.html">Aviso Legal</a></li><li class="rss"><a href="/mallorca/feed.rss">RSS</a></li>					</ul>
				</nav>
			</div>
		</li>
		<li><div class="lista_grupo">
	<h6>Enlaces del Grupo Serra</h6>
	<ul>
		<li><a href="/mallorca.html">Última Hora</a></li>
		<li><a href="https://menorca.info/">Menorca • Es Diari</a></li>
		<li><a href="https://periodicodeibiza.es/">Periódico de Ibiza</a></li>
		<li><a href="https://dbalears.cat">dbalears.cat</a></li>
		<li><a href="https://mallorcamagazin.com">Mallorca Magazin</a></li>
		<li><a href="https://majorcadailybulletin.com/">Majorca Daily Bulletin</a></li>
		<li><a href="https://vestimallorca.com/">Vesti Mallorca</a></li>
		<li><a href="https://ultimahoraclasificados.com">Última Hora Clasificados</a></li>
		<li><a href="https://gruposerra.com/">Grup Serra</a></li>
		<li><a href="http://www.novatelevisio.com/">Nova Televisió</a></li>
		<li><a href="http://luxmallorca.tv/">LUX Mallorca TV</a></li>
		<li><a href="https://clubdelsuscriptor.com/">Club del subscriptor</a></li>
		<li><a href="http://uponthewall.es/"><strong>up</strong>onthewall</a></li>
		<li><a href="https://setmanarisoller.cat/">Setmanari Sóller</a></li>
	</ul>
</div>
</li>
		<li class="ultima noborder">
			<div>	<h6>Hora Nova S.A</h6>
	<p> <strong>Redacción, Administración y Publicidad</strong></p>
	<p>Paseo Mallorca, 9-A 07011 - Palma. Tel. Centralita: 971 788 300</p>
	<p>Email: <a href="m&#97;i&#x6c;t&#x6f;&#58;&#x64;&#105;&#x67;&#x69;&#x74;&#x61;&#108;&#x40;&#x75;&#x6c;&#116;&#105;&#109;&#97;&#x68;o&#114;&#97;&#46;&#x65;&#x73;">digital@ultimahora.es</a></p>
	<p>Email publicidad: <a href="&#109;&#97;&#x69;&#108;&#x74;&#x6f;:&#x70;&#117;&#98;&#x6c;&#x69;&#x63;&#x69;&#100;&#x61;&#x64;&#x2e;&#100;&#x69;&#103;&#x69;&#116;&#97;&#x6c;&#64;&#x75;&#108;&#116;&#105;&#x6d;&#x61;&#x68;&#x6f;&#x72;&#x61;&#46;&#x65;&#x73;">publicidad.digital@ultimahora.es</a></p>
	<p><strong>Delegación Manacor: </strong></p>
	<p>Avinguda des Tren, 17 bajos. 07500 Manacor.</p>
<p>Tel: 971 554 444, Email: <a href="&#x6d;&#97;&#105;&#108;&#116;o&#x3a;&#x6d;a&#x6e;&#97;&#x63;&#x6f;r&#x40;&#x75;&#x6c;&#x74;&#x69;&#x6d;&#97;h&#x6f;r&#x61;&#x2e;&#x65;&#x73;">manacor@ultimahora.es</a></p>
	<p><strong>Delegación Inca:</strong></p>
	<p>C/ Mancor, 4 bajos. 07300 Inca Tel.: 971 504 472 - 971 504 002</p>
	<p>Email: <a href="&#x6d;&#x61;&#105;&#x6c;t&#x6f;&#x3a;&#105;&#x6e;&#x63;&#97;&#x40;&#117;&#108;&#116;&#x69;&#109;&#97;&#x68;&#111;&#114;&#97;&#46;&#x65;&#115;">inca@ultimahora.es</a></p>
         <p><strong>Club del Suscriptor: </strong></p>
        <p>Paseo Mallorca, 30 local 2 bajos. 07012 Palma<br/>Tel. suscripciones : 971 717 308 - Email: <a href="&#109;&#x61;&#105;&#x6c;&#116;o&#x3a;&#115;&#117;&#115;&#99;&#x72;&#105;&#x70;&#116;&#x6f;&#x72;&#x40;&#x75;&#108;&#116;&#x69;&#x6d;&#97;&#x68;&#111;&#x72;a&#46;&#101;&#x73;">suscriptor@ultimahora.es</a></p>
</div>
		</li>
	</ul>
</div>
<div class="link_m">
	<nav>
		<ul>
		<li><a href="/quienes_somos.html">Quiénes somos</a></li><li><a href="/contacto.html">Contacto</a></li><li><a href="/mallorca/contacto/publicidad.html">Contratar Publicidad</a></li><li><a href="/aviso_legal.html">Aviso Legal</a></li>		
		</ul>
	</nav>
</div>
<div class="logos_footer">
	<ul>
		<li><a href="https://ultimahora.es/" class="uh_mallorca" title="Ultimahora mallorca">Edición Mallorca</a></li>
		<li><a href="https://periodicodeibiza.es" class="uh_ibiza" title="Periódico de Ibiza">Edición Ibiza</a></li>
		<li><a href="https://menorca.info/" class="uh_menorca" title="Menorca • Es Diari">Menorca • Es Diari</a></li>
		<li><a href="https://dbalears.cat" class="balears" title="dBalears">Dbalears</a></li>
		<li><a href="https://mallorcamagazin.com" class="magazin" title="Mallorca Magazin">Mallorca magazin</a></li>
		<li><a href="https://majorcadailybulletin.com" class="daily" title="Majorca Daily Bulletin">Majorca daily bulletin</a></li>
		<li><a href="https://gruposerra.com" class="gruposerra" title="Grupo Serra">Grupo Serra</a></li>
	</ul>
</div>

<script type="text/javascript"><!--
	e9 = new Object();
	e9.snackbar = true;
//--></script>
<script type="text/javascript" src="//tags.expo9.exponential.com/tags/UltimaHoraSnackbarES/Snackbar/tags.js"></script>
		</footer>
	</div>
	<div id="cookies"></div>
<script type="text/javascript">
//<![CDATA[
jQuery.ajax({type:'POST',dataType:'html',url:'/utils/avisa_cookies'}).done(function(data, textStatus){jQuery('#cookies').html(data);})
//]]>
</script><script type="text/javascript" src="https://uh.gsstatic.es/js/ads.js"></script><script type="text/javascript">
//<![CDATA[

	  jQuery(function() {
		//if( window.isAdsDisplayed === undefined )
		if(document.getElementById('pABnmtlpCGdM')){
			pABnmtlpCGdM='No detectado';
		} else {
			pABnmtlpCGdM='Detectado';
		}
		ga('ultimahora.send', 'event', 'Adblock', pABnmtlpCGdM, {nonInteraction: true});
		console.log('Adblock: ' + pABnmtlpCGdM);
	});
//]]>
</script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
_sf_async_config.uid = 62114;
_sf_async_config.domain = "ultimahora.es";
_sf_async_config.useCanonical = true;
_sf_async_config.sections = "Noticias,Sucesos";
_sf_async_config.authors = "Redacción Digital,amoreda";
(function() {
    function loadChartbeat() {
        window._sf_endpt = (new Date()).getTime();
        var e = document.createElement("script");
        e.setAttribute("language", "javascript");
        e.setAttribute("type", "text/javascript");
        e.setAttribute("src", "//static.chartbeat.com/js/chartbeat_video.js");
        document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != "function") ?
        loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };
})();
</script>
<//body
</html>
