<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="title" content="Apalean un muñeco de Mariano Rajoy en unas fiestas populares de Barcelona » Nacional » Noticias » Ultima Hora Mallorca" />
<meta name="description" content="Un muñeco del presidente del Gobierno, Mariano Rajoy, fue apaleado en unas fiestas populares en Argentona (Barcelona). El vídeo difundido en las redes sociales muestra la acción en pleno concierto del DJ ZOO del pasado 4 de agosto, en el marco de La Garrinada 2017 de la población.
" />
<meta name="keywords" content="Barcelona,Cataluña,La Garrinada,Mariano Rajoy,apaleado,fiestas populares,referendum,Nacional" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://ultimahora.es/sfAttachPlugin/getCachedContent/id/492113" />
<meta name="twitter:site" content="@UHmallorca" />
<meta name="twitter:url" content="https://ultimahora.es/noticias/nacional/2017/08/14/285587/apalean-muneco-rajoy-unas-fiestas-populares-barcelona.html" />
<meta name="twitter:title" content="Apalean un muñeco de Mariano Rajoy en unas fiestas populares de Barcelona" />
<meta name="twitter:description" content="Un muñeco del presidente del Gobierno, Mariano Rajoy, fue apaleado en unas fiestas populares en Argentona (Barcelona). El vídeo difundido en las redes sociales muestra la acción en pleno concierto del DJ ZOO del pasado 4 de agosto, en el marco de La Garrinada 2017 de la población.
" />
<meta name="dc.date.issued" content="2017-08-14" />
<meta name="robots" content="index, follow" />
<meta name="language" content="es" />
<meta name="msvalidate.01" content="7E9D21579C587CCAF322EE7A472EE064" />
<meta name="theme-color" content="#cd0000" />
<title>Apalean un muñeco de Mariano Rajoy en unas fiestas populares de Barcelona » Nacional » Noticias » Ultima Hora Mallorca</title>
<link href="https://ultimahora.es/noticias/nacional/2017/08/14/285587/apalean-muneco-rajoy-unas-fiestas-populares-barcelona.html" rel="canonical" />
<link href="https://amp.ultimahora.es/noticias/nacional/2017/08/14/285587/apalean-muneco-rajoy-unas-fiestas-populares-barcelona.html" rel="amphtml" />
<meta property="og:site_name" content="Ultima Hora" />
<meta property="og:title" content="Apalean un muñeco de Mariano Rajoy en unas fiestas populares de Barcelona" />
<meta property="og:url" content="https://ultimahora.es/noticias/nacional/2017/08/14/285587/apalean-muneco-rajoy-unas-fiestas-populares-barcelona.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Un muñeco del presidente del Gobierno, Mariano Rajoy, fue apaleado en unas fiestas populares en Argentona (Barcelona). El vídeo difundido en las redes sociales muestra la acción en pleno concierto del DJ ZOO del pasado 4 de agosto, en el marco de La Garrinada 2017 de la población.
" />
<meta property="fb:admins" content="1009840697" />
<meta property="fb:app_id" content="205112354354" />
<meta property="fb:pages" content="114680095225282" />
<meta property="article:tag" content="Barcelona" />
<meta property="article:tag" content="Cataluña" />
<meta property="article:tag" content="La Garrinada" />
<meta property="article:tag" content="Mariano Rajoy" />
<meta property="article:tag" content="apaleado" />
<meta property="article:tag" content="fiestas populares" />
<meta property="article:tag" content="referendum" />
<meta property="article:section" content="Nacional" />
<meta property="article:published_time" content="2017-08-14T19:18:00+02:00" />
<meta property="article:modified_time" content="2017-08-14T23:22:41+02:00" />
<meta property="og:image" content="https://ultimahora.es/sfAttachPlugin/getCachedContent/id/492113" />
<link href="https://ultimahora.es/autor/redaccion-digital.rss" title="Noticias de Redacción Digital" rel="alternate" type="application/rss+xml" />
<link rel="alternate" type="application/rss+xml" title="Última noticias » Ultima Hora Mallorca" href="https://ultimahora.es/mallorca/feed.rss" />
	<meta name="viewport" content="user-scalable=1, width=device-width, initial-scale=1" />
	<meta content="900" http-equiv="refresh" />
	<meta name="X-GS-Layout" content="layout-2col.html5" />
	<meta name="X-GS-Origin" content="web02" />
	<link type="text/plain" rel="author" href="https://uh.gsstatic.es/humans.txt" />
	<link rel="shortcut icon" href="https://uh.gsstatic.es/images/iconos/ultimahora.es_uh.ico" type="image/x-icon" />
	<link rel="apple-touch-icon" href="https://uh.gsstatic.es/images/iconos/apple-touch-icon.png" type="image/png" />
	<link rel="apple-touch-icon" href="https://uh.gsstatic.es/images/iconos/apple-touch-icon-72.png" type="image/png" sizes="72x72" />
	<link rel="apple-touch-icon" href="https://uh.gsstatic.es/images/iconos/apple-touch-icon-114.png" type="image/png" sizes="114x114" />
	<script async type="text/javascript" src="//www.googletagservices.com/tag/js/gpt.js"></script>
<link rel="stylesheet" type="text/css" media="screen" href="https://netdna.bootstrapcdn.com/twitter-bootstrap/2.3.2/css/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://netdna.bootstrapcdn.com/twitter-bootstrap/2.3.1/css/bootstrap-responsive.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://uh.gsstatic.es/css/frontend/init.css?20180811" />
<link rel="stylesheet" type="text/css" media="screen" href="https://vjs.zencdn.net/5.10.4/video-js.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://uh.gsstatic.es/js/vast/videojs-vast-vpaid/bin/videojs.vast.vpaid.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://uh.gsstatic.es/css/frontend/post.css" />
<link rel="stylesheet" type="text/css" media="print" href="https://uh.gsstatic.es/css/frontend/print.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.1.20/jquery.fancybox.min.css" />
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.24/jquery-ui.min.js"></script>
<script type="text/javascript" src="https://vjs.zencdn.net/5.10.4/video.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/vast/videojs-vast-vpaid/bin/videojs_5.vast.vpaid.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/videojs/ga/videojs.ga.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/videojs/youtube/dist/Youtube.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/jquery.tools.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/jquery.hoverIntent.js"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.1.20/jquery.fancybox.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/tl.js"></script>

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1146311022474495923']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->

<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "18849942" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=18849942&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<script type="text/javascript"> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', "UA-2094228-4", "ultimahora.es", {'name': "ultimahora"});
ga('ultimahora.send', 'pageview');
ga('create', "UA-2094228-48", "ultimahora.es", {'name': "ojd"});
ga('ojd.send', 'pageview');
</script>
</head>
<body>
<!-- Slot 100 -->
<div class="interstitial">
<script type='text/javascript'><!--//<![CDATA[
	var ox_u = '//banners.evoluhcion.es/www/delivery/al.php?zoneid=1&seccion=interior&layerstyle=ultimahora&align=center&valign=top&padding=2&padding=2&shifth=0&shiftv=0&closebutton=f&backcolor=FFFFFF&noborder=t&closebutton=t&closetime=15';
	if (document.context) ox_u += '&context=' + escape(document.context);
	document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//]]>--></script>
</div>
<div id="back_especial" class="nacional">
	<div id="document" class="container-fix mallorca post">
		<header id="head" class="head clearfix" role="banner">
			<!-- Slot 78 -->
<a id="gpt-ad-5651502750604_holder"></a>
<div class="banner vocento">
	<span class="publicidad">publicidad</span>	<div id="gpt-ad-5651502750604"></div>
	<script type="text/javascript">
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];

		var platforms = "all";

		if (/Mobi/.test(navigator.userAgent) && ((platforms=='all') || (platforms=='mobile')))
		{
			console.log('Vocento WebM for /4900/webm.ULTIMAHORA/mallorca//noticias/');
			googletag.cmd.push(function() {
				var mapping = googletag.sizeMapping()
				.addSize([1024, 768], [[728,90], [980,90], [980,180], [980,250]])
				.addSize([750, 200], [[728,90]])
				.addSize([320, 400], [[320, 50], [320, 100]])
				.addSize([0,0], [[320, 50], [320, 100]]).build();

				googletag.defineSlot('/4900/webm.ULTIMAHORA/mallorca//noticias', [[728,90], [980,250], [980,90], [990,250], [990, 90]], 'gpt-ad-5651502750604').
					defineSizeMapping(mapping).
					addService(googletag.pubads()).
					setCollapseEmptyDiv(true)
				.setTargeting("pos", "megabanner");
				googletag.enableServices();
				googletag.display('gpt-ad-5651502750604');
			});
		}
				else if ((platforms=='all') || (platforms=='desktop'))
		{
			console.log('Vocento desktop for /4900/vocento.uh/mallorca//noticias//nacional/');
			googletag.cmd.push(function() {
				googletag.defineSlot('/4900/vocento.uh/mallorca//noticias//nacional', [[980,90],[728,90],[980,250]], 'gpt-ad-5651502750604').
					addService(googletag.pubads()).
					setCollapseEmptyDiv(true).
					setTargeting("pos", "megabanner");
				googletag.enableServices();
				googletag.display('gpt-ad-5651502750604');
			});
		}
			</script>
</div>
<nav class="nav_ediciones clearfix">
	<ul class="ediciones clearfix">
		<li>Ediciones:</li>
		<li class="select"><a href="/mallorca.html">Mallorca</a></li><li><a href="https://menorca.info">Menorca</a></li><li><a href="https://periodicodeibiza.es">Ibiza y Formentera</a></li>	</ul>
	<div class="social">
	<a class="facebook" title="Facebook" href="https://www.facebook.com/UltimaHora.Mallorca">Facebook</a><a class="twitter" title="Twitter" href="https://twitter.com/uhmallorca">Twitter</a><a class="google_plus" title="Google" rel="publisher" href="https://plus.google.com/106199570596409542426">Google plus</a><a class="youtube" href="https://www.youtube.com/c/UltimaHoraOnline">Youtube</a>	</div>
</nav>
<div class="box_logo clearfix">
	<div class="logo" id="publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<h1 itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<span class="define">Apalean un muñeco de Mariano Rajoy en unas fiestas populares de Barcelona</span><a title="Volver a la portada de la edición de mallorca de ultimahora.es" href="/mallorca.html">Ultima Hora Mallorca</a>			<meta itemprop="url" content="https://uh.gsstatic.es/images/layout/new_logo_home_mallorca.png">
			<meta itemprop="width" content="237">
			<meta itemprop="height" content="58">
		</h1>
		<meta itemprop="name" content="Ultima Hora Mallorca">
		<meta itemprop="url" content="https://ultimahora.es/">
		<div class="ruta">
	<ul>
		<li class="ruta_1">
		<a href="/noticias.html">Noticias</a>	</li>
		<li class="ruta_2">
		<a href="/noticias/nacional.html">Nacional</a>	</li>
		</ul>
</div>
	</div>
	<div class="pull-right">
	<div class="search" itemscope itemtype="http://schema.org/WebSite">
	<meta itemprop="url" content="//ultimahora.es/"/>
	<div class="subscribete_header">
		<a href="https://clubdelsuscriptor.com/suscribete.html" title="Suscríbete a Ultima Hora">Suscríbete a Ultima Hora </a>
	</div>
	<form method="post" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction" action="/search.html">		<div class="box_campo clearfix">
			<meta itemprop="target" content="https://ultimahora.es/search?terms={terms}"/>
			<input id="terms" name="terms" type="text" placeholder="Búsqueda" itemprop="query-input" required />
			<button type="submit" class="btn"><i class="icon-search"></i></button>
		</div>
	</form>
</div>
<time datetime="2017-08-15T00:43:24+02:00">martes, 15 agosto 2017 <span>00:43</span></time>	</div>
</div>
<div class="navbar clearfix" role="navigation">
<nav class="menu_secciones clearfix" role="navigation">
	<ul class="nav">
	<li class="portada">
<a id="mi_portada" href="/mallorca.html"><span>Portada</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_portada").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/noticia/submenuHover/edicion/mallorca'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_portada").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="actualidad noticias">
<a id="mi_seccion_1" class="select" href="/noticias.html"><span>Noticias</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_1").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/edicion/mallorca/id/1'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_1").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="actualidad deportes">
<a id="mi_seccion_2" href="/deportes.html"><span>Deportes</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_2").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/edicion/mallorca/id/2'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_2").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="actualidad sucesos">
<a id="mi_seccion_3" href="/sucesos.html"><span>Sucesos</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_3").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/edicion/mallorca/id/3'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_3").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="blogs">
<a id="mi_blog" href="/mallorca/participa.html"><span>Participa</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_blog").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/blog/submenuHover/edicion/mallorca'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_blog").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="diviertete">
<a id="mi_diviertete" href="/mallorca/ocio.html"><span>Ocio</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_diviertete").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/diviertete/submenuHover/edicion/mallorca'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_diviertete").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="gente">
<a id="mi_vips" href="/vips.html"><span>Vips</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_vips").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/vips/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_vips").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="servicios">
<a id="mi_guia" href="/guia_util.html"><span>Guía Útil</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_guia").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/guia_util/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_guia").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="especiales">
<a id="mi_especial" href="/especial.html"><span>Especiales</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_especial").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/especial/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_especial").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="clasificados"><a title="Clasificados" class="inactive" href="/mallorca/clasificados.html"><span>Clasificados</span></a></li><li class="hemeroteca"><a title="Hemeroteca" class="inactive" href="/mallorca/hemeroteca.html"><span>Hemeroteca</span></a></li>	</ul>
	<div class="menu_secciones btn-group" rel="nofollow">
        <ol class="toggle_container_m" style="display: none">
	<li class="blogs">
<a id="mi_blog" href="/mallorca/participa.html"><span>Participa</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_blog").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/blog/submenuHover/edicion/mallorca'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_blog").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="gente">
<a id="mi_vips" href="/vips.html"><span>Vips</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_vips").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/vips/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_vips").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="servicios">
<a id="mi_guia" href="/guia_util.html"><span>Guía Útil</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_guia").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/guia_util/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_guia").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="especiales">
<a id="mi_especial" href="/especial.html"><span>Especiales</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_especial").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/especial/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_especial").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="clasificados"><a title="Clasificados" class="inactive" href="/mallorca/clasificados.html"><span>Clasificados</span></a></li><li class="hemeroteca"><a title="Hemeroteca" class="inactive" href="/mallorca/hemeroteca.html"><span>Hemeroteca</span></a></li>        </ol>
        <a href="#" class="hamburger"><i class="bar"></i><i class="bar"></i><i class="bar"></i></a>
</div>
<script type="text/javascript">
//<![CDATA[

	$(".hamburger").click(function(){
		$(this).prev(".toggle_container_m").slideToggle("fast");
	});

//]]>
</script>


</nav>
<nav class="menu_subsecciones" id="submenu">
<ul class="clearfix">
<li><a class="" href="/noticias/local.html">Local</a></li><li><a class="" href="/noticias/part-forana.html">Part Forana</a></li><li><a class="select" href="/noticias/nacional.html">Nacional</a></li><li><a class="" href="/noticias/internacional.html">Internacional</a></li><li><a class="" href="/noticias/cultura.html">Cultura</a></li><li><a class="" href="/noticias/sociedad.html">Sociedad</a></li><li><a class="" href="/noticias/motor.html">Motor</a></li><li><a class="" href="/noticias/economico.html">El Económico</a></li><li><a class="" href="/noticias/fotos.html">Fotos</a></li><li><a class="" href="/mallorca/noticias/videos.html">Vídeos</a></li><li class="ico_subsecciones"><a class="rss" title="Feed RSS Noticias" href="/noticias.rss">RSS</a></li></ul>
</nav>
<script type="text/javascript">
//<![CDATA[
$("#submenu").hoverIntent({
	over: function(){
		var tm = $("#submenu").data("timer");
		if (tm) { clearTimeout(tm); $("#submenu").data("timer", false); }
		$("#submenu").data("inside", true);
	},
	out: function(){
		var tm = setTimeout(function(){
			s=$("#submenu");
			s.html(s.data("c"));
		}, 200);
		$("#submenu").data("timer", tm);
	},
	timeout: 0
  });
//]]>
</script></div>
		</header>
		<!-- Slot 88 -->
<div id="skyscraper_left" class="skyscraper fixed"><a id="gpt-ad-8871502750604_holder"></a>
<div class="banner vocento">
		<div id="gpt-ad-8871502750604">
	</div>
</div>
<script type="text/javascript">
			
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	googletag.cmd.push(function() {
		googletag.defineSlot('/4900/vocento.uh/mallorca//noticias//nacional', [[120,800],[120,600]], 'gpt-ad-8871502750604').addService(googletag.pubads()).setTargeting("pos", "skyscraper_izq");
		googletag.enableServices();
		googletag.display('gpt-ad-8871502750604');
	});
	</script>
</div><div id="skyscraper_right" class="skyscraper fixed"><a id="gpt-ad-5051502750604_holder"></a>
<div class="banner vocento">
		<div id="gpt-ad-5051502750604">
	</div>
</div>
<script type="text/javascript">
			
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	googletag.cmd.push(function() {
		googletag.defineSlot('/4900/vocento.uh/mallorca//noticias//nacional', [[120,800],[120,600]], 'gpt-ad-5051502750604').addService(googletag.pubads()).setTargeting("pos", "skyscraper_der");
		googletag.enableServices();
		googletag.display('gpt-ad-5051502750604');
	});
	</script>
</div>		<section class="content clearfix">
						<section class="row span7" role="main">
				<section class="row span5">
	<article itemref="publisher" itemscope itemtype="http://schema.org/NewsArticle">
		<meta itemprop="url" content="https://ultimahora.es/noticias/nacional/2017/08/14/285587/apalean-muneco-rajoy-unas-fiestas-populares-barcelona.html">
	<h3 itemprop="headline">Apalean un muñeco de Mariano Rajoy en unas fiestas populares de Barcelona</h3><div class="box valora clearfix">
	<p class="autor autor_extras pull-left">
		<span itemprop="author" itemscope itemtype="http://schema.org/Person"><a class="author" rel="author" itemprop="url" href="/autor/redaccion-digital.html"><span itemprop="name">R.D.</span></a></span> | <span>Barcelona</span> | <time datetime="2017-08-14" itemprop="datePublished" content="2017-08-14T19:18:00+02:00">14/08/2017</time><meta itemprop="dateModified" content="2017-08-14T23:22:41+02:00"></meta><meta itemprop="articleSection" content="Nacional"></meta>	</p>
	<div class="estrellas pull-right">
		<span>Valorar:</span>
		<div itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating"><ul class="star-rating" style="width:80px" id="rater_4a56f191fc6a9978d1b1b8edfae5b506"><li class="current-rating" id="current_rating_4a56f191fc6a9978d1b1b8edfae5b506" style="width:16px;">Actualmente puntuada con <span itemprop="ratingValue">1</span> estrella(s) sobre <span itemprop="bestRating">5</span></li>
<li><a class="r1stars" title="Púntualo 1 estrellas" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/285587/token/4a56f191fc6a9978d1b1b8edfae5b506/rating/1/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_4a56f191fc6a9978d1b1b8edfae5b506').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_4a56f191fc6a9978d1b1b8edfae5b506&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_4a56f191fc6a9978d1b1b8edfae5b506&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 1 estrellas</a></li>

<li><a class="r2stars" title="Púntualo 2 estrellas" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/285587/token/4a56f191fc6a9978d1b1b8edfae5b506/rating/2/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_4a56f191fc6a9978d1b1b8edfae5b506').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_4a56f191fc6a9978d1b1b8edfae5b506&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_4a56f191fc6a9978d1b1b8edfae5b506&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 2 estrellas</a></li>

<li><a class="r3stars" title="Púntualo 3 estrellas" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/285587/token/4a56f191fc6a9978d1b1b8edfae5b506/rating/3/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_4a56f191fc6a9978d1b1b8edfae5b506').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_4a56f191fc6a9978d1b1b8edfae5b506&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_4a56f191fc6a9978d1b1b8edfae5b506&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 3 estrellas</a></li>

<li><a class="r4stars" title="Púntualo 4 estrellas" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/285587/token/4a56f191fc6a9978d1b1b8edfae5b506/rating/4/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_4a56f191fc6a9978d1b1b8edfae5b506').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_4a56f191fc6a9978d1b1b8edfae5b506&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_4a56f191fc6a9978d1b1b8edfae5b506&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 4 estrellas</a></li>

<li><a class="r5stars" title="Púntualo 5 estrellas" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/285587/token/4a56f191fc6a9978d1b1b8edfae5b506/rating/5/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_4a56f191fc6a9978d1b1b8edfae5b506').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_4a56f191fc6a9978d1b1b8edfae5b506&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_4a56f191fc6a9978d1b1b8edfae5b506&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 5 estrellas</a></li>

<li class="hidden"> basado en <span itemprop="ratingCount">1</span> valoraciones</li></ul><meta itemprop="worstRating" content="0"></meta><span id="rating_message_4a56f191fc6a9978d1b1b8edfae5b506" class="message hidden"></span></div>	</div>
</div>
<div class="clearfix ico_like">
	<div class="enlaces"><a itemprop="commentCount" content="8" href="/noticias/nacional/2017/08/14/285587/apalean-muneco-rajoy-unas-fiestas-populares-barcelona.html#sf_comment_list"><i class="glyphicon glyphicon-comment"></i>8</a></div>	<div class="pull-left">
	<span itemprop="interactionStatistic" itemscope itemtype="http://schema.org/InteractionCounter" id="sf_countable_4c72740c6471e4f76ea2f91bda038aa4" class="vistas"><link itemprop="interactionType" href="http://schema.org/ViewAction"/><meta itemprop="userInteractionCount" content="268">Visto 268 veces</span><script type="text/javascript">
//<![CDATA[
jQuery.ajax({type:'POST',dataType:'html',url:'/sfCounter/increment/sf_countable_token/4c72740c6471e4f76ea2f91bda038aa4/class/Noticia/id/285587'}).done(function(data, textStatus){jQuery('#sf_countable_4c72740c6471e4f76ea2f91bda038aa4').html(data);})
//]]>
</script>	</div>
	<div class="pull-right">
	<iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fultimahora.es%2Fnoticias%2Fnacional%2F2017%2F08%2F14%2F285587%2Fapalean-muneco-rajoy-unas-fiestas-populares-barcelona.html&amp;layout=button_count&amp;show_faces=false&amp;width=120&amp;action=like&amp;font&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:120px; height:21px;"></iframe>
<g:plusone href="https://ultimahora.es/noticias/nacional/2017/08/14/285587/apalean-muneco-rajoy-unas-fiestas-populares-barcelona.html" size="medium"></g:plusone>

	</div>
</div>
	<div id="tabs-media">
		<div class="box_media lo_mas_visto clearfix">
			<a id="media"></a>
			<ul class="ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all">
								<li class="ui-state-default ui-corner-top ui-tabs-selected ui-state-active"><a href="#tabs-media-image"><span>Fotos</span></a></li>
																			</ul>
		</div>
		<div class="lista_tab clearfix">
		<meta itemprop="thumbnailUrl" content="https://ultimahora.es/sfAttachPlugin/getPreview/id/492113"></meta><div id="tabs-media-image">
	<figure id="fotografia_wrapper">
		<div class="big_img img_portada">
			<div class="loading">
				<img alt="preload" src="https://uh.gsstatic.es/images/iconos/preload.gif"/>
			</div>
			<div class="borde_img">
			<div id="foto_player" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><a data-fancybox-type="image" class="fancybox" title="mariano golpeado" href="/sfAttachPlugin/getCachedContent/id/492113"><img alt="La cara de Mariano Rajoy, retratada sobre la figura de una piñata instantes previos a ser golpeada por miembros de la asamblea de jóvenes independentistas." src="/sfAttachPlugin/getCachedContent/id/492113/width/515/height/247.png" /></a><meta itemprop="url" content="https://ultimahora.es/sfAttachPlugin/getCachedContent/id/492113"></meta><meta itemprop="width" content="515"></meta><meta itemprop="height" content="247"></meta></div><script type="text/javascript">
//<![CDATA[

					$(document).ready(function() {
						$(".fancybox").fancybox();
					});
				
//]]>
</script>			</div>
		</div>
		<figcaption class="pie">
<h4>La cara de Mariano Rajoy, retratada sobre la figura de una piñata instantes previos a ser golpeada por miembros de la asamblea de jóvenes independentistas.</h4><h5>14-08-2017 | twitter: assemblees de joves</h5></figcaption>
	</figure>
	</div>
		</div>
	</div>
<script type="text/javascript">
//<![CDATA[

	jQuery(function() {
		$("#tabs-media").tabs({
			activate: function( event, ui ) {
			}
		}).select(0); 
	});
//]]>
</script><aside class="box_social_print clearfix"><div class="iconos_comparte pull-left clearfix">
<a class="share_facebook"
	href="https://facebook.com/sharer.php?u=https%3A%2F%2Fultimahora.es%2Fnoticias%2Fnacional%2F2017%2F08%2F14%2F285587%2Fapalean-muneco-rajoy-unas-fiestas-populares-barcelona.html&amp;t=Apalean+un+mu%C3%B1eco+de+Mariano+Rajoy+en+unas+fiestas+populares+de+Barcelona"
	title="Compartir en Facebook"
	onclick="window.open('https://facebook.com/sharer.php?u=https%3A%2F%2Fultimahora.es%2Fnoticias%2Fnacional%2F2017%2F08%2F14%2F285587%2Fapalean-muneco-rajoy-unas-fiestas-populares-barcelona.html&amp;t=Apalean+un+mu%C3%B1eco+de+Mariano+Rajoy+en+unas+fiestas+populares+de+Barcelona','sharer','toolbar=0,status=0,width=626,height=436'); $('#fb_counter').html('1'); return false;">
<span id="fb_counter">0</span>
</a>
<a class="share_twitter"
	href="https://twitter.com/share"
	title="Comparte en Twitter"
	onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fultimahora.es%2Fnoticias%2Fnacional%2F2017%2F08%2F14%2F285587%2Fapalean-muneco-rajoy-unas-fiestas-populares-barcelona.html&amp;text=Apalean+un+mu%C3%B1eco+de+Mariano+Rajoy+en+unas+fiestas+populares+de+Barcelona&amp;via=UHmallorca','twitter_tweet','toolbar=0,status=0,width=550,height=450'); $('#tw_counter').html('1'); return false;">
<span id="tw_counter">Tuitéalo</span>
</a>
<a class="share_gplus"
	href="https://plus.google.com/share?url=https://ultimahora.es/noticias/nacional/2017/08/14/285587/apalean-muneco-rajoy-unas-fiestas-populares-barcelona.html"
	title="Comparte en Google+"
	onclick="window.open('https://plus.google.com/share?url=https://ultimahora.es/noticias/nacional/2017/08/14/285587/apalean-muneco-rajoy-unas-fiestas-populares-barcelona.html','sharer','toolbar=0,status=0,width=626,height=436'); $('#gplus_counter').html('1'); return false;">
<span id="gplus_counter">0</span>
</a>
	<a class="share_whatsapp" href="whatsapp://send?text=Apalean+un+mu%C3%B1eco+de+Mariano+Rajoy+en+unas+fiestas+populares+de+Barcelona+https%3A%2F%2Fultimahora.es%2Fnoticias%2Fnacional%2F2017%2F08%2F14%2F285587%2Fapalean-muneco-rajoy-unas-fiestas-populares-barcelona.html" onclick="ga('ultimahora.send', 'event', 'Whatsapp', 'Share', 'Apalean un muñeco de Mariano Rajoy en unas fiestas populares de Barcelona', '285587'); ga('ultimahora.send', 'social', 'Whatsapp', 'Share', 'https://ultimahora.es/noticias/nacional/2017/08/14/285587/apalean-muneco-rajoy-unas-fiestas-populares-barcelona.html'); return true;">Whatsapp</a>
<script type="text/javascript">
//<![CDATA[

		if (/Mobi/.test(navigator.userAgent))
			jQuery(".share_whatsapp").css("display","inline-block");
		else
			jQuery(".share_whatsapp").hide();

//]]>
</script></div>
<div class="print_box clearfix pull-right">
	<!--<span class="mail"><a href="#" title="Mail">Mail</a></span>-->
	<span class="text_mas"><a href="#" onclick="aumenta(); return false;">Más grande</a></span>
	<span class="text_menos"><a href="#" onclick="disminuye(); return false;">Más grande</a></span>
	<span class="print"><a href="#" onclick="window.print(); return false;">Print</a></span>
</div>
</aside><div class="cuerpo"><div class="letra3" itemprop="articleBody"><p>Un muñeco del presidente del Gobierno, <strong><a href="/etiqueta/Mariano+Rajoy.html">Mariano Rajoy</a></strong>, fue <a href="/etiqueta/apaleado.html">apaleado</a> en unas <a href="/etiqueta/fiestas+populares.html">fiestas populares</a> en Argentona (<a href="/etiqueta/Barcelona.html">Barcelona</a>). El vídeo difundido en las redes sociales muestra la acción en pleno concierto del DJ ZOO del pasado 4 de agosto, en el marco de<strong> <a href="/etiqueta/La+Garrinada.html">La Garrinada</a> 2017</strong> de la población.</p>
<p>Las imágenes muestran como un grupo de activistas de <strong>Assemblees de Joves</strong> accede al escenario, postra un muñeco con la cara de Rajoy y se despliega una pancarta con el lema<strong> «El 1-O votarem»</strong> en defensa del referéndum.Al son de «independencia», un muchacho golpea con un bastón el muñeco de Rajoy que sale disparado ante el frenesí del público.</p>
<p>Conquerim la <a href="https://twitter.com/hashtag/Rep%C3%BAblica?src=hash">#República</a> Catalana peti qui peti! Acció a Argentona durant la Garrinada al concert de Zoo.<br /><br />Votem <a href="https://twitter.com/hashtag/UnS%C3%ADRevolucionari?src=hash">#UnSíRevolucionari</a> <a href="https://t.co/1qSppKWLEt">pic.twitter.com/1qSppKWLEt</a></p>
<p>— Assemblees de joves (@assembleesjoves) <a href="https://twitter.com/assembleesjoves/status/894653119723970560">7 de agosto de 2017</a></p>
<script src="//platform.twitter.com/widgets.js"></script>
<p>El vídeo ha sido definido por Assemblees de Joves per la Unitat Popular como «una acción para conquistar la República Catalana pese a quien pese» en sus perfiles de la distintas redes sociales de la organización independentista.</p></div></div><div id="gpt-ad-8911502750604">
	<script type="text/javascript">
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];
	googletag.cmd.push(function() {
		googletag.defineOutOfPageSlot('/4900/vocento.uh/mallorca//noticias//nacional', 'gpt-ad-8911502750604').addService(googletag.pubads()).setTargeting("pos", "layer_inpage");
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
		googletag.display('gpt-ad-8911502750604');
	});
	</script>
</div>
<aside class="compartir"><div class="box relacionado"><h2>Relacionado</h2><div class="lista_etiquetas clearfix">
	<h3>Etiquetas</h3>
	<ul class="tags-list"><li><a rel="tag" href="/etiqueta/Barcelona.html">Barcelona</a></li><li><a rel="tag" href="/etiqueta/Catalu%C3%B1a.html">Cataluña</a></li><li><a rel="tag" href="/etiqueta/La+Garrinada.html">La Garrinada</a></li><li><a rel="tag" href="/etiqueta/Mariano+Rajoy.html">Mariano Rajoy</a></li><li><a rel="tag" href="/etiqueta/apaleado.html">apaleado</a></li><li><a rel="tag" href="/etiqueta/fiestas+populares.html">fiestas populares</a></li><li><a rel="tag" href="/etiqueta/referendum.html">referendum</a></li></ul></div>
</div></aside><aside id="tu_ciudad"></aside><div class="banner">
<!-- Publicidad Zona 102 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = 'https://banners.evoluhcion.es/www/delivery/ajs.php';
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "noticias";
{
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=102");
document.write("&amp;seccion=noticias");
document.write("&amp;subseccion=nacional");document.write("&amp;sc=no");
document.write("&amp;post=1");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
}
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=72586102783"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=102&amp;cb=72586102783&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
</div>
<div class="box post_formulario clearfix" id="sf_comment_form_container_214563bc8ffcc09c0d574e1dd85abcf2">
	<h2>Comentar</h2>
	<div class="form-legal">
	<span>Normas de uso y aviso legal</span>  
	<p>El contenido de los comentarios es la opinión de los usuarios o internautas no de <strong>ultimahora.es.</strong></p>
	<p>No está permitido verter comentarios contrarios a las leyes, injuriantes, ilícitos o lesivos a terceros.</p>
	<p><strong>ultimahora.es</strong> se reserva el derecho de eliminar cualquier comentario inapropiado.</p>
</div>
	<div class="form-box">
		<div id="sf_comment_ajax_indicator" style="display: none"><img src="/images/iconos/preload.gif" alt="Preload" /></div><form class="sf_comment_form style_form" id="sf_comment_form" onsubmit="jQuery.ajax({type:'POST',dataType:'html',data:jQuery(this).serialize(),error:function(XMLHttpRequest, textStatus, errorThrown){jQuery('#sf_comment_form_elements_214563bc8ffcc09c0d574e1dd85abcf2').html(XMLHttpRequest.responseText); jQuery('#sf_comment_ajax_indicator').hide();},beforeSend:function(XMLHttpRequest){jQuery('#sf_comment_ajax_indicator').show()},url:'/sfComment/anonymous_comment'}).done(function(data, textStatus){jQuery('#sf_comment_list').html(data); jQuery('#sf_comment_form_container_214563bc8ffcc09c0d574e1dd85abcf2').html('Gracias por su comentario');}).always(function (data, textStatus, jqXHR) {jQuery('#sf_comment_ajax_indicator').hide()}); return false;" action="/sfComment/anonymous_comment" method="post"><input type="hidden" name="sf_comment_referer" id="sf_comment_referer" value="noticia/permalink?day=14&amp;id=285587&amp;month=08&amp;seccion=noticias&amp;slug=apalean-muneco-rajoy-unas-fiestas-populares-barcelona&amp;subseccion=nacional&amp;year=2017" /><input type="hidden" name="sf_comment_object_token" id="sf_comment_object_token" value="214563bc8ffcc09c0d574e1dd85abcf25992278c" /><input type="hidden" name="sf_comment_object_model" id="sf_comment_object_model" value="Noticia" /><input type="hidden" name="sf_comment_object_id" id="sf_comment_object_id" value="285587" /><input type="hidden" name="sf_comment_moderated" id="sf_comment_moderated" value="1" /><input type="hidden" name="sf_comment_namespace" id="sf_comment_namespace" value="uh.es" /><div id="sf_comment_form_elements_214563bc8ffcc09c0d574e1dd85abcf2" class="clearfix"><div class="clearfix">
	<div class="required pull-left">
	<label for="sf_comment_name">Nombre <span> *</span></label><input type="text" name="sf_comment_name" id="sf_comment_name" value="" class="nombre" /><div style="display:none;" class="form_error" id="error_for_sf_comment_name">&uarr;&nbsp;&nbsp;&uarr;</div>
	</div>
	<div class="required pull-left">
	<label for="sf_comment_email">Correo electrónico <span> *</span></label><input type="text" name="sf_comment_email" id="sf_comment_email" value="" class="mail" /><div style="display:none;" class="form_error" id="error_for_sf_comment_email">&uarr;&nbsp;&nbsp;&uarr;</div>
	</div>
</div>
<div class="required">
<label for="sf_comment">Comentario (Máximo 1000 caracteres) <span> *</span></label><textarea name="sf_comment" id="sf_comment" rows="5" cols="37" maxlength="1000"></textarea><div style="display:none;" class="form_error" id="error_for_sf_comment">&uarr;&nbsp;&nbsp;&uarr;</div>
</div>
<div class="accept_check">
	<strong>* </strong>Campos obligatorios	<label for="sf_comment_conditions">
	<input type="checkbox" name="sf_comment_conditions" id="sf_comment_conditions" value="1" />	Acepto las <strong id="accept">condiciones de las normas de uso y aviso legal</strong></label>
</div>
<div style="display:none;" class="form_error" id="error_for_sf_comment_conditions">&uarr;&nbsp;&nbsp;&uarr;</div>
</div><div><input type="submit" name="commit" value="Comenta" class="btn btn-primary" /></div></form>	</div>
</div>
<div class="borde_fin"></div>
<div id="sf_comment_list" class="box clearfix">
<div class="pager clearfix" id="toppager"><div class="botones"><span class="prevbutton disabled">Anterior</span><span class="nextbutton disabled">Siguiente</span></div>
<div class="indicador">Página <strong>1</strong> de <strong>1</strong></div>
</div><div class="borde_bottom clearfix">
	<div class="sf_comment" id="sf_comment_2450697">
				<div class="titulo_post">
						<p class="sf_comment_info">
	    		<!-- 3 horas--><span class="sf_comment_author">Principito</span><br /> <span class="date">Hace 3 horas</span>			</p>
		</div>
	</div>
	<div class="sf_comment_text">
		<p>La culpa es de Podemos.</p>	</div>
	<div class="sf_comment_rating" id="sf_comment_rating_2450697">
	<div class="valora">
	<strong>Valoración:</strong><span class="valoracion negativa">-4</span><span class="valoradores"><a rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_2450697 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/2450697/score/-1/current'}).done(function(data, textStatus){jQuery('#sf_comment_rating_2450697').html(data);}); return false;"><span class="down-inactive">menos</span></a><a rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_2450697 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/2450697/score/1/current'}).done(function(data, textStatus){jQuery('#sf_comment_rating_2450697').html(data);}); return false;"><span class="up-inactive">mas</span></a></span>	</div>
</div>
</div>
<div class="borde_bottom clearfix">
	<div class="sf_comment" id="sf_comment_2450645">
				<div class="titulo_post">
						<p class="sf_comment_info">
	    		<!-- 3 horas--><span class="sf_comment_author">agata</span><br /> <span class="date">Hace 3 horas</span>			</p>
		</div>
	</div>
	<div class="sf_comment_text">
		<p>El mal gusto de los catalanistas, que no catalananes es puro fascismo. </p>	</div>
	<div class="sf_comment_rating" id="sf_comment_rating_2450645">
	<div class="valora">
	<strong>Valoración:</strong><span class="valoracion positiva">4</span><span class="valoradores"><a rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_2450645 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/2450645/score/-1/current'}).done(function(data, textStatus){jQuery('#sf_comment_rating_2450645').html(data);}); return false;"><span class="down-inactive">menos</span></a><a rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_2450645 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/2450645/score/1/current'}).done(function(data, textStatus){jQuery('#sf_comment_rating_2450645').html(data);}); return false;"><span class="up-inactive">mas</span></a></span>	</div>
</div>
</div>
<div class="borde_bottom clearfix">
	<div class="sf_comment" id="sf_comment_2450643">
				<div class="titulo_post">
						<p class="sf_comment_info">
	    		<!-- 3 horas--><span class="sf_comment_author">Hay que asumirlo</span><br /> <span class="date">Hace 3 horas</span>			</p>
		</div>
	</div>
	<div class="sf_comment_text">
		<p>No son españoles. Ni los vascos tampoco. Que se vayan, no los queremos.</p>	</div>
	<div class="sf_comment_rating" id="sf_comment_rating_2450643">
	<div class="valora">
	<strong>Valoración:</strong><span class="valoracion positiva">5</span><span class="valoradores"><a rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_2450643 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/2450643/score/-1/current'}).done(function(data, textStatus){jQuery('#sf_comment_rating_2450643').html(data);}); return false;"><span class="down-inactive">menos</span></a><a rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_2450643 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/2450643/score/1/current'}).done(function(data, textStatus){jQuery('#sf_comment_rating_2450643').html(data);}); return false;"><span class="up-inactive">mas</span></a></span>	</div>
</div>
</div>
<div class="borde_bottom clearfix">
	<div class="sf_comment" id="sf_comment_2450639">
				<div class="titulo_post">
						<p class="sf_comment_info">
	    		<!-- 3 horas--><span class="sf_comment_author">Principito</span><br /> <span class="date">Hace 3 horas</span>			</p>
		</div>
	</div>
	<div class="sf_comment_text">
		<p>Se fuerte Mariano...</p>	</div>
	<div class="sf_comment_rating" id="sf_comment_rating_2450639">
	<div class="valora">
	<strong>Valoración:</strong><span class="valoracion negativa">-3</span><span class="valoradores"><a rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_2450639 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/2450639/score/-1/current'}).done(function(data, textStatus){jQuery('#sf_comment_rating_2450639').html(data);}); return false;"><span class="down-inactive">menos</span></a><a rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_2450639 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/2450639/score/1/current'}).done(function(data, textStatus){jQuery('#sf_comment_rating_2450639').html(data);}); return false;"><span class="up-inactive">mas</span></a></span>	</div>
</div>
</div>
<div class="borde_bottom clearfix">
	<div class="sf_comment" id="sf_comment_2450629">
				<div class="titulo_post">
						<p class="sf_comment_info">
	    		<!-- 3 horas--><span class="sf_comment_author">pedro</span><br /> <span class="date">Hace 3 horas</span>			</p>
		</div>
	</div>
	<div class="sf_comment_text">
		<p>Por si había alguna duda, queda claro que esto es gentuza</p>	</div>
	<div class="sf_comment_rating" id="sf_comment_rating_2450629">
	<div class="valora">
	<strong>Valoración:</strong><span class="valoracion positiva">8</span><span class="valoradores"><a rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_2450629 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/2450629/score/-1/current'}).done(function(data, textStatus){jQuery('#sf_comment_rating_2450629').html(data);}); return false;"><span class="down-inactive">menos</span></a><a rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_2450629 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/2450629/score/1/current'}).done(function(data, textStatus){jQuery('#sf_comment_rating_2450629').html(data);}); return false;"><span class="up-inactive">mas</span></a></span>	</div>
</div>
</div>
<div class="borde_bottom clearfix">
	<div class="sf_comment" id="sf_comment_2450617">
				<div class="titulo_post">
						<p class="sf_comment_info">
	    		<!-- 3 horas--><span class="sf_comment_author">Ido</span><br /> <span class="date">Hace 3 horas</span>			</p>
		</div>
	</div>
	<div class="sf_comment_text">
		<p>El odio les sale por las orejas</p>	</div>
	<div class="sf_comment_rating" id="sf_comment_rating_2450617">
	<div class="valora">
	<strong>Valoración:</strong><span class="valoracion positiva">7</span><span class="valoradores"><a rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_2450617 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/2450617/score/-1/current'}).done(function(data, textStatus){jQuery('#sf_comment_rating_2450617').html(data);}); return false;"><span class="down-inactive">menos</span></a><a rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_2450617 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/2450617/score/1/current'}).done(function(data, textStatus){jQuery('#sf_comment_rating_2450617').html(data);}); return false;"><span class="up-inactive">mas</span></a></span>	</div>
</div>
</div>
<div class="borde_bottom clearfix">
	<div class="sf_comment" id="sf_comment_2450581">
				<div class="titulo_post">
						<p class="sf_comment_info">
	    		<!-- 3 horas--><span class="sf_comment_author">Ferrobus</span><br /> <span class="date">Hace 3 horas</span>			</p>
		</div>
	</div>
	<div class="sf_comment_text">
		<p>Todo muy democrático.... cuando se lo hacen a ellos  se mosquean. Pobre Barcelona a donde has llegado.</p>	</div>
	<div class="sf_comment_rating" id="sf_comment_rating_2450581">
	<div class="valora">
	<strong>Valoración:</strong><span class="valoracion positiva">10</span><span class="valoradores"><a rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_2450581 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/2450581/score/-1/current'}).done(function(data, textStatus){jQuery('#sf_comment_rating_2450581').html(data);}); return false;"><span class="down-inactive">menos</span></a><a rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_2450581 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/2450581/score/1/current'}).done(function(data, textStatus){jQuery('#sf_comment_rating_2450581').html(data);}); return false;"><span class="up-inactive">mas</span></a></span>	</div>
</div>
</div>
<div class="borde_bottom clearfix">
	<div class="sf_comment" id="sf_comment_2450511">
				<div class="titulo_post">
						<p class="sf_comment_info">
	    		<!-- 4 horas--><span class="sf_comment_author">Québo</span><br /> <span class="date">Hace 4 horas</span>			</p>
		</div>
	</div>
	<div class="sf_comment_text">
		<p>Magicidi en diferit</p>	</div>
	<div class="sf_comment_rating" id="sf_comment_rating_2450511">
	<div class="valora">
	<strong>Valoración:</strong><span class="valoracion positiva">1</span><span class="valoradores"><a rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_2450511 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/2450511/score/-1/current'}).done(function(data, textStatus){jQuery('#sf_comment_rating_2450511').html(data);}); return false;"><span class="down-inactive">menos</span></a><a rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_2450511 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/2450511/score/1/current'}).done(function(data, textStatus){jQuery('#sf_comment_rating_2450511').html(data);}); return false;"><span class="up-inactive">mas</span></a></span>	</div>
</div>
</div>
<div class="pager clearfix" id="bottompager"><div class="botones"><span class="prevbutton disabled">Anterior</span><span class="nextbutton disabled">Siguiente</span></div>
<div class="indicador">Página <strong>1</strong> de <strong>1</strong></div>
</div></div>
	</article>
</section>
<aside class="row span2">
	<div class="compartir">
	<div class="publicidad">
	<div class="banner">
<!-- Publicidad Zona 15 -->
<ins data-revive-zoneid="15" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="noticias" data-revive-subseccion="nacional" data-revive-sc="no" data-revive-post="1"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div>
<div class="banner">
<!-- Publicidad Zona 15 -->
<ins data-revive-zoneid="15" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="noticias" data-revive-subseccion="nacional" data-revive-sc="no" data-revive-post="2"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div>
<div class="banner">
<!-- Publicidad Zona 15 -->
<ins data-revive-zoneid="15" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="noticias" data-revive-subseccion="nacional" data-revive-sc="no" data-revive-post="3"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div>
<div class="banner">
<!-- Publicidad Zona 15 -->
<ins data-revive-zoneid="15" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="noticias" data-revive-subseccion="nacional" data-revive-sc="no" data-revive-post="4"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div>
<div class="banner">
<!-- Publicidad Zona 15 -->
<ins data-revive-zoneid="15" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="noticias" data-revive-subseccion="nacional" data-revive-sc="no" data-revive-post="5"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div>
<div class="banner">
<!-- Publicidad Zona 15 -->
<ins data-revive-zoneid="15" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="noticias" data-revive-subseccion="nacional" data-revive-sc="no" data-revive-post="6"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div>
<div class="banner">
<!-- Publicidad Zona 15 -->
<ins data-revive-zoneid="15" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="noticias" data-revive-subseccion="nacional" data-revive-sc="no" data-revive-post="7"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div>
	</div>
	<div class="box relacionado">
		<h2>Relacionado</h2>
		<div class="lista_etiquetas clearfix">
	<h3>Etiquetas</h3>
	<ul class="tags-list"><li><a rel="tag" href="/etiqueta/Barcelona.html">Barcelona</a></li><li><a rel="tag" href="/etiqueta/Catalu%C3%B1a.html">Cataluña</a></li><li><a rel="tag" href="/etiqueta/La+Garrinada.html">La Garrinada</a></li><li><a rel="tag" href="/etiqueta/Mariano+Rajoy.html">Mariano Rajoy</a></li><li><a rel="tag" href="/etiqueta/apaleado.html">apaleado</a></li><li><a rel="tag" href="/etiqueta/fiestas+populares.html">fiestas populares</a></li><li><a rel="tag" href="/etiqueta/referendum.html">referendum</a></li></ul></div>
	<div class="lista_mapa clearfix">
		<h3>Localización <small>» </small></h3>
		<p><a href="/noticia/cercanas/lat/41.3851/lng/2.1734/localizacion/Barcelona/edicion/mallorca">Barcelona</a>		</p>
	</div>
	</div>
		<div class="banner"><!-- Publicidad Zona 163 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = 'https://banners.evoluhcion.es/www/delivery/ajs.php';
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "noticias";
{
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=163");
document.write("&amp;seccion=noticias");
document.write("&amp;subseccion=nacional");document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
}
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=28234028258"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=163&amp;cb=28234028258&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
</div>
</div>
</aside>
			</section>
			<aside class="row span3 clearfix" role="complementary">
			<!-- Slot 45 -->
<a id="robapaginas_4_holder"></a><div class="banner clearfix" id="robapaginas_4"><!-- Publicidad Zona 135 / Robapaginas 4 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = 'https://banners.evoluhcion.es/www/delivery/ajs.php';
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "noticias";
{
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=135");
document.write("&amp;seccion=noticias");
document.write("&amp;subseccion=nacional");document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
}
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=6468766183"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=135&amp;cb=6468766183&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
</div><a id="gpt-ad-3501502750604_holder"></a>
<div class="banner vocento">
	<span class="publicidad">publicidad</span>	<div id="gpt-ad-3501502750604"></div>
	<script type="text/javascript">
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];

		var platforms = "all";

		if (/Mobi/.test(navigator.userAgent) && ((platforms=='all') || (platforms=='mobile')))
		{
			console.log('Vocento WebM for /4900/webm.ULTIMAHORA/mallorca//noticias/');
			googletag.cmd.push(function() {
				var mapping = googletag.sizeMapping()
				.addSize([[300,250],[300,600]], [0,0]).build();

				googletag.defineSlot('/4900/webm.ULTIMAHORA/mallorca//noticias', [[300,250],[300,600]], 'gpt-ad-3501502750604').
					defineSizeMapping(mapping).
					addService(googletag.pubads()).
					setCollapseEmptyDiv(true)
				.setTargeting("pos", "robapaginas");
				googletag.enableServices();
				googletag.display('gpt-ad-3501502750604');
			});
		}
				else if ((platforms=='all') || (platforms=='desktop'))
		{
			console.log('Vocento desktop for /4900/vocento.uh/mallorca//noticias//nacional/');
			googletag.cmd.push(function() {
				googletag.defineSlot('/4900/vocento.uh/mallorca//noticias//nacional', [[300,250],[300,600]], 'gpt-ad-3501502750604').
					addService(googletag.pubads()).
					setCollapseEmptyDiv(true).
					setTargeting("pos", "robapaginas");
				googletag.enableServices();
				googletag.display('gpt-ad-3501502750604');
			});
		}
		
		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		   jQuery("article .cuerpo>.letra3 p:eq(1)").append(jQuery("#gpt-ad-3501502750604").parent());

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#gpt-ad-3501502750604").parent().appendTo("article .cuerpo>.letra3 p:eq(1)");
			else
				jQuery("#gpt-ad-3501502750604").parent().appendTo("#gpt-ad-3501502750604_holder");

			googletag.pubads().refresh();
		});
		</script>
</div>
<section class="box lo_mas_visto">
	<div id="tabs" class="ui-tabs ui-widget ui-widget-content ui-corner-all">
		<ul class="tab ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all">
			<li class="ui-state-default ui-corner-top ui-tabs-selected ui-state-active"><a href="#tabs-1"><span>Lo + visto</span></a></li>
			<li class="ui-state-default ui-corner-top"><a href="#tabs-2"><span>Lo + comentado</span></a></li>
			<li class="ui-state-default ui-corner-top"><a href="#tabs-3"><span>Lo último</span></a></li>
		</ul>
		<div class="lista_tab">
			<div id="tabs-1">
				<ul>
<li><a href="/noticias/sociedad/2017/08/10/284979/quince-adolescentes-marroquies-contraen-rabia-por-practicar-sexo-una-burra.html">Quince adolescentes marroquíes contraen la rabia por practicar sexo con una burra</a></li><li><a href="/noticias/sociedad/2017/08/11/285137/mujer-anos-acoge-inmigrante-marroqui-este-deja-calle-okupando-vivienda.html">Una mujer de 70 años acoge un inmigrante marroquí y este la deja en la calle okupando su vivienda</a></li><li><a href="/sucesos/ultimas/2017/08/12/285229/detenido-dueno-bar-palma-por-esclavizar-empleados.html">Detenido el dueño de un bar de Palma por esclavizar a sus empleados</a></li><li><a href="/noticias/sociedad/2017/08/12/285159/barco-del-sexo-recala-ibiza.html">El barco del sexo recala en Ibiza</a></li><li><a href="/noticias/sociedad/2017/08/10/284753/florentino-perez-pone-venta-residencia-andratx.html">Florentino Pérez pone a la venta su residencia de Andratx</a></li></ul>
			</div>
			<div id="tabs-2" class="ui-tabs-hide">
				<ul>
<li><a href="/noticias/local/2017/08/13/285343/nos-entra-cabeza-quieran-tirar-nuestras-casas-abajo.html">«No nos entra en la cabeza que quieran tirar nuestras casas abajo»</a></li><li><a href="/noticias/sociedad/2017/08/11/285137/mujer-anos-acoge-inmigrante-marroqui-este-deja-calle-okupando-vivienda.html">Una mujer de 70 años acoge un inmigrante marroquí y este la deja en la calle okupando su vivienda</a></li><li><a href="/noticias/sociedad/2017/08/10/284979/quince-adolescentes-marroquies-contraen-rabia-por-practicar-sexo-una-burra.html">Quince adolescentes marroquíes contraen la rabia por practicar sexo con una burra</a></li><li><a href="/noticias/local/2017/08/14/285439/madrid-analiza-ley-alquiler-turistico-por-incluye-limitaciones-contrarias-ue.html">Madrid analiza la ley de alquiler turístico por si incluye limitaciones contrarias a la UE</a></li><li><a href="/noticias/local/2017/08/13/285393/subir-taxi-mallorca-mision-muy-complicada.html">Subir a un taxi en Mallorca: misión muy complicada</a></li></ul>
			</div>
			<div id="tabs-3" class="ui-tabs-hide">
				<ul>
<li><a href="/sucesos/ultimas/2017/08/14/285615/muere-nina-por-atropello-intencionado-pizzeria-paris.html">Muere una niña por un atropello intencionado en una pizzería de París</a></li><li><a href="/sucesos/ultimas/2017/08/14/285613/decretan-prision-para-uno-tres-detenidos-por-pelea-mortal-lloret.html">Decretan prisión para uno de los tres detenidos por la pelea mortal en Lloret</a></li><li><a href="/sucesos/ultimas/2017/08/14/285593/pareja-turistas-agrede-conductor-autobus-sant-antoni.html">Una pareja de turistas agrede al conductor de un autobús en Sant Antoni</a></li><li><a href="/noticias/nacional/2017/08/14/285587/apalean-muneco-rajoy-unas-fiestas-populares-barcelona.html">Apalean un muñeco de Mariano Rajoy en unas fiestas populares de Barcelona</a></li><li><a href="/noticias/internacional/2017/08/14/285583/trump-condena-supremacistas-blancos-neonazis-racismo-mal.html">Trump condena a supremacistas blancos y neonazis: «El racismo es el mal»</a></li></ul>
			</div>
		</div>
	</div>
	<script type="text/javascript">
//<![CDATA[
jQuery(function() {
			jQuery("#tabs").tabs().select(0);
		}); 
//]]>
</script></section>
<a id="robapaginas_1_holder"></a><div class="banner clearfix" id="robapaginas_1"><!-- Publicidad Zona 8 / Robapaginas 1 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = 'https://banners.evoluhcion.es/www/delivery/ajs.php';
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "noticias";
{
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=8");
document.write("&amp;seccion=noticias");
document.write("&amp;subseccion=nacional");document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
}
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=57003289135"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=8&amp;cb=57003289135&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
</div><script type="text/javascript">
//<![CDATA[

		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		{
			jQuery("#robapaginas_1").appendTo("article .cuerpo");
		}

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#robapaginas_1").appendTo("article .cuerpo");
			else
				jQuery("#robapaginas_1").appendTo("#robapaginas_1_holder");
		});
	
//]]>
</script><a id="robapaginas_5_holder"></a><div class="banner clearfix" id="robapaginas_5"><!-- Publicidad Zona 169 / Robapaginas 5 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = 'https://banners.evoluhcion.es/www/delivery/ajs.php';
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "noticias";
{
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=169");
document.write("&amp;seccion=noticias");
document.write("&amp;subseccion=nacional");document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
}
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=7353149495"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=169&amp;cb=7353149495&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
</div><section class="box blogs clearfix">
	<header><h3><a href="/mallorca/participa/blog.html">Blogs</a></h3></header>
	<article><figure class="imagen clearfix"><a title="Telele" href="https://telele.ultimahora.es"><img alt="Telele" src="/blog/portada/id/24.png" /></a><figcaption class="text clearfix"><header><h4><a href="https://telele.ultimahora.es/2017/08/atletas.html">Atletas</a></h4></header><p>Emili Gené. Hemos enlazado los mundiales de natación en Budapest con el mundial de atletismo en Londres. Qué diferencia. No me refiero al resultado deportivo, [...]</p></figcaption></figure></article><article><figure class="imagen clearfix"><a title="Club del suscriptor" href="http://clubdelsuscriptor.com/reportaje.html"><img alt="Club del suscriptor" src="/blog/portada/id/27.png" /></a><figcaption class="text clearfix"><header><h4><a href="https://clubdelsuscriptor.com/reportaje/excursiones/brisa-marina-menorca.html">Brisa marina de Menorca</a></h4></header><p>La excursión a Menorca empezó desde el Puerto de Alcúdia a las 08.15 horas de un día soleado y caluroso. Los 75 suscriptores iniciaron rumbo al puerto de Ciutadella.</p></figcaption></figure></article></section>
<a id="robapaginas_3_holder"></a><div class="banner clearfix" id="robapaginas_3"><!-- Publicidad Zona 13 / Robapaginas 3 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = 'https://banners.evoluhcion.es/www/delivery/ajs.php';
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "noticias";
{
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=13");
document.write("&amp;seccion=noticias");
document.write("&amp;subseccion=nacional");document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
}
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=82384922076"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=13&amp;cb=82384922076&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
</div><div class="box tiempo">
	<!-- Publicidad Zona 60 -->
<ins data-revive-zoneid="60" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="noticias" data-revive-subseccion="nacional" data-revive-sc="no"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
	<h2><span>Tiempo</span> 
		<label for="location" class="tiempo_select">
			<select name="location" id="location" onchange="jQuery.ajax({
						type:'POST',
						dataType:'html',
						data:jQuery(this).serialize(),
						success:function(data, textStatus){jQuery('#weather').html(data);},
						url:'/weather/forecast',
					});
					return false;"><option value="1" selected="selected">Palma</option>
<option value="2">Maó</option>
<option value="3">Eivissa</option>
<option value="4">Manacor</option>
<option value="5">Inca</option>
<option value="6">Sóller</option>
<option value="7">Alcúdia</option>
<option value="8">Pollença</option>
<option value="10">Sant Antoni Portmany</option>
<option value="12">Ciutadella</option>
</select>		</label>
	</h2>
	<div id="weather">
		<div class="back_weather">
<div class="city">Palma</div><div class="pull-left temp clearfix">
	<ul class="clearfix pull-left">
		<li class="max">
			Máx:<span class="weight">
			31°			</span>
		</li>
		<li class="min">
			Mín:
			<span class="weight">
				19°
			</span>
		</li>
	</ul>
</div>
<div class="bigimage pull-left">
	<img alt="cielo claro" title="cielo claro" src="//uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/large/113_night.png" /></div>
<div class="current clearfix">
	<div>25°</div>
</div>

</div>
<div class="toggle_container clearfix" style="display: none">
	<div class="block">
	<table cellpadding="0" cellspacing="0" class="forecast">
			<tr class="color">
	        	<td class="days">miércoles</td>
		        <td class="images">
				<img alt="" title="" src="//uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/small/113_day.png" />			</td>
		        <td class="high">31°</td>
	        	<td class="low">19°</td>
		</tr>
			<tr class="white">
	        	<td class="days">jueves</td>
		        <td class="images">
				<img alt="" title="" src="//uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/small/113_day.png" />			</td>
		        <td class="high">31°</td>
	        	<td class="low">21°</td>
		</tr>
			<tr class="color">
	        	<td class="days">viernes</td>
		        <td class="images">
				<img alt="" title="" src="//uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/small/113_day.png" />			</td>
		        <td class="high">30°</td>
	        	<td class="low">20°</td>
		</tr>
			<tr class="white">
	        	<td class="days">sábado</td>
		        <td class="images">
				<img alt="" title="" src="//uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/small/113_day.png" />			</td>
		        <td class="high">30°</td>
	        	<td class="low">20°</td>
		</tr>
			<tr class="color">
	        	<td class="days">domingo</td>
		        <td class="images">
				<img alt="" title="" src="//uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/small/113_day.png" />			</td>
		        <td class="high">30°</td>
	        	<td class="low">18°</td>
		</tr>
		</table>
</div>
</div>
<div class="trigger text">
	<a href="#">
	Ver pronóstico para los próximos<strong>4 días</strong>	</a>
</div>
<script type="text/javascript">
//<![CDATA[

	$(".trigger").toggle(
		function(){ $(this).addClass("active"); },
		function(){ $(this).removeClass("active"); }
	).click(function(){
		$(this).prev(".toggle_container").slideToggle("slow");
	});

//]]>
</script>	</div>
</div>
<a id="robapaginas_2_holder"></a><div class="banner clearfix" id="robapaginas_2"><!-- Publicidad Zona 14 / Robapaginas 2 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = 'https://banners.evoluhcion.es/www/delivery/ajs.php';
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "noticias";
{
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=14");
document.write("&amp;seccion=noticias");
document.write("&amp;subseccion=nacional");document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
}
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=45664039347"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=14&amp;cb=45664039347&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
</div><div class="box horoscopo">
<form onsubmit="jQuery.ajax({type:'POST',dataType:'html',data:jQuery(this).serialize(),url:'/horoscopo/prediccion'}).done(function(data, textStatus){jQuery('#horoscopo').html(data);}); return false;" action="/horoscopo/prediccion" method="post">	<h2><span>Tu horóscopo</span>
		<label for="horoscopo_signo">
			<select name="horoscopo_signo" id="horoscopo_signo" onchange="
					jQuery.ajax({
						type:'POST',
						dataType:'html',
						data:jQuery(this).serialize(),
						success:function(data, textStatus){jQuery('#horoscopo').html(data);},
						url:'/horoscopo/prediccion',
					});
					return false;"><option value="1">Aries</option>
<option value="2">Tauro</option>
<option value="3">Géminis</option>
<option value="4">Cáncer</option>
<option value="5">Leo</option>
<option value="6">Virgo</option>
<option value="7">Libra</option>
<option value="8">Escorpio</option>
<option value="9">Sagitario</option>
<option value="10">Capricornio</option>
<option value="11">Acuario</option>
<option value="12">Piscis</option>
</select>		</label>
	</h2>
</form>
<div class="horoscopo clearfix" id="horoscopo">
		<div class="imagen pull-left">
		<img alt="Aries" title="Aries" src="//uh.gsstatic.es/images/horoscopo/aries.jpg" />	</div>
	<div class="text">
		<p><span>Aries</span> 21/03 - 20/04</p>
		<p>Desajustes orgánicos. Hoy se distraerá con facilidad y no rendirá todo lo que desearía. No sea tan brusco en el amor.</p>
	</div>
</div>

</div>

<div class="banner"><!-- Publicidad Zona 252 -->
<ins data-revive-zoneid="252" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="noticias" data-revive-subseccion="nacional" data-revive-sc="no" data-revive-post="apalean-muneco-rajoy-unas-fiestas-populares-barcelona"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div>			</aside>
		</section>
				<footer class="footer clearfix" role="contentinfo">
			<div class="links_footer clearfix">
	<div class="portada_pdf pull-left">
		<div class="box_pdf_foot">
			<p class="pull-left">Portada del día</p>
			<span><img alt="Descarga la portada de hoy" src="https://uh.gsstatic.es/images/layout/icos/pdf.gif" /></span>
		</div>
		<a href="/mallorca/archivo/portada.pdf"><img alt="Portada" src="/mallorca/archivo/portada.jpg" /></a>		<a class="btn suscribete_foot" href="https://clubdelsuscriptor.com/suscribete.html" title="Suscríbete">Suscríbete</a>
	</div>
</div>
<div class="box_listas">
	<ul class="clearfix">
		<li>
			<div class="lista_links">
				<h6>ultimahora.es</h6>
				<nav>
					<ul class="clearfix">
					<li><a href="/quienes_somos.html">Quiénes somos</a></li><li><a href="/mallorca/contacto/publicidad.html">Contratar Publicidad</a></li><li><a href="https://gruposerra.com/tarifas/tarifas_gs.pdf">Tarifas Prensa</a></li><li><a href="https://gruposerra.com/tarifas/tarifas_ultimahora_digital_dossier.pdf">Tarifas Digital</a></li><li><a href="/contacto.html">Contacto</a></li><li><a href="/aviso_legal.html">Aviso Legal</a></li><li class="rss"><a href="/mallorca/feed.rss">RSS</a></li>					</ul>
				</nav>
			</div>
		</li>
		<li><div class="lista_grupo">
	<h6>Enlaces del Grupo Serra</h6>
	<ul>
		<li><a href="/mallorca.html">Última Hora</a></li>
		<li><a href="https://menorca.info/">Menorca • Es Diari</a></li>
		<li><a href="https://periodicodeibiza.es/">Periódico de Ibiza</a></li>
		<li><a href="https://dbalears.cat">dbalears.cat</a></li>
		<li><a href="https://mallorcamagazin.com">Mallorca Magazin</a></li>
		<li><a href="https://majorcadailybulletin.com/">Majorca Daily Bulletin</a></li>
		<li><a href="https://vestimallorca.com/">Vesti Mallorca</a></li>
		<li><a href="https://ultimahoraclasificados.com">Última Hora Clasificados</a></li>
		<li><a href="https://gruposerra.com/">Grup Serra</a></li>
		<li><a href="http://www.novatelevisio.com/">Nova Televisió</a></li>
		<li><a href="http://luxmallorca.tv/">LUX Mallorca TV</a></li>
		<li><a href="https://clubdelsuscriptor.com/">Club del subscriptor</a></li>
		<li><a href="http://uponthewall.es/"><strong>up</strong>onthewall</a></li>
		<li><a href="https://setmanarisoller.cat/">Setmanari Sóller</a></li>
	</ul>
</div>
</li>
		<li class="ultima noborder">
			<div>	<h6>Hora Nova S.A</h6>
	<p> <strong>Redacción, Administración y Publicidad</strong></p>
	<p>Paseo Mallorca, 9-A 07011 - Palma. Tel. Centralita: 971 788 300</p>
	<p>Email: <a href="&#109;&#97;&#105;&#x6c;&#x74;&#x6f;&#58;&#x64;&#105;&#x67;&#105;&#x74;&#x61;&#108;&#64;&#x75;&#108;&#116;&#x69;&#x6d;&#97;&#104;&#x6f;&#114;&#x61;&#46;&#101;&#115;">digital@ultimahora.es</a></p>
	<p>Email publicidad: <a href="&#x6d;&#x61;&#105;&#108;t&#111;&#58;&#x70;&#117;&#98;&#108;&#105;c&#x69;&#100;&#x61;&#x64;&#46;&#100;&#105;&#x67;&#105;&#x74;&#97;&#x6c;&#64;&#117;&#x6c;&#x74;&#x69;m&#97;&#104;&#111;&#x72;&#97;&#46;&#x65;&#x73;">publicidad.digital@ultimahora.es</a></p>
	<p><strong>Delegación Manacor: </strong></p>
	<p>Avinguda des Tren, 17 bajos. 07500 Manacor.</p>
<p>Tel: 971 554 444, Email: <a href="&#x6d;&#97;&#105;l&#116;o&#58;&#x6d;&#x61;&#x6e;&#97;&#99;&#111;&#x72;&#x40;&#x75;&#108;&#116;im&#97;&#x68;o&#x72;&#x61;&#46;&#101;&#115;">manacor@ultimahora.es</a></p>
	<p><strong>Delegación Inca:</strong></p>
	<p>C/ Mancor, 4 bajos. 07300 Inca Tel.: 971 504 472 - 971 504 002</p>
	<p>Email: <a href="&#x6d;&#97;i&#108;&#116;&#111;&#58;&#x69;&#110;&#99;&#x61;&#64;&#117;l&#116;&#x69;&#x6d;&#97;&#104;&#111;&#x72;&#97;&#46;es">inca@ultimahora.es</a></p>
         <p><strong>Club del Suscriptor: </strong></p>
        <p>Paseo Mallorca, 30 local 2 bajos. 07012 Palma<br/>Tel. suscripciones : 971 717 308 - Email: <a href="&#109;&#x61;i&#108;&#116;&#111;:&#115;&#117;&#115;c&#x72;&#105;&#x70;&#116;&#x6f;&#114;&#x40;u&#108;t&#x69;&#109;&#x61;h&#111;&#114;&#97;&#46;&#101;&#115;">suscriptor@ultimahora.es</a></p>
</div>
		</li>
	</ul>
</div>
<div class="link_m">
	<nav>
		<ul>
		<li><a href="/quienes_somos.html">Quiénes somos</a></li><li><a href="/contacto.html">Contacto</a></li><li><a href="/mallorca/contacto/publicidad.html">Contratar Publicidad</a></li><li><a href="/aviso_legal.html">Aviso Legal</a></li>		
		</ul>
	</nav>
</div>
<div class="logos_footer">
	<ul>
		<li><a href="http://ultimahora.es/mallorca.html" class="uh_mallorca" title="Ultimahora mallorca">Edición Mallorca</a></li>
		<li><a href="http://periodicodeibiza.es" class="uh_ibiza" title="Ultimahora ibiza">Edición Ibiza</a></li>
		<li><a href="https://menorca.info/" class="uh_menorca" title="Menorca • Es Diari">Menorca • Es Diari</a></li>
		<li><a href="http://dbalears.cat" class="balears" title="dBalears">Dbalears</a></li>
		<li><a href="https://mallorcamagazin.com" class="magazin" title="Mallorca Magazin">Mallorca magazin</a></li>
		<li><a href="https://www.majorcadailybulletin.com" class="daily" title="Majorca Daily Bulletin">Majorca daily bulletin</a></li>
		<li><a href="https://gruposerra.com" class="gruposerra" title="Grupo Serra">Grupo Serra</a></li>
	</ul>
</div>

<script type="text/javascript"><!--
	e9 = new Object();
	e9.snackbar = true;
//--></script>
<script type="text/javascript" src="//tags.expo9.exponential.com/tags/UltimaHoraSnackbarES/Snackbar/tags.js"></script>
		</footer>
	</div>
</div>
	<div id="cookies"></div>
<script type="text/javascript">
//<![CDATA[
jQuery.ajax({type:'POST',dataType:'html',url:'/utils/avisa_cookies'}).done(function(data, textStatus){jQuery('#cookies').html(data);})
//]]>
</script><script type="text/javascript" src="https://uh.gsstatic.es/js/ads.js"></script><script type="text/javascript">
//<![CDATA[

	  jQuery(function() {
		//if( window.isAdsDisplayed === undefined )
		if(document.getElementById('pABnmtlpCGdM')){
			pABnmtlpCGdM='No detectado';
		} else {
			pABnmtlpCGdM='Detectado';
		}
		ga('ultimahora.send', 'event', 'Adblock', pABnmtlpCGdM, {nonInteraction: true});
		console.log('Adblock: ' + pABnmtlpCGdM);
	});
//]]>
</script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
_sf_async_config.uid = 62114;
_sf_async_config.domain = "ultimahora.es";
_sf_async_config.useCanonical = true;
_sf_async_config.sections = "Nacional,Noticias";
_sf_async_config.authors = "Redacción Digital,ediweb2";
(function() {
    function loadChartbeat() {
        window._sf_endpt = (new Date()).getTime();
        var e = document.createElement("script");
        e.setAttribute("language", "javascript");
        e.setAttribute("type", "text/javascript");
        e.setAttribute("src", "//static.chartbeat.com/js/chartbeat_video.js");
        document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != "function") ?
        loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };
})();
</script>
<//body
</html>
