<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="title" content="Detenido por acuchillar a un hombre por un ataque de celos en Palma" />
<meta name="description" content="Agentes del Grupo de Homicidios de la Policía Nacional procedieron a la detención de un ecuatoriano de 31 años acusado de acuchillar a un compatriota por lo que trató de justificar como un ataque de celos.
" />
<meta name="keywords" content="acuchillar,acusado de acuchillar,celos,detenido,Noticias,suceso" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://ultimahora.es/sfAttachPlugin/755581.jpg" />
<meta name="twitter:site" content="@UHmallorca" />
<meta name="twitter:url" content="https://ultimahora.es/sucesos/ultimas/2018/05/29/1003383/detenido-por-acuchillar-hombre-por-ataque-celos-palma.html" />
<meta name="twitter:title" content="Detenido por acuchillar a un hombre por un ataque de celos en Palma" />
<meta name="twitter:description" content="Agentes del Grupo de Homicidios de la Policía Nacional procedieron a la detención de un ecuatoriano de 31 años acusado de acuchillar a un compatriota por lo que trató de justificar como un ataque de celos.
" />
<meta name="twitter:creator" content="@juliobastidag" />
<meta name="dc.date.issued" content="2018-05-29" />
<meta name="robots" content="index, follow" />
<meta name="language" content="es" />
<meta name="msvalidate.01" content="7E9D21579C587CCAF322EE7A472EE064" />
<meta name="theme-color" content="#cd0000" />
<title>Detenido por acuchillar a un hombre por un ataque de celos en Palma</title>
<link href="https://ultimahora.es/sucesos/ultimas/2018/05/29/1003383/detenido-por-acuchillar-hombre-por-ataque-celos-palma.html" rel="canonical" />
<link href="https://amp.ultimahora.es/sucesos/ultimas/2018/05/29/1003383/detenido-por-acuchillar-hombre-por-ataque-celos-palma.html" rel="amphtml" />
<meta property="og:site_name" content="Ultima Hora" />
<meta property="og:title" content="Detenido por acuchillar a un hombre por un ataque de celos en Palma" />
<meta property="og:url" content="https://ultimahora.es/sucesos/ultimas/2018/05/29/1003383/detenido-por-acuchillar-hombre-por-ataque-celos-palma.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Agentes del Grupo de Homicidios de la Policía Nacional procedieron a la detención de un ecuatoriano de 31 años acusado de acuchillar a un compatriota por lo que trató de justificar como un ataque de celos.
" />
<meta property="fb:admins" content="1009840697" />
<meta property="fb:app_id" content="205112354354" />
<meta property="fb:pages" content="114680095225282" />
<meta property="article:tag" content="acuchillar" />
<meta property="article:tag" content="acusado de acuchillar" />
<meta property="article:tag" content="celos" />
<meta property="article:tag" content="detenido" />
<meta property="article:section" content="Noticias" />
<meta property="article:published_time" content="2018-05-29T12:12:00+02:00" />
<meta property="article:modified_time" content="2018-05-29T13:42:10+02:00" />
<meta property="og:image" content="https://ultimahora.es/sfAttachPlugin/755581.jpg" />
<link href="https://ultimahora.es/autor/julio-bastida.rss" title="Noticias de Julio Bastida " rel="alternate" type="application/rss+xml" />
<link rel="alternate" type="application/rss+xml" title="Última noticias » Ultima Hora Mallorca" href="https://ultimahora.es/mallorca/feed.rss" />
	<meta name="viewport" content="user-scalable=1, width=device-width, initial-scale=1" />
	<meta content="900" http-equiv="refresh" />
	<meta name="X-GS-Layout" content="layout-2col.html5" />
	<meta name="X-GS-Origin" content="web117" />
	<link type="text/plain" rel="author" href="https://uh.gsstatic.es/humans.txt" />
	<link rel="shortcut icon" href="https://uh.gsstatic.es/images/iconos/ultimahora.es_uh.ico" type="image/x-icon" />
	<link rel="apple-touch-icon" href="https://uh.gsstatic.es/images/iconos/apple-touch-icon.png" type="image/png" />
	<link rel="apple-touch-icon" href="https://uh.gsstatic.es/images/iconos/apple-touch-icon-72.png" type="image/png" sizes="72x72" />
	<link rel="apple-touch-icon" href="https://uh.gsstatic.es/images/iconos/apple-touch-icon-114.png" type="image/png" sizes="114x114" />
	<script async type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<link rel="stylesheet" type="text/css" media="screen" href="https://netdna.bootstrapcdn.com/twitter-bootstrap/2.3.2/css/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://netdna.bootstrapcdn.com/twitter-bootstrap/2.3.1/css/bootstrap-responsive.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://uh.gsstatic.es/css/frontend/init.css?2018052801" />
<link rel="stylesheet" type="text/css" media="screen" href="https://uh.gsstatic.es/video-js/video-js.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://uh.gsstatic.es/video-js/plugins/nuevo.ima.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://uh.gsstatic.es/css/frontend/post.css?v=20180423" />
<link rel="stylesheet" type="text/css" media="print" href="https://uh.gsstatic.es/css/frontend/print.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.1.20/jquery.fancybox.min.css" />
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.24/jquery-ui.min.js"></script>
<script type="text/javascript" src="https://vjs.zencdn.net/6.6.3/video.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/jquery.tools.min.js"></script>
<script type="text/javascript" src="https://s0.2mdn.net/ads/studio/Enabler.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/jquery.hoverIntent.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.1.20/jquery.fancybox.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/tl.js"></script>

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

<script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type="text/java"+s;e.async="async";e.src="http"+("https:"===location.protocol?"s://s":"://")+"cdn.cxense.com/cx.js";t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,"script");</script>
<script type="text/javascript">
function getConsent() { var ca = document.cookie.split(";");for(var i=0;i < ca.length;i++){var c = ca[i];while (c.charAt(0)==" ") c=c.substring(1,c.length);if (c.indexOf("triki") == 0) { return decodeURIComponent( c.substring(5,c.length)); }} return false; }
function requestConsent() { if (!cX.hasConsent("pv") && getConsent()) { cX.setConsent({ pv: true }, { runCallQueue: true }); } }
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1146311022474495923']);
cX.callQueue.push(['sendPageViewEvent']);cX.callQueue.push(["invoke", requestConsent]);
</script>

<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "18849942",  cs_ucfr: "0" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=18849942&cs_ucfr= 0&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<script type="text/javascript"> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', "UA-2094228-4", "ultimahora.es", {'name': "ultimahora"});
ga('ultimahora.send', 'pageview');
ga('create', "UA-2094228-48", "ultimahora.es", {'name': "ojd"});
ga('ojd.send', 'pageview');
</script>
</head>
<body class="ultimas">
<!-- Slot 100 -->
<div class="interstitial">
<script type='text/javascript'><!--//<![CDATA[
	var ox_u = '//banners.evoluhcion.es/www/delivery/al.php?zoneid=1&seccion=interior&layerstyle=ultimahora&align=center&valign=top&padding=2&padding=2&shifth=0&shiftv=0&closebutton=f&backcolor=FFFFFF&noborder=t&closebutton=t&closetime=10';
	if (document.context) ox_u += '&context=' + escape(document.context);
	document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//]]>--></script>
</div>
<!-- Slot 78 -->
<a id="megabanner-id_holder"></a>
<div class="banner vocento mega">
	<span class="publicidad">publicidad</span>	<div id="megabanner-id"></div>
	<script type="text/javascript">
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];

		var platforms = "all";
		console.log("Triki: 1");

		if (/Mobi/.test(navigator.userAgent) && ((platforms=='all') || (platforms=='mobile')))
		{
			//console.log('Vocento WebM for /4900/webm.ULTIMAHORA/mallorca/sucesos/ultimas/all');
			googletag.cmd.push(function() {
				var mapping = googletag.sizeMapping()
				.addSize([320, 400], [[320, 100], [320, 50]])
				.addSize([750, 200], []).build();

				googletag.defineSlot('/4900/webm.ULTIMAHORA/mallorca/sucesos/ultimas', [[320, 100], [320, 50]], 'megabanner-id').
					defineSizeMapping(mapping).
					setCollapseEmptyDiv(true).
					addService(googletag.pubads()).setTargeting("pos", "megabanner");googletag.pubads().enableSingleRequest();

				googletag.pubads().setRequestNonPersonalizedAds(0);

				googletag.enableServices();
							});
		}
				else if ((platforms=='all') || (platforms=='desktop'))
		{
			//console.log('Vocento desktop for /4900/vocento.uh/mallorca/sucesos/ultimas/all');
			googletag.cmd.push(function() {
				googletag.defineSlot('/4900/vocento.uh/mallorca/sucesos/ultimas', [[980,250],[980,90],[728,90]], 'megabanner-id').
					setCollapseEmptyDiv(true).
					addService(googletag.pubads()).
					setTargeting("pos", "megabanner");googletag.pubads().enableSingleRequest();

				googletag.pubads().setRequestNonPersonalizedAds(0);
				googletag.enableServices();
							});
		}
			</script>
</div>
<!-- Slot 88 -->
<div id="skyscraper_left" class="skyscraper fixed"><a id="skyscraper_izq-id_holder"></a>
<div class="banner vocento">
		<div id="skyscraper_izq-id">
	</div>
</div>
<script type="text/javascript">
	if (!(/Mobi/.test(navigator.userAgent))) {		
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	googletag.cmd.push(function() {
		googletag.defineSlot('/4900/vocento.uh/mallorca/sucesos/ultimas', [[120,800],[120,600]], 'skyscraper_izq-id').addService(googletag.pubads()).setTargeting("pos", "skyscraper_izq");
		googletag.pubads().collapseEmptyDivs();
		googletag.pubads().setRequestNonPersonalizedAds(0);

		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
			});
	}</script>
</div><div id="skyscraper_right" class="skyscraper fixed"><a id="skyscraper_der-id_holder"></a>
<div class="banner vocento">
		<div id="skyscraper_der-id">
	</div>
</div>
<script type="text/javascript">
	if (!(/Mobi/.test(navigator.userAgent))) {		
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	googletag.cmd.push(function() {
		googletag.defineSlot('/4900/vocento.uh/mallorca/sucesos/ultimas', [[120,801],[120,800],[120,600]], 'skyscraper_der-id').addService(googletag.pubads()).setTargeting("pos", "skyscraper_der");
		googletag.pubads().collapseEmptyDivs();
		googletag.pubads().setRequestNonPersonalizedAds(0);

		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
			});
	}</script>
</div>	<div id="document" class="container-fix mallorca post">
		<header id="head" class="head clearfix" role="banner">
			<nav class="nav_ediciones clearfix">
	<ul class="ediciones clearfix">
		<li>Ediciones:</li>
		<li class="select"><a href="/mallorca.html">Mallorca</a></li><li><a href="https://menorca.info">Menorca</a></li><li><a href="https://periodicodeibiza.es">Ibiza y Formentera</a></li>	</ul>
	<div class="social">
	<a class="facebook" title="Facebook" href="https://www.facebook.com/UltimaHora.Mallorca">Facebook</a><a class="twitter" title="Twitter" href="https://twitter.com/uhmallorca">Twitter</a><a class="google_plus" title="Google" rel="publisher" href="https://plus.google.com/106199570596409542426">Google plus</a><a class="youtube" href="https://www.youtube.com/c/UltimaHoraOnline">Youtube</a>	</div>
</nav>
<div class="box_logo clearfix">
	<div class="logo" id="publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<h1 itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<a title="Volver a la portada de la edición de mallorca de ultimahora.es" href="/mallorca.html">Ultima Hora Mallorca</a>			<meta itemprop="url" content="https://uh.gsstatic.es/images/layout/new_logo_home_mallorca.png">
			<meta itemprop="width" content="237">
			<meta itemprop="height" content="58">
		</h1>
		<meta itemprop="name" content="Ultima Hora Mallorca">
		<meta itemprop="url" content="https://ultimahora.es/">
		<div class="ruta">
<ul>
<li class="ruta_1"><a href="/sucesos.html">Sucesos</a></li><li class="ruta_2"><a href="/sucesos/ultimas.html">Noticias</a></li></ul>
</div>
	</div>
	<div class="pull-right">
	<div class="search" itemscope itemtype="https://schema.org/WebSite">
	<meta itemprop="url" content="https://ultimahora.es/"/>
	<div class="subscribete_header">
		<a href="https://clubdelsuscriptor.com/suscribete.html" title="Suscríbete a Ultima Hora">Suscríbete a Ultima Hora </a>
	</div>
	<form method="post" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" action="/search.html">		<div class="box_campo clearfix">
			<meta itemprop="target" content="https://ultimahora.es/search?terms={terms}"/>
			<input id="terms" name="terms" type="search" placeholder="Búsqueda" itemprop="query-input" required />
			<button type="submit" class="btn"><i class="icon-search"></i></button>
		</div>
	</form>
</div>
<time datetime="2018-05-29T13:47:53+02:00">martes, 29 mayo 2018 <span>13:47</span></time>	</div>
</div>
<div class="navbar clearfix" role="navigation">
<nav class="menu_secciones clearfix" role="navigation">
	<ul class="nav">
	<li class="portada">
<a id="mi_portada" href="/mallorca.html"><span>Portada</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_portada").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/noticia/submenuHover/edicion/mallorca'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_portada").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="actualidad noticias">
<a id="mi_seccion_1" href="/noticias.html"><span>Noticias</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_1").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/edicion/mallorca/id/1'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_1").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="actualidad deportes">
<a id="mi_seccion_2" href="/deportes.html"><span>Deportes</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_2").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/edicion/mallorca/id/2'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_2").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="actualidad sucesos">
<a id="mi_seccion_3" class="select" href="/sucesos.html"><span>Sucesos</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_3").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/edicion/mallorca/id/3'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_3").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="blogs">
<a id="mi_blog" href="/mallorca/participa.html"><span>Participa</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_blog").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/blog/submenuHover/edicion/mallorca'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_blog").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="diviertete">
<a id="mi_diviertete" href="/mallorca/ocio.html"><span>Ocio</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_diviertete").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/diviertete/submenuHover/edicion/mallorca'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_diviertete").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="gente">
<a id="mi_vips" href="/vips.html"><span>Vips</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_vips").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/vips/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_vips").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="servicios">
<a id="mi_guia" href="/guia_util.html"><span>Guía Útil</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_guia").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/guia_util/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_guia").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="especiales">
<a id="mi_especial" href="/especial.html"><span>Especiales</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_especial").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/especial/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_especial").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="clasificados"><a title="Clasificados" class="inactive" href="/mallorca/clasificados.html"><span>Clasificados</span></a></li><li class="hemeroteca"><a title="Hemeroteca" class="inactive" href="/mallorca/hemeroteca.html"><span>Hemeroteca</span></a></li>	</ul>
	<div class="menu_secciones btn-group" rel="nofollow">
        <ol class="toggle_container_m" style="display: none">
	<li class="blogs">
<a id="mi_blog" href="/mallorca/participa.html"><span>Participa</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_blog").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/blog/submenuHover/edicion/mallorca'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_blog").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="gente">
<a id="mi_vips" href="/vips.html"><span>Vips</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_vips").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/vips/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_vips").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="servicios">
<a id="mi_guia" href="/guia_util.html"><span>Guía Útil</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_guia").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/guia_util/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_guia").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="especiales">
<a id="mi_especial" href="/especial.html"><span>Especiales</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_especial").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/especial/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_especial").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="clasificados"><a title="Clasificados" class="inactive" href="/mallorca/clasificados.html"><span>Clasificados</span></a></li><li class="hemeroteca"><a title="Hemeroteca" class="inactive" href="/mallorca/hemeroteca.html"><span>Hemeroteca</span></a></li>        </ol>
        <a href="#" class="hamburger"><i class="bar"></i><i class="bar"></i><i class="bar"></i></a>
</div>
<script type="text/javascript">
//<![CDATA[

	$(".hamburger").click(function(){
		$(this).prev(".toggle_container_m").slideToggle("fast");
	});

//]]>
</script>


</nav>
<nav class="menu_subsecciones" id="submenu">
<ul class="clearfix">
<li><a class="select" href="/sucesos/ultimas.html">Noticias</a></li><li><a class="" href="/sucesos/fotos.html">Fotos</a></li><li><a class="" href="/mallorca/sucesos/videos.html">Vídeos</a></li><li class="ico_subsecciones"><a class="rss" title="Feed RSS Sucesos" href="/sucesos.rss">RSS</a></li></ul>
</nav>
<script type="text/javascript">
//<![CDATA[
$("#submenu").hoverIntent({
	over: function(){
		var tm = $("#submenu").data("timer");
		if (tm) { clearTimeout(tm); $("#submenu").data("timer", false); }
		$("#submenu").data("inside", true);
	},
	out: function(){
		var tm = setTimeout(function(){
			s=$("#submenu");
			s.html(s.data("c"));
		}, 200);
		$("#submenu").data("timer", tm);
	},
	timeout: 0
  });
//]]>
</script></div>
		</header>
		<section class="content clearfix">
			<div class="row span10 banner faldones_promocion"><!-- Publicidad Zona 172 -->
<ins data-revive-zoneid="172" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="sucesos" data-revive-subseccion="ultimas" data-revive-sc="no" data-revive-post="detenido-por-acuchillar-hombre-por-ataque-celos-palma"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div>			<section class="row span7" role="main">
				<section class="row span5">
	<article itemref="publisher" itemscope itemtype="https://schema.org/NewsArticle">
		<meta itemprop="url" content="https://ultimahora.es/sucesos/ultimas/2018/05/29/1003383/detenido-por-acuchillar-hombre-por-ataque-celos-palma.html">
	<h1 itemprop="headline">Detenido por acuchillar a un hombre por un ataque de celos en Palma</h1><div class="box valora clearfix">
	<p class="autor autor_extras pull-left">
		<span itemprop="author" itemscope itemtype="http://schema.org/Person"><a class="author" rel="author" itemprop="url" href="/autor/julio-bastida.html"><span itemprop="name">J. Bastida</span></a></span> | <a class="twitter" href="https://twitter.com/juliobastidag">@juliobastidag</a> | <span>Palma</span> | <time datetime="2018-05-29" itemprop="datePublished" content="2018-05-29T12:12:00+02:00">29/05/2018</time><meta itemprop="dateModified" content="2018-05-29T13:42:10+02:00"></meta><meta itemprop="articleSection" content="Noticias"></meta>	</p>
	<div class="estrellas pull-right">
		<span>Valorar:</span>
		<div itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating"><ul class="star-rating" style="width:80px" id="rater_0e5a4f2c83deed3c23f1298bc0827ea9"><li class="current-rating" id="current_rating_0e5a4f2c83deed3c23f1298bc0827ea9" style="width:0px;">Actualmente puntuada con <span itemprop="ratingValue">5</span> estrella(s) sobre <span itemprop="bestRating">5</span></li>
<li><a class="r1stars" title="Púntualo 1 estrellas" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/1003383/token/0e5a4f2c83deed3c23f1298bc0827ea9/rating/1/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_0e5a4f2c83deed3c23f1298bc0827ea9').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_0e5a4f2c83deed3c23f1298bc0827ea9&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_0e5a4f2c83deed3c23f1298bc0827ea9&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 1 estrellas</a></li>

<li><a class="r2stars" title="Púntualo 2 estrellas" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/1003383/token/0e5a4f2c83deed3c23f1298bc0827ea9/rating/2/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_0e5a4f2c83deed3c23f1298bc0827ea9').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_0e5a4f2c83deed3c23f1298bc0827ea9&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_0e5a4f2c83deed3c23f1298bc0827ea9&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 2 estrellas</a></li>

<li><a class="r3stars" title="Púntualo 3 estrellas" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/1003383/token/0e5a4f2c83deed3c23f1298bc0827ea9/rating/3/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_0e5a4f2c83deed3c23f1298bc0827ea9').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_0e5a4f2c83deed3c23f1298bc0827ea9&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_0e5a4f2c83deed3c23f1298bc0827ea9&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 3 estrellas</a></li>

<li><a class="r4stars" title="Púntualo 4 estrellas" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/1003383/token/0e5a4f2c83deed3c23f1298bc0827ea9/rating/4/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_0e5a4f2c83deed3c23f1298bc0827ea9').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_0e5a4f2c83deed3c23f1298bc0827ea9&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_0e5a4f2c83deed3c23f1298bc0827ea9&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 4 estrellas</a></li>

<li><a class="r5stars" title="Púntualo 5 estrellas" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/1003383/token/0e5a4f2c83deed3c23f1298bc0827ea9/rating/5/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_0e5a4f2c83deed3c23f1298bc0827ea9').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_0e5a4f2c83deed3c23f1298bc0827ea9&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_0e5a4f2c83deed3c23f1298bc0827ea9&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 5 estrellas</a></li>

<li class="hidden"> basado en <span itemprop="ratingCount">0</span> valoraciones</li></ul><meta itemprop="worstRating" content="0"></meta><span id="rating_message_0e5a4f2c83deed3c23f1298bc0827ea9" class="message hidden"></span></div>	</div>
</div>
<div class="clearfix ico_like">
	<div class="enlaces"><a itemprop="commentCount" content="0" href="/sucesos/ultimas/2018/05/29/1003383/detenido-por-acuchillar-hombre-por-ataque-celos-palma.html#sf_comment_list"><i class="glyphicon glyphicon-comment"></i>Comenta</a></div>	<div class="pull-left">
	<span itemprop="interactionStatistic" itemscope itemtype="http://schema.org/InteractionCounter" id="sf_countable_c75d48700847f72f9bf28f05707cbfbe" class="vistas"><link itemprop="interactionType" href="http://schema.org/ViewAction"/><meta itemprop="userInteractionCount" content="408">Visto 408 veces</span>	</div>
	<!--div class="pull-right">
		</div-->
</div>
	<div id="tabs-media">
				<div class="lista_tab clearfix">
		<meta itemprop="thumbnailUrl" content="https://ultimahora.es/sfAttachPlugin/getPreview/id/755581"></meta><div id="tabs-media-image">
	<figure id="fotografia_wrapper">
		<div class="big_img img_portada">
			<div class="loading">
				<img alt="preload" src="https://uh.gsstatic.es/images/iconos/preload.gif"/>
			</div>
			<div class="borde_img">
			<div id="foto_player" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><a data-fancybox-type="image" class="fancybox" title="Detenido por acuchillar a un hombre" href="/sfAttachPlugin/getCachedContent/id/755581"><img alt="Agentes del Cuerpo Nacional de Policía han procedido a su arresto," src="/sfAttachPlugin/getCachedContent/id/755581/width/515/height/309.png" /></a><meta itemprop="url" content="https://ultimahora.es/sfAttachPlugin/getCachedContent/id/755581"></meta><meta itemprop="width" content="515"></meta><meta itemprop="height" content="309"></meta></div><script type="text/javascript">
//<![CDATA[

					$(document).ready(function() {
						$(".fancybox").fancybox();
					});
				
//]]>
</script>			</div>
		</div>
		<figcaption class="pie">
<h4>Agentes del Cuerpo Nacional de Policía han procedido a su arresto,</h4><h5>29-05-2018 | ALEJANDRO SEPULVEDA</h5></figcaption>
	</figure>
	</div>
		</div>
	</div>
<aside class="box_social_print clearfix"><div class="iconos_comparte pull-left clearfix">
<a class="share_facebook"
	href="https://facebook.com/sharer.php?u=https%3A%2F%2Fultimahora.es%2Fsucesos%2Fultimas%2F2018%2F05%2F29%2F1003383%2Fdetenido-por-acuchillar-hombre-por-ataque-celos-palma.html&amp;t=Detenido+por+acuchillar+a+un+hombre+por+un+ataque+de+celos+en+Palma"
	title="Compartir en Facebook"
	onclick="window.open('https://facebook.com/sharer.php?u=https%3A%2F%2Fultimahora.es%2Fsucesos%2Fultimas%2F2018%2F05%2F29%2F1003383%2Fdetenido-por-acuchillar-hombre-por-ataque-celos-palma.html&amp;t=Detenido+por+acuchillar+a+un+hombre+por+un+ataque+de+celos+en+Palma','sharer','toolbar=0,status=0,width=626,height=436'); $('#fb_counter').html('1'); return false;">
<span id="fb_counter">0</span>
</a>
<a class="share_twitter"
	href="https://twitter.com/share"
	title="Comparte en Twitter"
	onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fultimahora.es%2Fsucesos%2Fultimas%2F2018%2F05%2F29%2F1003383%2Fdetenido-por-acuchillar-hombre-por-ataque-celos-palma.html&amp;text=Detenido+por+acuchillar+a+un+hombre+por+un+ataque+de+celos+en+Palma&amp;via=UHmallorca','twitter_tweet','toolbar=0,status=0,width=550,height=450'); $('#tw_counter').html('1'); return false;">
<span id="tw_counter">Tuitéalo</span>
</a>
<a class="share_gplus"
	href="https://plus.google.com/share?url=https://ultimahora.es/sucesos/ultimas/2018/05/29/1003383/detenido-por-acuchillar-hombre-por-ataque-celos-palma.html"
	title="Comparte en Google+"
	onclick="window.open('https://plus.google.com/share?url=https://ultimahora.es/sucesos/ultimas/2018/05/29/1003383/detenido-por-acuchillar-hombre-por-ataque-celos-palma.html','sharer','toolbar=0,status=0,width=626,height=436'); $('#gplus_counter').html('1'); return false;">
<span id="gplus_counter">0</span>
</a>
	<a class="share_whatsapp" href="whatsapp://send?text=Detenido+por+acuchillar+a+un+hombre+por+un+ataque+de+celos+en+Palma+https%3A%2F%2Fultimahora.es%2Fsucesos%2Fultimas%2F2018%2F05%2F29%2F1003383%2Fdetenido-por-acuchillar-hombre-por-ataque-celos-palma.html" onclick="ga('ultimahora.send', 'event', 'Whatsapp', 'Share', 'Detenido por acuchillar a un hombre por un ataque de celos en Palma', '1003383'); ga('ultimahora.send', 'social', 'Whatsapp', 'Share', 'https://ultimahora.es/sucesos/ultimas/2018/05/29/1003383/detenido-por-acuchillar-hombre-por-ataque-celos-palma.html'); return true;">Whatsapp</a>
<script type="text/javascript">
//<![CDATA[

		if (/Mobi/.test(navigator.userAgent))
			jQuery(".share_whatsapp").css("display","inline-block");
		else
			jQuery(".share_whatsapp").hide();

//]]>
</script></div>
<div class="print_box clearfix pull-right">
	<!--<span class="mail"><a href="#" title="Mail">Mail</a></span>-->
	<span class="text_mas"><a href="#" onclick="aumenta(); return false;">Más grande</a></span>
	<span class="text_menos"><a href="#" onclick="disminuye(); return false;">Más grande</a></span>
	<span class="print"><a href="#" onclick="window.print(); return false;">Print</a></span>
</div>
</aside><div class="cuerpo"><div class="letra3" itemprop="articleBody"><p>Agentes del Grupo de Homicidios de la Policía Nacional procedieron a la detención de un ecuatoriano de 31 años acusado de <strong><a href="/etiqueta/acuchillar.html">acuchillar</a></strong> a un compatriota por lo que trató de justificar como un <strong>ataque de <a href="/etiqueta/celos.html">celos</a></strong>.</p>
<p>La realidad es bien distinta. Resulta que los agentes fueron requeridos, en torno a las tres de la madrugada de ayer, a un local de copas latino ubicado en la avenida 16 de julio, en el Polígon de Son Castelló de Palma. Allí, los porteros habían expulsado a un grupo de ecuatorianos que se estaban peleando. A la llegada de las primeras unidades policiales se encontraron a varias mujeres enzarzadas en una violenta pelea y a un hombre tendido en el suelo sangrando.</p><div id="video_m">
	<script type="text/javascript" src="https://img.leadzutw.com/ads/lz_loader.js?ver=1.3"></script>
	<div id="ads_94TS3GB8LR50"></div>
	<script language="javascript" type="text/javascript">
	var lz_url="https://play.leadzutw.com/red/zone.php?code=94TS3GB8LR50&a=&pubid=&lgid="+((new Date()).getTime() % 2147483648) + Math.random();
	var lz_target = "ads_94TS3GB8LR50";
	var lz_sync_mode=false;
	lz_loadads(lz_url,lz_target,lz_sync_mode);
	</script>
</div>

<p>El agresor fue <a href="/etiqueta/detenido.html">detenido</a> a escasos metros del lugar del suceso. Víctima y agresor se conocían dado que ambos habían estado con la misma mujer. Una ambulancia trasladó al herido con heridas en el abdomen.</p></div></div><aside class="compartir"><div class="box relacionado"><h2>Relacionado</h2><div class="lista_etiquetas clearfix">
	<h3>Etiquetas</h3>
	<ul class="tags-list"><li><a rel="tag" href="/etiqueta/acuchillar.html">acuchillar</a></li><li><a rel="tag" href="/etiqueta/acusado+de+acuchillar.html">acusado de acuchillar</a></li><li><a rel="tag" href="/etiqueta/celos.html">celos</a></li><li><a rel="tag" href="/etiqueta/detenido.html">detenido</a></li></ul></div>
</div></aside><aside id="tu_ciudad"></aside><div class="banner">
<!-- Publicidad Zona 102 -->
<ins data-revive-zoneid="102" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="sucesos" data-revive-subseccion="ultimas" data-revive-sc="no" data-revive-post="1"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div>
<div class="box post_formulario clearfix" id="sf_comment_form_container_8d0792d71a3aae4fd062d58e27e6d30d">
	<h2>Comentar</h2>
	<div class="form-legal">
	<span>Normas de uso y aviso legal</span>  
	<p>El contenido de los comentarios es la opinión de los usuarios o internautas no de <strong>ultimahora.es.</strong></p>
	<p>No está permitido verter comentarios contrarios a las leyes, injuriantes, ilícitos o lesivos a terceros.</p>
	<p><strong>ultimahora.es</strong> se reserva el derecho de eliminar cualquier comentario inapropiado.</p>
</div>
	<div class="form-box">
		<div id="sf_comment_ajax_indicator" style="display: none"><img src="/images/iconos/preload.gif" alt="Preload" /></div><form class="sf_comment_form style_form" id="sf_comment_form" onsubmit="jQuery.ajax({type:'POST',dataType:'html',data:jQuery(this).serialize(),error:function(XMLHttpRequest, textStatus, errorThrown){jQuery('#sf_comment_form_elements_8d0792d71a3aae4fd062d58e27e6d30d').html(XMLHttpRequest.responseText); jQuery('#sf_comment_ajax_indicator').hide();},beforeSend:function(XMLHttpRequest){jQuery('#sf_comment_ajax_indicator').show()},url:'/sfComment/anonymous_comment'}).done(function(data, textStatus){jQuery('#sf_comment_list').html(data); jQuery('#sf_comment_form_container_8d0792d71a3aae4fd062d58e27e6d30d').html('Gracias por su comentario');}).always(function (data, textStatus, jqXHR) {jQuery('#sf_comment_ajax_indicator').hide()}); return false;" action="/sfComment/anonymous_comment" method="post"><input type="hidden" name="sf_comment_referer" id="sf_comment_referer" value="noticia/permalink?day=29&amp;id=1003383&amp;month=05&amp;seccion=sucesos&amp;slug=detenido-por-acuchillar-hombre-por-ataque-celos-palma&amp;subseccion=ultimas&amp;year=2018" /><input type="hidden" name="sf_comment_object_token" id="sf_comment_object_token" value="8d0792d71a3aae4fd062d58e27e6d30d5b0d3d6f" /><input type="hidden" name="sf_comment_object_model" id="sf_comment_object_model" value="Noticia" /><input type="hidden" name="sf_comment_object_id" id="sf_comment_object_id" value="1003383" /><input type="hidden" name="sf_comment_moderated" id="sf_comment_moderated" value="1" /><input type="hidden" name="sf_comment_namespace" id="sf_comment_namespace" value="uh.es" /><div id="sf_comment_form_elements_8d0792d71a3aae4fd062d58e27e6d30d" class="clearfix"><div class="clearfix">
	<div class="required pull-left">
	<label for="sf_comment_name">Nombre <span> *</span></label><input type="text" name="sf_comment_name" id="sf_comment_name" value="" class="nombre" /><div style="display:none;" class="form_error" id="error_for_sf_comment_name">&uarr;&nbsp;&nbsp;&uarr;</div>
	</div>
	<div class="required pull-left">
	<label for="sf_comment_email">Correo electrónico <span> *</span></label><input type="text" name="sf_comment_email" id="sf_comment_email" value="" class="mail" /><div style="display:none;" class="form_error" id="error_for_sf_comment_email">&uarr;&nbsp;&nbsp;&uarr;</div>
	</div>
</div>
<div class="required">
<label for="sf_comment">Comentario (Máximo 1000 caracteres) <span> *</span></label><textarea name="sf_comment" id="sf_comment" rows="5" cols="37" maxlength="1000"></textarea><div style="display:none;" class="form_error" id="error_for_sf_comment">&uarr;&nbsp;&nbsp;&uarr;</div>
</div>
<div class="accept_check">
	<strong>* </strong>Campos obligatorios	<label for="sf_comment_conditions">
	<input type="checkbox" name="sf_comment_conditions" id="sf_comment_conditions" value="1" />	Acepto las <strong id="accept">condiciones de las normas de uso y aviso legal</strong></label>
</div>
<div style="display:none;" class="form_error" id="error_for_sf_comment_conditions">&uarr;&nbsp;&nbsp;&uarr;</div>
</div><div><input type="submit" name="commit" value="Comenta" class="btn btn-primary" /></div></form>	</div>
</div>
<div class="borde_fin"></div>
<p>De momento no hay comentarios.</p>	</article>
</section>
<aside class="row span2">
	<div class="compartir">
	<div class="publicidad">
	<div class="banner">
<!-- Publicidad Zona 15 -->
<ins data-revive-zoneid="15" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="sucesos" data-revive-subseccion="ultimas" data-revive-sc="no" data-revive-post="1"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div>
<div class="banner">
<!-- Publicidad Zona 15 -->
<ins data-revive-zoneid="15" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="sucesos" data-revive-subseccion="ultimas" data-revive-sc="no" data-revive-post="2"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div>
<div class="banner">
<!-- Publicidad Zona 15 -->
<ins data-revive-zoneid="15" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="sucesos" data-revive-subseccion="ultimas" data-revive-sc="no" data-revive-post="3"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div>
<div class="banner">
<!-- Publicidad Zona 15 -->
<ins data-revive-zoneid="15" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="sucesos" data-revive-subseccion="ultimas" data-revive-sc="no" data-revive-post="4"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div>
<div class="banner">
<!-- Publicidad Zona 15 -->
<ins data-revive-zoneid="15" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="sucesos" data-revive-subseccion="ultimas" data-revive-sc="no" data-revive-post="5"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div>
<div class="banner">
<!-- Publicidad Zona 15 -->
<ins data-revive-zoneid="15" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="sucesos" data-revive-subseccion="ultimas" data-revive-sc="no" data-revive-post="6"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div>
<div class="banner">
<!-- Publicidad Zona 15 -->
<ins data-revive-zoneid="15" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="sucesos" data-revive-subseccion="ultimas" data-revive-sc="no" data-revive-post="7"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div>
	</div>
	<div class="box relacionado">
		<h2>Relacionado</h2>
		<div class="lista_etiquetas clearfix">
	<h3>Etiquetas</h3>
	<ul class="tags-list"><li><a rel="tag" href="/etiqueta/acuchillar.html">acuchillar</a></li><li><a rel="tag" href="/etiqueta/acusado+de+acuchillar.html">acusado de acuchillar</a></li><li><a rel="tag" href="/etiqueta/celos.html">celos</a></li><li><a rel="tag" href="/etiqueta/detenido.html">detenido</a></li></ul></div>
	<div class="lista_mapa clearfix">
		<h3>Localización <small>» </small></h3>
		<p><a href="/noticia/cercanas/lat/39.5696/lng/2.65016/localizacion/Palma/edicion/mallorca">Palma</a>		</p>
	</div>
	</div>
		<div class="banner"><span class="publicidad">Publicidad</span><!-- Publicidad Zona 163 -->
<ins data-revive-zoneid="163" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="sucesos" data-revive-subseccion="ultimas" data-revive-sc="no"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div>
</div>
</aside>
			</section>
			<aside class="row span3 clearfix" role="complementary">
			<!-- Slot 51 -->
<a id="gpt-ad-3171527594351_holder"></a>
<div class="banner vocento">
	<span class="publicidad">publicidad</span>	<div id="gpt-ad-3171527594351"></div>
	<script type="text/javascript">
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];

		var platforms = "all";
		console.log("Triki: 1");

		if (/Mobi/.test(navigator.userAgent) && ((platforms=='all') || (platforms=='mobile')))
		{
			//console.log('Vocento WebM for /4900/webm.ULTIMAHORA/mallorca/sucesos/ultimas/all');
			googletag.cmd.push(function() {
				var mapping = googletag.sizeMapping()
				.addSize([[300,600],[300,250]], [0,0]).build();

				googletag.defineSlot('/4900/webm.ULTIMAHORA/mallorca/sucesos/ultimas', [[300,600],[300,250]], 'gpt-ad-3171527594351').
					defineSizeMapping(mapping).
					setCollapseEmptyDiv(true).
					addService(googletag.pubads()).setTargeting("pos", "robapaginas");
				googletag.pubads().setRequestNonPersonalizedAds(0);

				googletag.enableServices();
				googletag.display('gpt-ad-3171527594351');
			});
		}
				else if ((platforms=='all') || (platforms=='desktop'))
		{
			//console.log('Vocento desktop for /4900/vocento.uh/mallorca/sucesos/ultimas/all');
			googletag.cmd.push(function() {
				googletag.defineSlot('/4900/vocento.uh/mallorca/sucesos/ultimas', [[300,600],[300,250]], 'gpt-ad-3171527594351').
					setCollapseEmptyDiv(true).
					addService(googletag.pubads()).
					setTargeting("pos", "robapaginas");
				googletag.pubads().setRequestNonPersonalizedAds(0);
				googletag.enableServices();
				googletag.display('gpt-ad-3171527594351');
			});
		}
		
		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		   jQuery("article .cuerpo>.letra3 p:eq(1)").append(jQuery("#gpt-ad-3171527594351").parent());

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#gpt-ad-3171527594351").parent().appendTo("article .cuerpo>.letra3 p:eq(1)");
			else
				jQuery("#gpt-ad-3171527594351").parent().appendTo("#gpt-ad-3171527594351_holder");

			googletag.pubads().refresh();
		});
		</script>
</div>
<div class="box tambien_en sucesos"><h4><a href="/sucesos.html">También en Sucesos</a></h4><article>
	<figure>
<a title="Detenidos en Manacor por morder a su bebé" href="/sucesos/ultimas/2018/05/28/1003207/detenidos-manacor-por-morder-bebe.html"><img alt="Detenidos en Manacor por morder a su bebé" src="/sfAttachPlugin/getCachedContent/id/755183/width/288/height/100/crop/1.png" /></a>		<figcaption class="text clearfix">
		<header><h5><a title="Detenidos en Manacor por morder a su bebé" href="/sucesos/ultimas/2018/05/28/1003207/detenidos-manacor-por-morder-bebe.html">Detenidos en Manacor por morder a su bebé</a></h5></header><p>El pequeño de dos meses está ahora bajo la custodia provisional de los abuelos maternos [<a class="mas" href="/sucesos/ultimas/2018/05/28/1003207/detenidos-manacor-por-morder-bebe.html">...</a>]</p><div class="enlaces"><a href="/sucesos/ultimas/2018/05/28/1003207/detenidos-manacor-por-morder-bebe.html#sf_comment_list"><i class="glyphicon glyphicon-comment"></i>24 Comentarios</a></div>		</figcaption>
	</figure>
</article>
<article>
	<figure>
<a title="Condenado un guardia civil por agredir a otro con un vaso en un bar de Palma" href="/sucesos/ultimas/2018/05/29/1003333/condenado-guardia-civil-por-agredir-otro-vaso-bar-palma.html"><img alt="Condenado un guardia civil por agredir a otro con un vaso en un bar de Palma" src="/sfAttachPlugin/getCachedCropContent/id/491343.png" /></a>		<figcaption class="text clearfix">
		<header><h5><a title="Condenado un guardia civil por agredir a otro con un vaso en un bar de Palma" href="/sucesos/ultimas/2018/05/29/1003333/condenado-guardia-civil-por-agredir-otro-vaso-bar-palma.html">Condenado un guardia civil por agredir a otro con un vaso en un bar de Palma</a></h5></header><p>Un guardia civil ha sido condenado a dos años de cárcel por golpear a otro [<a class="mas" href="/sucesos/ultimas/2018/05/29/1003333/condenado-guardia-civil-por-agredir-otro-vaso-bar-palma.html">...</a>]</p><div class="enlaces"><a href="/sucesos/ultimas/2018/05/29/1003333/condenado-guardia-civil-por-agredir-otro-vaso-bar-palma.html#sf_comment_list"><i class="glyphicon glyphicon-comment"></i>11 Comentarios</a></div>		</figcaption>
	</figure>
</article>
<article>
	<figure>
		<figcaption class="text clearfix">
		<header><h5><a title="Agresión de un policía nacional a un joven en Gijón" href="/sucesos/ultimas/2018/05/28/1003269/agresion-policia-nacional-joven-gijon.html">Agresión de un policía nacional a un joven en Gijón</a></h5></header><p>
Un vídeo difundido este lunes a través de las redes sociales denuncia la agresión de [<a class="mas" href="/sucesos/ultimas/2018/05/28/1003269/agresion-policia-nacional-joven-gijon.html">...</a>]</p><div class="enlaces"><a href="/sucesos/ultimas/2018/05/28/1003269/agresion-policia-nacional-joven-gijon.html#sf_comment_list"><i class="glyphicon glyphicon-comment"></i>20 Comentarios</a></div>		</figcaption>
	</figure>
</article>
<article>
	<figure>
		<figcaption class="text clearfix">
		<header><h5><a title="Los tres acusados del clan de 'El Raúl' niegan haber vendido cocaína en Son Banya" href="/sucesos/ultimas/2018/05/28/1003213/tres-acusados-del-clan-raul-niegan-haber-vendido-cocaina-son-banya.html">Los tres acusados del clan de 'El Raúl' niegan haber vendido cocaína en Son Banya</a></h5></header><p>Los tres integrantes del clan de 'El Raúl' de Son Banya, que han declarado este [<a class="mas" href="/sucesos/ultimas/2018/05/28/1003213/tres-acusados-del-clan-raul-niegan-haber-vendido-cocaina-son-banya.html">...</a>]</p><div class="enlaces"><a href="/sucesos/ultimas/2018/05/28/1003213/tres-acusados-del-clan-raul-niegan-haber-vendido-cocaina-son-banya.html#sf_comment_list"><i class="glyphicon glyphicon-comment"></i>1 Comentarios</a></div>		</figcaption>
	</figure>
</article>
</div><a id="robapaginas_4_holder"></a><div class="banner clearfix" id="robapaginas_4"><span class="publicidad">Publicidad</span><!-- Publicidad Zona 135 / Robapaginas 4 -->
<ins data-revive-zoneid="135" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="sucesos" data-revive-subseccion="ultimas" data-revive-sc="no"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div><div class="box videos clearfix">
	<h3>Vídeos</h3>
	<div class="video">
	<div id="video_wrapper" class="clearfix">
		<div class="img_portada">
		<video id="play_lat_359937966" poster="/sfAttachPlugin/getCachedContent/id/755647/width/325" controls="" preload="auto" class="video-js vjs-default-skin vjs-fluid" width="325"><source src="https://media.gsstatic.es/755647.mp4" type="video/mp4" title="Atrincherados en Palma"></source></video>		</div>
		<div class="galeria_texto" id="play_lat_359937966info">
			<h3 id="titulo_video">
■ Atrincherados en Palma<br/><a title="Dos atrincherados tras agredir a un policía que presentaba una notificación en Palma" class="ver_new_completa" href="/sucesos/ultimas/2018/05/29/1003387/dos-atrincherados-tras-agredir-policia-presentaba-notificacion-palma.html">» Ver noticia completa.</a></h3>
<div class="enlaces clearfix">
	<a href="/mallorca/sucesos/videos.html"><i class="glyphicon glyphicon-facetime-video"></i> Videogaleria Sucesos</a><a href="/sucesos/ultimas/2018/05/29/1003387/dos-atrincherados-tras-agredir-policia-presentaba-notificacion-palma.html"><i class="glyphicon glyphicon-fullscreen"></i> Ampliar video</a></div>
		</div>
		<script type="text/javascript" src="https://uh.gsstatic.es/video-js/nuevo.min.js"></script>
		<script type="text/javascript">
//<![CDATA[

			videojs('play_lat_359937966', nuevo,function(){ this.nuevoPlugin({});});
			videojs('play_lat_359937966')
				.one('play', function() {jQuery.ajax({type:'POST',dataType:'html',url:'/sfCounter/increment/sf_countable_token/6e38f280a41fa737cb2b28160a2306cc/mc/1/class/Attachment/id/755647'})});
//]]>
</script>	</div>
		<div class="box_img_small clearfix">
		<ul class="lista_videos items clearfix">
		<li><a href="#" onclick="
	jQuery.ajax({
		type: &quot;GET&quot;,
		dataType: &quot;html&quot;,
		success:function(data, textStatus) { jQuery(&quot;#play_lat_359937966info&quot;).html(data);},
		url: &quot;/video/videoItem/edicion/mallorca/id/755647&quot; 
	});
var player=videojs('play_lat_359937966');
player.src({type: 'video/mp4', src: 'https://media.gsstatic.es/755647.mp4'});
player.ready(function(){player.play();});; return false;"><img title="Atrincherados en Palma" alt="Dos hombres se han atrincherado en Palma tras agredir a un policía." src="/sfAttachPlugin/getCachedContent/id/755647/width/85/height/65/crop/1.png" /></a><h4><a href="#" onclick="
	jQuery.ajax({
		type: &quot;GET&quot;,
		dataType: &quot;html&quot;,
		success:function(data, textStatus) { jQuery(&quot;#play_lat_359937966info&quot;).html(data);},
		url: &quot;/video/videoItem/edicion/mallorca/id/755647&quot; 
	});
var player=videojs('play_lat_359937966');
player.src({type: 'video/mp4', src: 'https://media.gsstatic.es/755647.mp4'});
player.ready(function(){player.play();});; return false;">Atrincherados en Palma</a></h4></li><li><a href="#" onclick="
	jQuery.ajax({
		type: &quot;GET&quot;,
		dataType: &quot;html&quot;,
		success:function(data, textStatus) { jQuery(&quot;#play_lat_359937966info&quot;).html(data);},
		url: &quot;/video/videoItem/edicion/mallorca/id/755629&quot; 
	});
var player=videojs('play_lat_359937966');
player.src({type: 'video/mp4', src: 'https://media.gsstatic.es/755629.mp4'});
player.ready(function(){player.play();});; return false;"><img title="supuesta agresión en una guardería de Palma" alt="El video de la supuesta agresión en una guardería de Palma se ha difundido a través de un grupo de Facebook." src="/sfAttachPlugin/getCachedContent/id/755629/width/85/height/65/crop/1.png" /></a><h4><a href="#" onclick="
	jQuery.ajax({
		type: &quot;GET&quot;,
		dataType: &quot;html&quot;,
		success:function(data, textStatus) { jQuery(&quot;#play_lat_359937966info&quot;).html(data);},
		url: &quot;/video/videoItem/edicion/mallorca/id/755629&quot; 
	});
var player=videojs('play_lat_359937966');
player.src({type: 'video/mp4', src: 'https://media.gsstatic.es/755629.mp4'});
player.ready(function(){player.play();});; return false;">supuesta agresión en una guardería de Palma</a></h4></li><li><a href="#" onclick="
	jQuery.ajax({
		type: &quot;GET&quot;,
		dataType: &quot;html&quot;,
		success:function(data, textStatus) { jQuery(&quot;#play_lat_359937966info&quot;).html(data);},
		url: &quot;/video/videoItem/edicion/mallorca/id/755143&quot; 
	});
var player=videojs('play_lat_359937966');
player.src({type: 'video/mp4', src: 'https://media.gsstatic.es/755143.mp4'});
player.ready(function(){player.play();});; return false;"><img title="Acoso a los turistas en Punta Ballena" alt="Imágenes de varias prostitutas acosando a los turistas en Punta Ballena." src="/sfAttachPlugin/getCachedContent/id/755143/width/85/height/65/crop/1.png" /></a><h4><a href="#" onclick="
	jQuery.ajax({
		type: &quot;GET&quot;,
		dataType: &quot;html&quot;,
		success:function(data, textStatus) { jQuery(&quot;#play_lat_359937966info&quot;).html(data);},
		url: &quot;/video/videoItem/edicion/mallorca/id/755143&quot; 
	});
var player=videojs('play_lat_359937966');
player.src({type: 'video/mp4', src: 'https://media.gsstatic.es/755143.mp4'});
player.ready(function(){player.play();});; return false;">Acoso a los turistas en Punta Ballena</a></h4></li>		</ul>
	</div>
	</div>
</div>
<a id="robapaginas_1_holder"></a><div class="banner clearfix" id="robapaginas_1"><span class="publicidad">Publicidad</span><!-- Publicidad Zona 8 / Robapaginas 1 -->
<ins data-revive-zoneid="8" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="sucesos" data-revive-subseccion="ultimas" data-revive-sc="no"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div><script type="text/javascript">
//<![CDATA[

		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		{
			jQuery("#robapaginas_1").appendTo("article .cuerpo");
		}

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#robapaginas_1").appendTo("article .cuerpo");
			else
				jQuery("#robapaginas_1").appendTo("#robapaginas_1_holder");
		});
	
//]]>
</script><div class="box tiempo">
	<!-- Publicidad Zona 60 -->
<ins data-revive-zoneid="60" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="sucesos" data-revive-subseccion="ultimas" data-revive-sc="no"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
	<h2><span>Tiempo</span> 
		<label for="location" class="tiempo_select">
			<select name="location" id="location" onchange="jQuery.ajax({
						type:'POST',
						dataType:'html',
						data:jQuery(this).serialize(),
						success:function(data, textStatus){jQuery('#weather').html(data);},
						url:'/weather/forecast',
					});
					return false;"><option value="1" selected="selected">Palma</option>
<option value="2">Maó</option>
<option value="3">Eivissa</option>
<option value="4">Manacor</option>
<option value="5">Inca</option>
<option value="6">Sóller</option>
<option value="7">Alcúdia</option>
<option value="8">Pollença</option>
<option value="10">Sant Antoni Portmany</option>
<option value="12">Ciutadella</option>
</select>		</label>
	</h2>
	<div id="weather">
		<div class="back_weather">
<div class="city">Palma</div><div class="pull-left temp clearfix">
	<ul class="clearfix pull-left">
		<li class="max">
			Máx:<span class="weight">
			23°			</span>
		</li>
		<li class="min">
			Mín:
			<span class="weight">
				19°
			</span>
		</li>
	</ul>
</div>
<div class="bigimage pull-left">
	<img alt="nubes dispersas" title="nubes dispersas" src="//uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/large/116_day.png" /></div>
<div class="current clearfix">
	<div>25°</div>
</div>

</div>
<div class="toggle_container clearfix" style="display: none">
	<div class="block">
	<table cellpadding="0" cellspacing="0" class="forecast">
			<tr class="color">
	        	<td class="days">martes</td>
		        <td class="images">
				<img alt="lluvia ligera" title="lluvia ligera" src="//uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/small/176_day.png" />			</td>
		        <td class="high">23°</td>
	        	<td class="low">19°</td>
		</tr>
			<tr class="white">
	        	<td class="days">miércoles</td>
		        <td class="images">
				<img alt="lluvia ligera" title="lluvia ligera" src="//uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/small/176_day.png" />			</td>
		        <td class="high">19°</td>
	        	<td class="low">19°</td>
		</tr>
			<tr class="color">
	        	<td class="days">jueves</td>
		        <td class="images">
				<img alt="cielo claro" title="cielo claro" src="//uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/small/113_day.png" />			</td>
		        <td class="high">20°</td>
	        	<td class="low">20°</td>
		</tr>
			<tr class="white">
	        	<td class="days">viernes</td>
		        <td class="images">
				<img alt="algo de nubes" title="algo de nubes" src="//uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/small/116_day.png" />			</td>
		        <td class="high">21°</td>
	        	<td class="low">21°</td>
		</tr>
			<tr class="color">
	        	<td class="days">sábado</td>
		        <td class="images">
				<img alt="cielo claro" title="cielo claro" src="//uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/small/113_day.png" />			</td>
		        <td class="high">21°</td>
	        	<td class="low">21°</td>
		</tr>
		</table>
</div>
</div>
<div class="trigger text">
	<a href="#">
	Ver pronóstico para los próximos<strong>4 días</strong>	</a>
</div>
<script type="text/javascript">
//<![CDATA[

	$(".trigger").toggle(
		function(){ $(this).addClass("active"); },
		function(){ $(this).removeClass("active"); }
	).click(function(){
		$(this).prev(".toggle_container").slideToggle("slow");
	});

//]]>
</script>	</div>
</div>
<a id="robapaginas_2_holder"></a><div class="banner clearfix" id="robapaginas_2"><span class="publicidad">Publicidad</span><!-- Publicidad Zona 14 / Robapaginas 2 -->
<ins data-revive-zoneid="14" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="sucesos" data-revive-subseccion="ultimas" data-revive-sc="no"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div><section class="box lo_mas_visto">
	<div id="tabs" class="ui-tabs ui-widget ui-widget-content ui-corner-all">
		<ul class="tab ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all">
			<li class="ui-state-default ui-corner-top ui-tabs-selected ui-state-active"><a href="#tabs-1"><span>Lo + visto</span></a></li>
			<li class="ui-state-default ui-corner-top"><a href="#tabs-2"><span>Lo + comentado</span></a></li>
			<li class="ui-state-default ui-corner-top"><a href="#tabs-3"><span>Lo último</span></a></li>
		</ul>
		<div class="lista_tab">
			<div id="tabs-1">
				<ul>
<li><a href="/deportes/real-mallorca/2018/05/23/1002227/comunicado-del-mirandes-enciende-aficion-del-mallorca.html">Un comunicado del Mirandés enciende a la afición del Mallorca</a></li><li><a href="/sucesos/ultimas/2018/05/28/1003097/detenido-mecanico-palma-vendia-coches-clientes.html">Detenido un mecánico de Palma que vendía los coches de sus clientes</a></li><li><a href="/sucesos/ultimas/2018/05/28/1003207/detenidos-manacor-por-morder-bebe.html">Detenidos en Manacor por morder a su bebé</a></li><li><a href="/deportes/real-mallorca/2018/05/23/1002147/bonito-gesto-nunes-emocionado-mallorquinismo.html">El bonito gesto de Nunes que ha emocionado al mallorquinismo</a></li><li><a href="/noticias/sociedad/2018/05/24/1002427/alumno-aparece-lomos-asno-exigirle-profesor-trae-aqui-burro-padre.html">Un alumno aparece a lomos de un asno al exigirle un profesor «trae aquí al burro de tu padre»</a></li></ul>
			</div>
			<div id="tabs-2" class="ui-tabs-hide">
				<ul>
<li><a href="/noticias/part-forana/2018/05/27/1003115/hermana-valtonyc-hoy-josep-tiene-voz-libertad-aqui-tiene.html">La hermana de Valtonyc: «Hoy Josep no tiene ni voz ni libertad; aquí ya no tiene»</a></li><li><a href="/noticias/nacional/2018/05/27/1003061/bases-podemos-respaldan-iglesias-montero-consulta-por-polemica-chalet.html">Las bases de Podemos respaldan a Iglesias y Montero en la consulta por la polémica de su chalet</a></li><li><a href="/deportes/real-mallorca/2018/05/27/1003059/mallorca-vuelve-segunda-division-ano-despues.html">El Mallorca vuelve a Segunda División un año después</a></li><li><a href="/noticias/local/2018/05/28/1003263/nace-sociedad-civil-balear-queremos-baleares-pase-algo-parecido-ocurrido-cataluna.html">Nace Sociedad Civil Balear: «No queremos que en Baleares pase algo parecido a lo ocurrido en Cataluña»</a></li><li><a href="/deportes/futbol/2018/05/26/1002921/real-madrid-gana-champions.html">El Real Madrid gana la Champions</a></li></ul>
			</div>
			<div id="tabs-3" class="ui-tabs-hide">
				<ul>
<li><a href="/noticias/local/2018/05/29/1003411/lidl-vende-bolsas-plastico-baleares.html">Lidl ya no vende bolsas de plástico en Baleares</a></li><li><a href="/noticias/local/2018/05/29/1003409/ayuntamiento-palma-ordena-demolicion-obras-unen-edificios-megapark.html">El Ayuntamiento de Palma ordena la demolición de las obras que unen los edificios de Megapark</a></li><li><a href="/noticias/part-forana/2018/05/29/1003407/rechazada-suspension-cautelar-ayudas-uso-del-catalan-comercios-pollen-a.html">Rechazada la suspensión cautelar de las ayudas al uso del catalán en los comercios de Pollença</a></li><li><a href="/noticias/local/2018/05/29/1003405/estos-son-nombres-mas-populares-para-recien-nacidos-baleares.html">Estos son los nombres más populares para los recién nacidos en Baleares</a></li><li><a href="/noticias/nacional/2018/05/29/1003403/cospedal-desvincula-del-finiquito-barcenas-aclara-quien-pacto.html">Cospedal se desvincula del finiquito a Bárcenas y no aclara quién lo pactó</a></li></ul>
			</div>
		</div>
	</div>
	<script type="text/javascript">
//<![CDATA[
jQuery(function() {
			jQuery("#tabs").tabs().select(0);
		}); 
//]]>
</script></section>
<a id="robapaginas_3_holder"></a><div class="banner clearfix" id="robapaginas_3"><span class="publicidad">Publicidad</span><!-- Publicidad Zona 13 / Robapaginas 3 -->
<ins data-revive-zoneid="13" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="sucesos" data-revive-subseccion="ultimas" data-revive-sc="no"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div><div class="box horoscopo">
<form onsubmit="jQuery.ajax({type:'POST',dataType:'html',data:jQuery(this).serialize(),url:'/horoscopo/prediccion'}).done(function(data, textStatus){jQuery('#horoscopo').html(data);}); return false;" action="/horoscopo/prediccion" method="post">	<h2><span>Tu horóscopo</span>
		<label for="horoscopo_signo">
			<select name="horoscopo_signo" id="horoscopo_signo" onchange="
					jQuery.ajax({
						type:'POST',
						dataType:'html',
						data:jQuery(this).serialize(),
						success:function(data, textStatus){jQuery('#horoscopo').html(data);},
						url:'/horoscopo/prediccion',
					});
					return false;"><option value="1">Aries</option>
<option value="2">Tauro</option>
<option value="3">Géminis</option>
<option value="4">Cáncer</option>
<option value="5">Leo</option>
<option value="6">Virgo</option>
<option value="7">Libra</option>
<option value="8">Escorpio</option>
<option value="9">Sagitario</option>
<option value="10">Capricornio</option>
<option value="11">Acuario</option>
<option value="12">Piscis</option>
</select>		</label>
	</h2>
</form>
<div class="horoscopo clearfix" id="horoscopo">
		<div class="imagen pull-left">
		<img alt="Aries" title="Aries" src="//uh.gsstatic.es/images/horoscopo/aries.jpg" />	</div>
	<div class="text">
		<p><span>Aries</span> 21/03 - 20/04</p>
		<p> Puede trasnochar lo que desee ya que su salud no se resentirá. Disfrute de su tiempo libre de forma inteligente. Jornada favorable para el amor</p>
	</div>
</div>

</div>

			</aside>
		</section>
				<footer class="footer clearfix" role="contentinfo">
			<div class="links_footer clearfix">
	<div class="portada_pdf pull-left">
		<div class="box_pdf_foot">
			<p class="pull-left">Portada del día</p>
			<span><img alt="Descarga la portada de hoy" src="https://uh.gsstatic.es/images/layout/icos/pdf.gif" /></span>
		</div>
		<a href="/mallorca/archivo/portada.pdf"><img alt="Portada" src="/mallorca/archivo/portada.jpg" /></a>		<a class="btn suscribete_foot" href="https://clubdelsuscriptor.com/suscribete.html" title="Suscríbete">Suscríbete</a>
	</div>
</div>
<div class="box_listas">
	<ul class="clearfix">
		<li>
			<div class="lista_links">
				<h6>ultimahora.es</h6>
				<nav>
					<ul class="clearfix">
					<li><a href="/quienes_somos.html">Quiénes somos</a></li><li><a href="/mallorca/contacto/publicidad.html">Contratar Publicidad</a></li><li><a href="https://gruposerra.com/tarifas/tarifas_gs.pdf">Tarifas Prensa</a></li><li><a href="https://gruposerra.com/tarifas/tarifas_ultimahora_digital_dossier.pdf">Tarifas Digital</a></li><li><a href="/contacto.html">Contacto</a></li><li><a href="/aviso_legal.html">Aviso Legal</a></li><li class="rss"><a href="/mallorca/feed.rss">RSS</a></li>					</ul>
				</nav>
			</div>
		</li>
		<li><div class="lista_grupo">
	<h6>Enlaces del Grupo Serra</h6>
	<ul>
		<li><a href="/mallorca.html">Última Hora</a></li>
		<li><a href="https://menorca.info/">Menorca • Es Diari</a></li>
		<li><a href="https://periodicodeibiza.es/">Periódico de Ibiza</a></li>
		<li><a href="https://dbalears.cat">dbalears.cat</a></li>
		<li><a href="https://mallorcamagazin.com">Mallorca Magazin</a></li>
		<li><a href="https://majorcadailybulletin.com/">Majorca Daily Bulletin</a></li>
		<li><a href="https://vestimallorca.com/">Vesti Mallorca</a></li>
		<li><a href="https://ultimahoraclasificados.com">Última Hora Clasificados</a></li>
		<li><a href="https://gruposerra.com/">Grup Serra</a></li>
		<li><a href="http://www.novatelevisio.com/">Nova Televisió</a></li>
		<li><a href="http://luxmallorca.tv/">LUX Mallorca TV</a></li>
		<li><a href="https://clubdelsuscriptor.com/">Club del subscriptor</a></li>
		<li><a href="http://uponthewall.es/"><strong>up</strong>onthewall</a></li>
		<li><a href="https://setmanarisoller.cat/">Setmanari Sóller</a></li>
	</ul>
</div>
</li>
		<li class="ultima noborder">
			<div>	<h6>Hora Nova S.A</h6>
	<p> <strong>Redacción, Administración y Publicidad</strong></p>
	<p>Paseo Mallorca, 9-A 07011 - Palma. Tel. Centralita: 971 788 300</p>
	<p>Email: <a href="&#109;&#97;&#x69;&#108;&#x74;&#x6f;&#x3a;&#x64;&#105;&#103;&#105;t&#x61;&#108;&#x40;&#117;&#108;&#116;i&#109;&#97;&#x68;&#111;&#x72;&#x61;.&#101;&#115;">digital@ultimahora.es</a></p>
	<p>Email publicidad: <a href="&#x6d;&#97;i&#x6c;&#x74;&#x6f;&#58;&#x70;&#x75;&#98;&#x6c;&#x69;&#x63;&#x69;&#x64;&#97;&#100;&#x2e;&#x64;&#x69;g&#x69;&#116;&#97;&#108;&#64;&#117;&#108;&#116;&#x69;&#x6d;&#97;&#x68;&#x6f;&#114;&#x61;&#46;&#x65;&#115;">publicidad.digital@ultimahora.es</a></p>
	<p><strong>Delegación Manacor: </strong></p>
	<p>Avinguda des Tren, 17 bajos. 07500 Manacor.</p>
<p>Tel: 971 554 444, Email: <a href="m&#x61;i&#x6c;&#x74;&#x6f;&#x3a;&#109;&#97;&#x6e;&#x61;&#99;&#x6f;&#114;&#x40;u&#x6c;t&#105;&#x6d;&#97;&#x68;&#111;&#x72;&#x61;&#46;&#x65;&#x73;">manacor@ultimahora.es</a></p>
	<p><strong>Delegación Inca:</strong></p>
	<p>C/ Mancor, 4 bajos. 07300 Inca Tel.: 971 504 472 - 971 504 002</p>
	<p>Email: <a href="&#x6d;&#97;&#105;&#x6c;&#116;&#111;&#x3a;&#105;n&#99;&#97;&#x40;u&#108;&#x74;&#x69;&#x6d;&#97;&#x68;&#x6f;&#114;a&#46;&#x65;&#x73;">inca@ultimahora.es</a></p>
         <p><strong>Club del Suscriptor: </strong></p>
        <p>Paseo Mallorca, 30 local 2 bajos. 07012 Palma<br/>Tel. suscripciones : 971 717 308 - Email: <a href="m&#x61;&#x69;&#108;&#116;&#111;&#x3a;s&#x75;&#115;&#99;&#x72;i&#x70;&#x74;&#111;&#114;&#64;&#117;&#x6c;&#116;&#105;&#109;&#x61;&#x68;&#x6f;&#114;&#x61;&#46;&#101;&#x73;">suscriptor@ultimahora.es</a></p>
</div>
		</li>
	</ul>
</div>
<div class="link_m">
	<nav>
		<ul>
		<li><a href="/quienes_somos.html">Quiénes somos</a></li><li><a href="/contacto.html">Contacto</a></li><li><a href="/mallorca/contacto/publicidad.html">Contratar Publicidad</a></li><li><a href="/aviso_legal.html">Aviso Legal</a></li>		
		</ul>
	</nav>
</div>
<div class="logos_footer">
	<ul>
		<li><a href="https://ultimahora.es/" class="uh_mallorca" title="Ultimahora mallorca">Edición Mallorca</a></li>
		<li><a href="https://periodicodeibiza.es" class="uh_ibiza" title="Periódico de Ibiza">Edición Ibiza</a></li>
		<li><a href="https://menorca.info/" class="uh_menorca" title="Menorca • Es Diari">Menorca • Es Diari</a></li>
		<li><a href="https://dbalears.cat" class="balears" title="dBalears">Dbalears</a></li>
		<li><a href="https://mallorcamagazin.com" class="magazin" title="Mallorca Magazin">Mallorca magazin</a></li>
		<li><a href="https://majorcadailybulletin.com" class="daily" title="Majorca Daily Bulletin">Majorca daily bulletin</a></li>
		<li><a href="https://gruposerra.com" class="gruposerra" title="Grupo Serra">Grupo Serra</a></li>
	</ul>
</div>

		</footer>
		</div>
<div id="cookies"></div>
<script type="text/javascript">
//<![CDATA[
jQuery.ajax({type:'POST',dataType:'html',url:'/utils/avisa_cookies'}).done(function(data, textStatus){jQuery('#cookies').html(data);})
//]]>
</script><script type="text/javascript" src="https://uh.gsstatic.es/js/ads.js"></script><script type="text/javascript">
//<![CDATA[

	  jQuery(function() {
		//if( window.isAdsDisplayed === undefined )
		if(document.getElementById('pABnmtlpCGdM')){
			pABnmtlpCGdM='No detectado';
		} else {
			pABnmtlpCGdM='Detectado';
		}
		ga('ultimahora.send', 'event', 'Adblock', pABnmtlpCGdM, {nonInteraction: true});
		console.log('Adblock: ' + pABnmtlpCGdM);
	});
//]]>
</script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
_sf_async_config.uid = 62114;
_sf_async_config.domain = "ultimahora.es";
_sf_async_config.useCanonical = true;
(function() {
    function loadChartbeat() {
        window._sf_endpt = (new Date()).getTime();
        var e = document.createElement("script");
        e.setAttribute("language", "javascript");
        e.setAttribute("type", "text/javascript");
        e.setAttribute("src", "//static.chartbeat.com/js/chartbeat.js");
        document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != "function") ?
        loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };
})();
</script>
<//body
</html>
