<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
<script type="text/javascript">
var gdprAppliesGlobally=true;
(function(){function n(){if(!window.frames.__cmpLocator){if(document.body&&document.body.firstChild){var e=document.body;var t=document.createElement("iframe");t.style.display="none";t.name="__cmpLocator";e.insertBefore(t,e.firstChild)}else{setTimeout(n,5)}}}function e(e,t,n){if(typeof n!=="function"){return}if(!window.__cmpBuffer){window.__cmpBuffer=[]}if(e==="ping"){n({gdprAppliesGlobally:gdprAppliesGlobally,cmpLoaded:false},true)}else{window.__cmpBuffer.push({command:e,parameter:t,callback:n})}}e.stub=true;function t(a){if(!window.__cmp||window.__cmp.stub!==true){return}if(!a.data){return}var r=typeof a.data==="string";var e;try{e=r?JSON.parse(a.data):a.data}catch(t){return}if(e.__cmpCall){var i=e.__cmpCall;window.__cmp(i.command,i.parameter,function(e,t){var n={__cmpReturn:{returnValue:e,success:t,callId:i.callId}};a.source.postMessage(r?JSON.stringify(n):n,"*")})}}if(typeof window.__cmp!=="function"){window.__cmp=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}n()})();
</script>
<script type="text/javascript">
window.didomiConfig = {
  website: {
    apiKey: '137c2d1b-0c29-4419-99a9-15a7854da8c3',
    name: 'Ultima Hora',
    logoUrl: 'https://uh.gsstatic.es/images/layout/logo_home_mallorca_125.png',
    privacyPolicyURL: 'https://ultimahora.es/politica_de_privacidad.html',
    vendors: {
      iab: {
        all: true,
      },
      didomi: [
        'google'
      ]
    }
  },
  integrations: {
    vendors: {
      google: {
        enable: true,
        eprivacy: true
      }
    },
    refreshOnConsent: true
  },
  theme: {
    color: '#51a351'
  },
  notice: {
    position: 'bottom',
    content: {
      notice: {
        es: 'Utilizamos cookies propias y de terceros y tecnologías similares para almacenar y administrar las preferencias del Usuario, enviar publicidad adaptada al Usuario, habilitar contenido y recolectar datos analíticos y de uso, así como para garantizar el correcto funcionamiento de esta web. Sí continúa navegando por esta web, estará aceptando su instalación en los términos indicados en nuestra Política de cookies.'
      }
    }
  },
  languages: {
    enabled: ['en', 'fr', 'es'],
    default: 'es',
  }
};
</script>
<script type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/loader.js" async></script>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="title" content="El plazo para pedir ayudas al alquiler en Baleares abre el 31 de agosto" />
<meta name="description" content="La novedad principal de esta convocatoria es que se amplía hasta 900 euros el límite del importe del alquiler para poder beneficiarse de las ayudas." />
<meta name="keywords" content="Baleares,Marc Pons,alquiler,ayudas,vivienda,Local" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://ultimahora.es/sfAttachPlugin/788865.jpg" />
<meta name="twitter:site" content="@UHmallorca" />
<meta name="twitter:url" content="https://ultimahora.es/noticias/local/2018/08/29/1022131/plazo-para-pedir-ayudas-alquiler-baleares-abre-agosto.html" />
<meta name="twitter:title" content="El plazo para pedir ayudas al alquiler en Baleares abre el 31 de agosto" />
<meta name="twitter:description" content="La novedad principal de esta convocatoria es que se amplía hasta 900 euros el límite del importe del alquiler para poder beneficiarse de las ayudas." />
<meta name="dc.date.issued" content="2018-08-29" />
<meta name="robots" content="index, follow" />
<meta name="language" content="es" />
<meta name="msvalidate.01" content="7E9D21579C587CCAF322EE7A472EE064" />
<meta name="theme-color" content="#cd0000" />
<title>El plazo para pedir ayudas al alquiler en Baleares abre el 31 de agosto</title>
<link href="https://ultimahora.es/noticias/local/2018/08/29/1022131/plazo-para-pedir-ayudas-alquiler-baleares-abre-agosto.html" rel="canonical" />
<link href="https://amp.ultimahora.es/noticias/local/2018/08/29/1022131/plazo-para-pedir-ayudas-alquiler-baleares-abre-agosto.html" rel="amphtml" />
<meta property="og:site_name" content="Ultima Hora" />
<meta property="og:title" content="El plazo para pedir ayudas al alquiler en Baleares abre el 31 de agosto" />
<meta property="og:url" content="https://ultimahora.es/noticias/local/2018/08/29/1022131/plazo-para-pedir-ayudas-alquiler-baleares-abre-agosto.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="La novedad principal de esta convocatoria es que se amplía hasta 900 euros el límite del importe del alquiler para poder beneficiarse de las ayudas." />
<meta property="fb:admins" content="1009840697" />
<meta property="fb:app_id" content="205112354354" />
<meta property="fb:pages" content="114680095225282" />
<meta property="article:tag" content="Baleares" />
<meta property="article:tag" content="Marc Pons" />
<meta property="article:tag" content="alquiler" />
<meta property="article:tag" content="ayudas" />
<meta property="article:tag" content="vivienda" />
<meta property="article:section" content="Local" />
<meta property="article:published_time" content="2018-08-29T13:35:00+02:00" />
<meta property="article:modified_time" content="2018-08-29T18:47:09+02:00" />
<meta property="og:image" content="https://ultimahora.es/sfAttachPlugin/788865.jpg" />
<link rel="alternate" type="application/rss+xml" title="Última noticias » Ultima Hora Mallorca" href="https://ultimahora.es/mallorca/feed.rss" />
	<meta name="viewport" content="user-scalable=1, width=device-width, initial-scale=1" />
	<meta content="900" http-equiv="refresh" />
	<meta name="X-GS-Layout" content="layout-2col.html5" />
	<meta name="X-GS-Origin" content="web07" />
	<link type="text/plain" rel="author" href="https://uh.gsstatic.es/humans.txt" />

	<link rel="shortcut icon" href="https://uh.gsstatic.es/images/iconos/ultimahora.es_uh.ico" type="image/x-icon" />
	<link rel="apple-touch-icon" href="https://uh.gsstatic.es/images/iconos/apple-touch-icon.png" type="image/png" />
	<link rel="apple-touch-icon" href="https://uh.gsstatic.es/images/iconos/apple-touch-icon-72.png" type="image/png" sizes="72x72" />
	<link rel="apple-touch-icon" href="https://uh.gsstatic.es/images/iconos/apple-touch-icon-114.png" type="image/png" sizes="114x114" />
	<link rel="search" type="application/opensearchdescription+xml" href="/osd.xml" title="Ultima hora">
	<script async type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<link rel="stylesheet" type="text/css" media="screen" href="https://netdna.bootstrapcdn.com/twitter-bootstrap/2.3.2/css/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://netdna.bootstrapcdn.com/twitter-bootstrap/2.3.1/css/bootstrap-responsive.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://uh.gsstatic.es/css/frontend/init.css?2018081501" />
<link rel="stylesheet" type="text/css" media="screen" href="https://uh.gsstatic.es/video-js/video-js.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://uh.gsstatic.es/video-js/plugins/nuevo.ima.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://uh.gsstatic.es/css/frontend/post.css?v=20180423" />
<link rel="stylesheet" type="text/css" media="print" href="https://uh.gsstatic.es/css/frontend/print.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.1.20/jquery.fancybox.min.css" />
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.24/jquery-ui.min.js"></script>
<script type="text/javascript" src="https://vjs.zencdn.net/6.6.3/video.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/jquery.tools.min.js"></script>
<script type="text/javascript" src="https://s0.2mdn.net/ads/studio/Enabler.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/jquery.hoverIntent.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.1.20/jquery.fancybox.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/tl.js"></script>

<script type="text/javascript">
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.uid = 62114;
          _sf_async_config.domain = "ultimahora.es";
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          _sf_async_config.useCanonicalDomain = true;
        })();
      </script>

<script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type="text/java"+s;e.async="async";e.src="http"+("https:"===location.protocol?"s://s":"://")+"cdn.cxense.com/cx.js";t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,"script");</script>
<script type="text/javascript">
function getConsent() { var ca = document.cookie.split(";");for(var i=0;i < ca.length;i++){var c = ca[i];while (c.charAt(0)==" ") c=c.substring(1,c.length);if (c.indexOf("triki") == 0) { return decodeURIComponent( c.substring(5,c.length)); }} return false; }
function requestConsent() { if (!cX.hasConsent("pv") && getConsent()) { cX.setConsent({ pv: true }, { runCallQueue: true }); } }
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1146311022474495923']);
cX.callQueue.push(['sendPageViewEvent']);cX.callQueue.push(["invoke", requestConsent]);
</script>

<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "18849942",  cs_ucfr: "0" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=18849942&cs_ucfr= 0&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<script type="text/javascript"> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', "UA-2094228-4", "ultimahora.es", {'name': "ultimahora"});
ga('ultimahora.send', 'pageview');
ga('create', "UA-2094228-48", "ultimahora.es", {'name': "ojd"});
ga('ojd.send', 'pageview');
</script>
</head>
<body itemscope itemtype="https://schema.org/WebPage" class="local">
<!-- Slot 100 -->
<div class="interstitial">
<script type='text/javascript'><!--//<![CDATA[
	var ox_u = '//banners.evoluhcion.es/www/delivery/al.php?zoneid=1&seccion=interior&layerstyle=ultimahora&align=center&valign=top&padding=2&padding=2&shifth=0&shiftv=0&closebutton=f&backcolor=FFFFFF&noborder=t&closebutton=t&closetime=10';
	if (document.context) ox_u += '&context=' + escape(document.context);
	document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//]]>--></script>
</div>
<!-- Slot 78 -->
<a id="megabanner-id_holder"></a>
<div class="banner vocento mega">
	<span class="publicidad">publicidad</span>	<div id="megabanner-id"></div>
	<script type="text/javascript">
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];

		var platforms = "all";

		if (/Mobi/.test(navigator.userAgent) && ((platforms=='all') || (platforms=='mobile')))
		{
			//console.log('Vocento WebM for /4900/webm.ULTIMAHORA/mallorca/noticias/local/all');
			googletag.cmd.push(function() {
				var mapping = googletag.sizeMapping()
				.addSize([320, 400], [[320, 100], [320, 50]])
				.addSize([750, 200], []).build();

				googletag.defineSlot('/4900/webm.ULTIMAHORA/mallorca/noticias/local', [[320, 100], [320, 50]], 'megabanner-id').
					defineSizeMapping(mapping).
					setCollapseEmptyDiv(true).
					addService(googletag.pubads()).setTargeting("pos", "megabanner");googletag.pubads().enableSingleRequest();

				//Didomi required
				googletag.pubads().disableInitialLoad();
    				googletag.pubads().enableAsyncRendering();
				//googletag.pubads().setRequestNonPersonalizedAds(0);

				googletag.enableServices();
							});
		}
				else if ((platforms=='all') || (platforms=='desktop'))
		{
			//console.log('Vocento desktop for /4900/vocento.uh/mallorca/noticias/local/all');
			googletag.cmd.push(function() {
				googletag.defineSlot('/4900/vocento.uh/mallorca/noticias/local', [[980,250],[980,90],[728,90]], 'megabanner-id').
					setCollapseEmptyDiv(true).
					addService(googletag.pubads()).
					setTargeting("pos", "megabanner");googletag.pubads().enableSingleRequest();
				//Didomi required
				googletag.pubads().disableInitialLoad();
    				googletag.pubads().enableAsyncRendering();
				//googletag.pubads().setRequestNonPersonalizedAds(0);
				googletag.enableServices();
							});
		}
			</script>
</div>
<!-- Slot 88 -->
<div id="skyscraper_left" class="skyscraper fixed"><a id="skyscraper_izq-id_holder"></a>
<div class="banner vocento">
		<div id="skyscraper_izq-id">
	</div>
</div>
<script type="text/javascript">
	if (!(/Mobi/.test(navigator.userAgent))) {		
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	googletag.cmd.push(function() {
		googletag.defineSlot('/4900/vocento.uh/mallorca/noticias/local', [[120,800],[120,600]], 'skyscraper_izq-id').addService(googletag.pubads()).setTargeting("pos", "skyscraper_izq");
		googletag.pubads().collapseEmptyDivs();
		//Didomi required
		googletag.pubads().disableInitialLoad();
    		googletag.pubads().enableAsyncRendering();
		//googletag.pubads().setRequestNonPersonalizedAds(0);

		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
			});
	}</script>
</div><div id="skyscraper_right" class="skyscraper fixed"><a id="skyscraper_der-id_holder"></a>
<div class="banner vocento">
		<div id="skyscraper_der-id">
	</div>
</div>
<script type="text/javascript">
	if (!(/Mobi/.test(navigator.userAgent))) {		
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	googletag.cmd.push(function() {
		googletag.defineSlot('/4900/vocento.uh/mallorca/noticias/local', [[120,801],[120,800],[120,600]], 'skyscraper_der-id').addService(googletag.pubads()).setTargeting("pos", "skyscraper_der");
		googletag.pubads().collapseEmptyDivs();
		//Didomi required
		googletag.pubads().disableInitialLoad();
    		googletag.pubads().enableAsyncRendering();
		//googletag.pubads().setRequestNonPersonalizedAds(0);

		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
			});
	}</script>
</div>	<div id="document" class="container-fix mallorca post">
		<header id="head" class="head clearfix" role="banner">
			<nav class="nav_ediciones clearfix">
	<ul class="ediciones clearfix">
		<li>Ediciones:</li>
		<li class="select"><a href="/mallorca.html">Mallorca</a></li><li><a href="https://menorca.info">Menorca</a></li><li><a href="https://periodicodeibiza.es">Ibiza y Formentera</a></li>	</ul>
	<div class="social">
	<a class="facebook" title="Facebook" href="https://www.facebook.com/UltimaHora.Mallorca">Facebook</a><a class="twitter" title="Twitter" href="https://twitter.com/uhmallorca">Twitter</a><a class="google_plus" title="Google" rel="publisher" href="https://plus.google.com/106199570596409542426">Google plus</a><a class="youtube" href="https://www.youtube.com/c/UltimaHoraOnline">Youtube</a><a class="instagram" title="Instagram" href="https://www.instagram.com/uhmallorca/">Instagram</a>	</div>
</nav>
<div class="box_logo clearfix">
	<div class="logo" id="publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<h1 itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<a title="Volver a la portada de la edición de mallorca de ultimahora.es" href="/mallorca.html">Ultima Hora Mallorca</a>			<meta itemprop="url" content="https://uh.gsstatic.es/images/layout/new_logo_home_mallorca.png">
			<meta itemprop="width" content="237">
			<meta itemprop="height" content="58">
		</h1>
		<meta itemprop="name" content="Ultima Hora Mallorca">
		<meta itemprop="url" content="https://ultimahora.es/">
		<div class="ruta">
<ul>
<li class="ruta_1"><a href="/noticias.html">Noticias</a></li><li class="ruta_2"><a href="/noticias/local.html">Local</a></li></ul>
</div>
	</div>
	<div class="pull-right">
	<div class="search" itemscope itemtype="https://schema.org/WebSite">
	<meta itemprop="url" content="https://ultimahora.es/"/>
	<div class="subscribete_header">
		<a href="https://clubdelsuscriptor.com/suscribete.html" title="Suscríbete a Ultima Hora">Suscríbete a Ultima Hora </a>
	</div>
	<form method="post" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" action="/search.html">		<div class="box_campo clearfix">
			<meta itemprop="target" content="https://ultimahora.es/search?terms={terms}"/>
			<input id="terms" name="terms" type="search" placeholder="Búsqueda" itemprop="query-input" required />
			<button type="submit" class="btn"><i class="icon-search"></i></button>
		</div>
	</form>
</div>
<time datetime="2018-08-29T19:05:27+02:00">miércoles, 29 agosto 2018 <span>19:05</span></time>	</div>
</div>
<div class="navbar clearfix" role="navigation">
<nav class="menu_secciones clearfix" role="navigation">
	<ul class="nav">
	<li class="portada">
<a id="mi_portada" href="/mallorca.html"><span>Portada</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_portada").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/noticia/submenuHover/edicion/mallorca'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_portada").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="actualidad noticias">
<a id="mi_seccion_1" class="select" href="/noticias.html"><span>Noticias</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_1").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/edicion/mallorca/id/1'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_1").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="actualidad deportes">
<a id="mi_seccion_2" href="/deportes.html"><span>Deportes</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_2").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/edicion/mallorca/id/2'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_2").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="actualidad sucesos">
<a id="mi_seccion_3" href="/sucesos.html"><span>Sucesos</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_3").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/edicion/mallorca/id/3'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_3").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="blogs">
<a id="mi_blog" href="/mallorca/participa.html"><span>Participa</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_blog").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/blog/submenuHover/edicion/mallorca'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_blog").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="diviertete">
<a id="mi_diviertete" href="/mallorca/ocio.html"><span>Ocio</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_diviertete").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/diviertete/submenuHover/edicion/mallorca'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_diviertete").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="gente">
<a id="mi_vips" href="/vips.html"><span>Vips</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_vips").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/vips/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_vips").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="servicios">
<a id="mi_guia" href="/guia_util.html"><span>Guía Útil</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_guia").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/guia_util/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_guia").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="especiales">
<a id="mi_especial" href="/especial.html"><span>Especiales</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_especial").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/especial/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_especial").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="clasificados"><a title="Clasificados" class="inactive" href="/mallorca/clasificados.html"><span>Clasificados</span></a></li><li class="hemeroteca"><a title="Hemeroteca" class="inactive" href="/mallorca/hemeroteca.html"><span>Hemeroteca</span></a></li>	</ul>
	<div class="menu_secciones btn-group" rel="nofollow">
        <ol class="toggle_container_m" style="display: none">
	<li class="blogs">
<a id="mi_blog" href="/mallorca/participa.html"><span>Participa</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_blog").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/blog/submenuHover/edicion/mallorca'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_blog").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="gente">
<a id="mi_vips" href="/vips.html"><span>Vips</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_vips").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/vips/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_vips").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="servicios">
<a id="mi_guia" href="/guia_util.html"><span>Guía Útil</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_guia").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/guia_util/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_guia").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="especiales">
<a id="mi_especial" href="/especial.html"><span>Especiales</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_especial").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/especial/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_especial").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="clasificados"><a title="Clasificados" class="inactive" href="/mallorca/clasificados.html"><span>Clasificados</span></a></li><li class="hemeroteca"><a title="Hemeroteca" class="inactive" href="/mallorca/hemeroteca.html"><span>Hemeroteca</span></a></li>        </ol>
        <a href="#" class="hamburger"><i class="bar"></i><i class="bar"></i><i class="bar"></i></a>
</div>
<script type="text/javascript">
//<![CDATA[

	$(".hamburger").click(function(){
		$(this).prev(".toggle_container_m").slideToggle("fast");
	});

//]]>
</script>


</nav>
<nav class="menu_subsecciones" id="submenu">
<ul class="clearfix">
<li><a class="select" href="/noticias/local.html">Local</a></li><li><a class="" href="/noticias/part-forana.html">Part Forana</a></li><li><a class="" href="/noticias/nacional.html">Nacional</a></li><li><a class="" href="/noticias/internacional.html">Internacional</a></li><li><a class="" href="/noticias/cultura.html">Cultura</a></li><li><a class="" href="/noticias/sociedad.html">Sociedad</a></li><li><a class="" href="/noticias/motor.html">Motor</a></li><li><a class="" href="/noticias/economico.html">El Económico</a></li><li><a class="" href="/noticias/fotos.html">Fotos</a></li><li><a class="" href="/mallorca/noticias/videos.html">Vídeos</a></li><li class="ico_subsecciones"><a class="rss" title="Feed RSS Noticias" href="/noticias.rss">RSS</a></li></ul>
</nav>
<script type="text/javascript">
//<![CDATA[
$("#submenu").hoverIntent({
	over: function(){
		var tm = $("#submenu").data("timer");
		if (tm) { clearTimeout(tm); $("#submenu").data("timer", false); }
		$("#submenu").data("inside", true);
	},
	out: function(){
		var tm = setTimeout(function(){
			s=$("#submenu");
			s.html(s.data("c"));
		}, 200);
		$("#submenu").data("timer", tm);
	},
	timeout: 0
  });
//]]>
</script></div>
		</header>
		<section class="content clearfix">
			<div class="row span10 banner faldones_promocion"><!-- Publicidad Zona 172 -->
<ins data-revive-zoneid="172" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="noticias" data-revive-subseccion="local" data-revive-sc="no" data-revive-post="plazo-para-pedir-ayudas-alquiler-baleares-abre-agosto"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div>			<div class="row span10 header"></div>
						<section class="row span7" role="main">
				<section class="row span5">
	<article itemref="publisher" itemscope itemtype="https://schema.org/NewsArticle">
		<meta itemprop="url" content="https://ultimahora.es/noticias/local/2018/08/29/1022131/plazo-para-pedir-ayudas-alquiler-baleares-abre-agosto.html">
	<h1 itemprop="headline">El plazo para pedir ayudas al alquiler en Baleares abre el 31 de agosto</h1><div class="box valora clearfix">
	<p class="autor autor_extras pull-left">
		<span itemprop="author" itemscope itemtype="http://schema.org/Person"><span class="author" rel="author" itemprop="name">Europa Press</span></span> | <time datetime="2018-08-29" itemprop="datePublished" content="2018-08-29T13:35:00+02:00">29/08/2018</time><meta itemprop="dateModified" content="2018-08-29T18:47:09+02:00"></meta><meta itemprop="articleSection" content="Local"></meta>	</p>
	<div class="estrellas pull-right">
		<span>Valorar:</span>
		<div itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating"><ul class="star-rating" style="width:80px" id="rater_ddbc6ffa2214cc9479790cccfd3ae224"><li class="current-rating" id="current_rating_ddbc6ffa2214cc9479790cccfd3ae224" style="width:0px;">Actualmente puntuada con <span itemprop="ratingValue">5</span> estrella(s) sobre <span itemprop="bestRating">5</span></li>
<li><a class="r1stars" title="Púntualo 1 estrellas" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/1022131/token/ddbc6ffa2214cc9479790cccfd3ae224/rating/1/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_ddbc6ffa2214cc9479790cccfd3ae224').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_ddbc6ffa2214cc9479790cccfd3ae224&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_ddbc6ffa2214cc9479790cccfd3ae224&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 1 estrellas</a></li>

<li><a class="r2stars" title="Púntualo 2 estrellas" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/1022131/token/ddbc6ffa2214cc9479790cccfd3ae224/rating/2/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_ddbc6ffa2214cc9479790cccfd3ae224').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_ddbc6ffa2214cc9479790cccfd3ae224&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_ddbc6ffa2214cc9479790cccfd3ae224&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 2 estrellas</a></li>

<li><a class="r3stars" title="Púntualo 3 estrellas" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/1022131/token/ddbc6ffa2214cc9479790cccfd3ae224/rating/3/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_ddbc6ffa2214cc9479790cccfd3ae224').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_ddbc6ffa2214cc9479790cccfd3ae224&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_ddbc6ffa2214cc9479790cccfd3ae224&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 3 estrellas</a></li>

<li><a class="r4stars" title="Púntualo 4 estrellas" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/1022131/token/ddbc6ffa2214cc9479790cccfd3ae224/rating/4/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_ddbc6ffa2214cc9479790cccfd3ae224').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_ddbc6ffa2214cc9479790cccfd3ae224&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_ddbc6ffa2214cc9479790cccfd3ae224&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 4 estrellas</a></li>

<li><a class="r5stars" title="Púntualo 5 estrellas" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/1022131/token/ddbc6ffa2214cc9479790cccfd3ae224/rating/5/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_ddbc6ffa2214cc9479790cccfd3ae224').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_ddbc6ffa2214cc9479790cccfd3ae224&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_ddbc6ffa2214cc9479790cccfd3ae224&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 5 estrellas</a></li>

<li class="hidden"> basado en <span itemprop="ratingCount">0</span> valoraciones</li></ul><meta itemprop="worstRating" content="0"></meta><span id="rating_message_ddbc6ffa2214cc9479790cccfd3ae224" class="message hidden"></span></div>	</div>
</div>
<div class="clearfix ico_like">
	<div class="enlaces"><a itemprop="commentCount" content="2" href="/noticias/local/2018/08/29/1022131/plazo-para-pedir-ayudas-alquiler-baleares-abre-agosto.html#sf_comment_list"><i class="glyphicon glyphicon-comment"></i>2</a></div>	<div class="pull-left">
	<span itemprop="interactionStatistic" itemscope itemtype="http://schema.org/InteractionCounter" id="sf_countable_698f4f6b97d3bdf17e0601f90f5bfc17" class="vistas"><link itemprop="interactionType" href="http://schema.org/ViewAction"/><meta itemprop="userInteractionCount" content="355">Visto 355 veces</span><script type="text/javascript">
//<![CDATA[
jQuery.ajax({type:'POST',dataType:'html',url:'/sfCounter/increment/sf_countable_token/698f4f6b97d3bdf17e0601f90f5bfc17/class/Noticia/id/1022131'}).done(function(data, textStatus){jQuery('#sf_countable_698f4f6b97d3bdf17e0601f90f5bfc17').html(data);});
		console.log("Log view: 698f4f6b97d3bdf17e0601f90f5bfc17");
		
//]]>
</script>	</div>
</div>
	<div id="tabs-media">
				<div class="lista_tab clearfix">
		<meta itemprop="thumbnailUrl" content="https://ultimahora.es/sfAttachPlugin/getPreview/id/788865"></meta><div id="tabs-media-image">
	<figure id="fotografia_wrapper">
		<div class="big_img img_portada">
			<div class="loading">
				<img alt="preload" src="https://uh.gsstatic.es/images/iconos/preload.gif"/>
			</div>
			<div class="borde_img">
			<div id="foto_player" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><a data-fancybox-type="image" class="fancybox" title="El plazo para pedir ayudas al alquiler en Baleares abre el 31 de agosto" href="/sfAttachPlugin/getCachedContent/id/788865"><img alt="Imagen de viviendas en la ciudad de Ibiza." src="/sfAttachPlugin/getCachedContent/id/788865/width/515/height/317.png" /></a><meta itemprop="url" content="https://ultimahora.es/sfAttachPlugin/getCachedContent/id/788865"></meta><meta itemprop="width" content="515"></meta><meta itemprop="height" content="317"></meta></div><script type="text/javascript">
//<![CDATA[

					$(document).ready(function() {
						$(".fancybox").fancybox();
					});
				
//]]>
</script>			</div>
		</div>
		<figcaption class="pie">
<h4>Imagen de viviendas en la ciudad de Ibiza.</h4><h5>29-08-2018 | Archivo</h5></figcaption>
	</figure>
	</div>
		</div>
	</div>
<aside class="box_social_print clearfix"><div class="iconos_comparte pull-left clearfix">
<a class="share_facebook"
	href="https://facebook.com/sharer.php?u=https%3A%2F%2Fultimahora.es%2Fnoticias%2Flocal%2F2018%2F08%2F29%2F1022131%2Fplazo-para-pedir-ayudas-alquiler-baleares-abre-agosto.html&amp;t=El+plazo+para+pedir+ayudas+al+alquiler+en+Baleares+abre+el+31+de+agosto"
	title="Compartir en Facebook"
	onclick="window.open('https://facebook.com/sharer.php?u=https%3A%2F%2Fultimahora.es%2Fnoticias%2Flocal%2F2018%2F08%2F29%2F1022131%2Fplazo-para-pedir-ayudas-alquiler-baleares-abre-agosto.html&amp;t=El+plazo+para+pedir+ayudas+al+alquiler+en+Baleares+abre+el+31+de+agosto','sharer','toolbar=0,status=0,width=626,height=436'); $('#fb_counter').html('1'); return false;">
<span id="fb_counter">0</span>
</a>
<a class="share_twitter"
	href="https://twitter.com/share"
	title="Comparte en Twitter"
	onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fultimahora.es%2Fnoticias%2Flocal%2F2018%2F08%2F29%2F1022131%2Fplazo-para-pedir-ayudas-alquiler-baleares-abre-agosto.html&amp;text=El+plazo+para+pedir+ayudas+al+alquiler+en+Baleares+abre+el+31+de+agosto&amp;via=UHmallorca','twitter_tweet','toolbar=0,status=0,width=550,height=450'); $('#tw_counter').html('1'); return false;">
<span id="tw_counter">Tuitéalo</span>
</a>
<a class="share_gplus"
	href="https://plus.google.com/share?url=https://ultimahora.es/noticias/local/2018/08/29/1022131/plazo-para-pedir-ayudas-alquiler-baleares-abre-agosto.html"
	title="Comparte en Google+"
	onclick="window.open('https://plus.google.com/share?url=https://ultimahora.es/noticias/local/2018/08/29/1022131/plazo-para-pedir-ayudas-alquiler-baleares-abre-agosto.html','sharer','toolbar=0,status=0,width=626,height=436'); $('#gplus_counter').html('1'); return false;">
<span id="gplus_counter">0</span>
</a>
	<a class="share_whatsapp" href="whatsapp://send?text=El+plazo+para+pedir+ayudas+al+alquiler+en+Baleares+abre+el+31+de+agosto+https%3A%2F%2Fultimahora.es%2Fnoticias%2Flocal%2F2018%2F08%2F29%2F1022131%2Fplazo-para-pedir-ayudas-alquiler-baleares-abre-agosto.html" onclick="ga('ultimahora.send', 'event', 'Whatsapp', 'Share', 'El plazo para pedir ayudas al alquiler en Baleares abre el 31 de agosto', '1022131'); ga('ultimahora.send', 'social', 'Whatsapp', 'Share', 'https://ultimahora.es/noticias/local/2018/08/29/1022131/plazo-para-pedir-ayudas-alquiler-baleares-abre-agosto.html'); return true;">Whatsapp</a>
<script type="text/javascript">
//<![CDATA[

		if (/Mobi/.test(navigator.userAgent))
			jQuery(".share_whatsapp").css("display","inline-block");
		else
			jQuery(".share_whatsapp").hide();

//]]>
</script></div>
<div class="print_box clearfix pull-right">
	<!--<span class="mail"><a href="#" title="Mail">Mail</a></span>-->
	<span class="text_mas"><a href="#" onclick="aumenta(); return false;">Más grande</a></span>
	<span class="text_menos"><a href="#" onclick="disminuye(); return false;">Más grande</a></span>
	<span class="print"><a href="#" onclick="window.print(); return false;">Print</a></span>
</div>
</aside><div class="cuerpo"><div class="letra3" itemprop="articleBody"><p>El conseller de Territorio, Energía y Movilidad, <a href="/etiqueta/Marc+Pons.html">Marc Pons</a>, ha presentado este miércoles la nueva convocatoria de <a href="/etiqueta/ayudas.html">ayudas</a> para el <a href="/etiqueta/alquiler.html">alquiler</a> de la <a href="/etiqueta/vivienda.html">vivienda</a>, que permanecerá abierta del viernes 31 de agosto al martes 30 de octubre.</p>
<p>«En el conjunto de <a href="/etiqueta/Baleares.html">Baleares</a>, todas aquellas personas que con ingresos no superiores a 22.558 euros anuales tengan un alquiler de hasta 900 euros podrán solicitar la ayuda para pagar el alquiler», ha explicado Pons en rueda de prensa.</p><div id="video_m">
	<script type="text/javascript" src="https://img.leadzutw.com/ads/lz_loader.js?ver=1.3"></script>
	<div id="ads_94TS3GB8LR50"></div>
	<script language="javascript" type="text/javascript">
	var lz_url="https://play.leadzutw.com/red/zone.php?code=94TS3GB8LR50&a=&pubid=&lgid="+((new Date()).getTime() % 2147483648) + Math.random();
	var lz_target = "ads_94TS3GB8LR50";
	var lz_sync_mode=false;
	lz_loadads(lz_url,lz_target,lz_sync_mode);
	</script>
</div>

<p>De este modo, el conseller ha anunciado que este año se destinarán un total de 7,4 millones de euros a las ayudas al alquiler: 6 millones procedentes de fondos estatales -en cumplimiento del Convenio de Vivienda 2018-2021 suscrito el pasado 2 de agosto entre el ministro de Fomento, José Luis Ábalos, y Pons- y otros 1,4 millones de fondos propios de Baleares.</p>
<p>La novedad principal de esta convocatoria es que se amplía hasta 900 euros el límite del importe del alquiler para poder beneficiarse de las ayudas. «Ahora el techo es de 900 euros para toda la Comunidad Autónoma, el año pasado era solo para Ibiza y Formentera», ha añadido el conseller.</p>
<p>Asimismo, ha remarcado que se han multiplicado por cinco los fondos que se destinaron a ayudas al alquiler en 2015 puesto que, hace tres años, los beneficiarios fueron 730 personas y la cantidad que se destinó a dichas ayudas fue 1,4 millones de euros.</p>
<p>En la última convocatoria de esta legislatura, la de 2017, los beneficiarios fueron 2.606 y la cantidad de las ayudas de 4,7 millones de euros por lo que, según ha asegurado Pons: «Todo eso para hacerse posible necesita legislación y también recursos públicos y quiero recordar que tenemos comprometidos y garantizados 48 millones de euros para este Plan 2018-2021».</p></div></div><aside class="compartir"><div class="box relacionado"><h2>Relacionado</h2><div class="lista_etiquetas clearfix">
	<h3>Etiquetas</h3>
	<ul class="tags-list"><li><a rel="tag" href="/etiqueta/Baleares.html">Baleares</a></li><li><a rel="tag" href="/etiqueta/Marc+Pons.html">Marc Pons</a></li><li><a rel="tag" href="/etiqueta/alquiler.html">alquiler</a></li><li><a rel="tag" href="/etiqueta/ayudas.html">ayudas</a></li><li><a rel="tag" href="/etiqueta/vivienda.html">vivienda</a></li></ul></div>
</div></aside><aside id="tu_ciudad"></aside><div class="banner">
<!-- Publicidad Zona 102 -->
<ins data-revive-zoneid="102" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="noticias" data-revive-subseccion="local" data-revive-sc="no" data-revive-post="1"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div>
<div class="box post_formulario clearfix" id="sf_comment_form_container_ef2150b322b8232cc8a2c1c663a6a4e9">
	<h2>Comentar</h2>
	<div class="form-legal">
	<span>Normas de uso y aviso legal</span>  
	<p>El contenido de los comentarios es la opinión de los usuarios o internautas no de <strong>ultimahora.es.</strong></p>
	<p>No está permitido verter comentarios contrarios a las leyes, injuriantes, ilícitos o lesivos a terceros.</p>
	<p><strong>ultimahora.es</strong> se reserva el derecho de eliminar cualquier comentario inapropiado.</p>
</div>
	<div class="form-box">
		<div id="sf_comment_ajax_indicator" style="display: none"><img src="/images/iconos/preload.gif" alt="Preload" /></div><form class="sf_comment_form style_form" id="sf_comment_form" onsubmit="jQuery.ajax({type:'POST',dataType:'html',data:jQuery(this).serialize(),error:function(XMLHttpRequest, textStatus, errorThrown){jQuery('#sf_comment_form_elements_ef2150b322b8232cc8a2c1c663a6a4e9').html(XMLHttpRequest.responseText); jQuery('#sf_comment_ajax_indicator').hide();},beforeSend:function(XMLHttpRequest){jQuery('#sf_comment_ajax_indicator').show()},url:'/sfComment/anonymous_comment'}).done(function(data, textStatus){jQuery('#sf_comment_list').html(data); jQuery('#sf_comment_form_container_ef2150b322b8232cc8a2c1c663a6a4e9').html('Gracias por su comentario');}).always(function (data, textStatus, jqXHR) {jQuery('#sf_comment_ajax_indicator').hide()}); return false;" action="/sfComment/anonymous_comment" method="post"><input type="hidden" name="sf_comment_referer" id="sf_comment_referer" value="noticia/permalink?day=29&amp;id=1022131&amp;month=08&amp;seccion=noticias&amp;slug=plazo-para-pedir-ayudas-alquiler-baleares-abre-agosto&amp;subseccion=local&amp;year=2018" /><input type="hidden" name="sf_comment_object_token" id="sf_comment_object_token" value="ef2150b322b8232cc8a2c1c663a6a4e95b86d222" /><input type="hidden" name="sf_comment_object_model" id="sf_comment_object_model" value="Noticia" /><input type="hidden" name="sf_comment_object_id" id="sf_comment_object_id" value="1022131" /><input type="hidden" name="sf_comment_moderated" id="sf_comment_moderated" value="" /><input type="hidden" name="sf_comment_namespace" id="sf_comment_namespace" value="uh.es" /><div id="sf_comment_form_elements_ef2150b322b8232cc8a2c1c663a6a4e9" class="clearfix"><div class="clearfix">
	<div class="required pull-left">
	<label for="sf_comment_name">Nombre <span> *</span></label><input type="text" name="sf_comment_name" id="sf_comment_name" value="" class="nombre" /><div style="display:none;" class="form_error" id="error_for_sf_comment_name">&uarr;&nbsp;&nbsp;&uarr;</div>
	</div>
	<div class="required pull-left">
	<label for="sf_comment_email">Correo electrónico <span> *</span></label><input type="text" name="sf_comment_email" id="sf_comment_email" value="" class="mail" /><div style="display:none;" class="form_error" id="error_for_sf_comment_email">&uarr;&nbsp;&nbsp;&uarr;</div>
	</div>
</div>
<div class="required">
<label for="sf_comment">Comentario (Máximo 1000 caracteres) <span> *</span></label><textarea name="sf_comment" id="sf_comment" rows="5" cols="37" maxlength="1000"></textarea><div style="display:none;" class="form_error" id="error_for_sf_comment">&uarr;&nbsp;&nbsp;&uarr;</div>
</div>
<div class="accept_check">
	<strong>* </strong>Campos obligatorios	<label for="sf_comment_conditions">
	<input type="checkbox" name="sf_comment_conditions" id="sf_comment_conditions" value="1" />	Acepto las <strong id="accept">condiciones de las normas de uso y aviso legal</strong></label>
</div>
<div style="display:none;" class="form_error" id="error_for_sf_comment_conditions">&uarr;&nbsp;&nbsp;&uarr;</div>
</div><div><input type="submit" name="commit" value="Comenta" class="btn btn-primary" /></div></form>	</div>
</div>
<div class="borde_fin"></div>
<div id="sf_comment_list" class="box clearfix">
<div class="pager clearfix" id="toppager"><div class="botones"><span class="prevbutton disabled">Anterior</span><span class="nextbutton disabled">Siguiente</span></div>
<div class="indicador">Página <strong>1</strong> de <strong>1</strong></div>
</div><div class="borde_bottom clearfix">
	<div class="sf_comment" id="sf_comment_3111557">
				<div class="titulo_post">
						<p class="sf_comment_info">
	    		<!-- 17 minutos--><span class="sf_comment_author">Parado</span><br /> <span class="date">Hace 17 minutos</span>			</p>
		</div>
	</div>
	<div class="sf_comment_text">
		<p>Si mi casero se entera de que recibo ayuda para pagar el alquiler, me sube la renta ¡Fijo!</p>	</div>
	<div class="sf_comment_rating" id="sf_comment_rating_3111557">
	<div class="valora">
	<strong>Valoración:</strong><span class="valoracion positiva">3</span><span class="valoradores"><a rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',data:&quot;score=-1&quot;,beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_3111557 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/3111557'}).done(function(data, textStatus){jQuery('#sf_comment_rating_3111557').html(data);}); return false;"><span class="down-inactive">menos</span></a><a rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',data:&quot;score=1&quot;,beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_3111557 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/3111557'}).done(function(data, textStatus){jQuery('#sf_comment_rating_3111557').html(data);}); return false;"><span class="up-inactive">mas</span></a></span>	</div>
</div>
</div>
<div class="borde_bottom clearfix">
	<div class="sf_comment" id="sf_comment_3111055">
				<div class="titulo_post">
						<p class="sf_comment_info">
	    		<!-- 5 horas--><span class="sf_comment_author">j.r.r</span><br /> <span class="date">Hace 5 horas</span>			</p>
		</div>
	</div>
	<div class="sf_comment_text">
		<p>asi los pencionistas que tenemos una pension de miseria noS TENDRAN QUE AYUDAR A PAGAR EL IBI SI YA TENEMOS CASA.</p>	</div>
	<div class="sf_comment_rating" id="sf_comment_rating_3111055">
	<div class="valora">
	<strong>Valoración:</strong><span class="valoracion positiva">4</span><span class="valoradores"><a rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',data:&quot;score=-1&quot;,beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_3111055 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/3111055'}).done(function(data, textStatus){jQuery('#sf_comment_rating_3111055').html(data);}); return false;"><span class="down-inactive">menos</span></a><a rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',data:&quot;score=1&quot;,beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_3111055 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/3111055'}).done(function(data, textStatus){jQuery('#sf_comment_rating_3111055').html(data);}); return false;"><span class="up-inactive">mas</span></a></span>	</div>
</div>
</div>
<div class="pager clearfix" id="bottompager"><div class="botones"><span class="prevbutton disabled">Anterior</span><span class="nextbutton disabled">Siguiente</span></div>
<div class="indicador">Página <strong>1</strong> de <strong>1</strong></div>
</div></div>
	</article>
</section>
<aside class="row span2">
	<div class="compartir">
	<div class="publicidad">
	<div class="banner">
<!-- Publicidad Zona 15 -->
<ins data-revive-zoneid="15" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="noticias" data-revive-subseccion="local" data-revive-sc="no" data-revive-post="1"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div>
<div class="banner">
<!-- Publicidad Zona 15 -->
<ins data-revive-zoneid="15" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="noticias" data-revive-subseccion="local" data-revive-sc="no" data-revive-post="2"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div>
<div class="banner">
<!-- Publicidad Zona 15 -->
<ins data-revive-zoneid="15" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="noticias" data-revive-subseccion="local" data-revive-sc="no" data-revive-post="3"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div>
<div class="banner">
<!-- Publicidad Zona 15 -->
<ins data-revive-zoneid="15" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="noticias" data-revive-subseccion="local" data-revive-sc="no" data-revive-post="4"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div>
<div class="banner">
<!-- Publicidad Zona 15 -->
<ins data-revive-zoneid="15" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="noticias" data-revive-subseccion="local" data-revive-sc="no" data-revive-post="5"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div>
<div class="banner">
<!-- Publicidad Zona 15 -->
<ins data-revive-zoneid="15" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="noticias" data-revive-subseccion="local" data-revive-sc="no" data-revive-post="6"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div>
<div class="banner">
<!-- Publicidad Zona 15 -->
<ins data-revive-zoneid="15" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="noticias" data-revive-subseccion="local" data-revive-sc="no" data-revive-post="7"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div>
	</div>
	<div class="box relacionado">
		<h2>Relacionado</h2>
		<div class="lista_etiquetas clearfix">
	<h3>Etiquetas</h3>
	<ul class="tags-list"><li><a rel="tag" href="/etiqueta/Baleares.html">Baleares</a></li><li><a rel="tag" href="/etiqueta/Marc+Pons.html">Marc Pons</a></li><li><a rel="tag" href="/etiqueta/alquiler.html">alquiler</a></li><li><a rel="tag" href="/etiqueta/ayudas.html">ayudas</a></li><li><a rel="tag" href="/etiqueta/vivienda.html">vivienda</a></li></ul></div>
	</div>
		<div class="banner"><span class="publicidad">Publicidad</span><!-- Publicidad Zona 163 -->
<ins data-revive-zoneid="163" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="noticias" data-revive-subseccion="local" data-revive-sc="no"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div>
</div>
</aside>
			</section>
			<aside class="row span3 clearfix" role="complementary">
			<!-- Slot 45 -->
<a id="gpt-ad-9561535562273_holder"></a>
<div class="banner vocento">
	<span class="publicidad">publicidad</span>	<div id="gpt-ad-9561535562273"></div>
	<script type="text/javascript">
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];

		var platforms = "all";

		if (/Mobi/.test(navigator.userAgent) && ((platforms=='all') || (platforms=='mobile')))
		{
			//console.log('Vocento WebM for /4900/webm.ULTIMAHORA/mallorca/noticias/local/all');
			googletag.cmd.push(function() {
				var mapping = googletag.sizeMapping()
				.addSize([[300,600],[300,250]], [0,0]).build();

				googletag.defineSlot('/4900/webm.ULTIMAHORA/mallorca/noticias/local', [[300,600],[300,250]], 'gpt-ad-9561535562273').
					defineSizeMapping(mapping).
					setCollapseEmptyDiv(true).
					addService(googletag.pubads()).setTargeting("pos", "robapaginas");
				//Didomi required
				googletag.pubads().disableInitialLoad();
    				googletag.pubads().enableAsyncRendering();
				//googletag.pubads().setRequestNonPersonalizedAds(0);

				googletag.enableServices();
				googletag.display('gpt-ad-9561535562273');
			});
		}
				else if ((platforms=='all') || (platforms=='desktop'))
		{
			//console.log('Vocento desktop for /4900/vocento.uh/mallorca/noticias/local/all');
			googletag.cmd.push(function() {
				googletag.defineSlot('/4900/vocento.uh/mallorca/noticias/local', [[300,600],[300,250]], 'gpt-ad-9561535562273').
					setCollapseEmptyDiv(true).
					addService(googletag.pubads()).
					setTargeting("pos", "robapaginas");				//Didomi required
				googletag.pubads().disableInitialLoad();
    				googletag.pubads().enableAsyncRendering();
				//googletag.pubads().setRequestNonPersonalizedAds(0);
				googletag.enableServices();
							});
		}
		
		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		   jQuery("article .cuerpo>.letra3 p:eq(1)").append(jQuery("#gpt-ad-9561535562273").parent());

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#gpt-ad-9561535562273").parent().appendTo("article .cuerpo>.letra3 p:eq(1)");
			else
				jQuery("#gpt-ad-9561535562273").parent().appendTo("#gpt-ad-9561535562273_holder");

			googletag.pubads().refresh();
		});
		</script>
</div>
<div class="box tambien_en noticias"><h4><a href="/noticias.html">También en Noticias</a></h4><article>
	<figure>
<a title="Inca pide ayuda a la ecotasa para mejorar el cuartel General Luque" href="/noticias/part-forana/2018/08/27/1021577/inca-pide-ayuda-ecotasa-para-mejorar-cuartel-general-luque.html"><img alt="Inca pide ayuda a la ecotasa para mejorar el cuartel General Luque" src="/sfAttachPlugin/getCachedContent/id/787815/width/288/height/100/crop/1.png" /></a>		<figcaption class="text clearfix">
		<header><h5><a title="Inca pide ayuda a la ecotasa para mejorar el cuartel General Luque" href="/noticias/part-forana/2018/08/27/1021577/inca-pide-ayuda-ecotasa-para-mejorar-cuartel-general-luque.html">Inca pide ayuda a la ecotasa para mejorar el cuartel General Luque</a></h5></header><p>El Ajuntament d’Inca ha presentado el proyecto de mejora y embellecimiento de la fachada principal [<a class="mas" href="/noticias/part-forana/2018/08/27/1021577/inca-pide-ayuda-ecotasa-para-mejorar-cuartel-general-luque.html">...</a>]</p><div class="enlaces"><a href="/noticias/part-forana/2018/08/27/1021577/inca-pide-ayuda-ecotasa-para-mejorar-cuartel-general-luque.html#sf_comment_list"><i class="glyphicon glyphicon-comment"></i>10 Comentarios</a></div>		</figcaption>
	</figure>
</article>
<article>
	<figure>
<a title="Jaime Colombás, empresario con una pasión de altos vuelos" href="/noticias/sociedad/2018/08/27/1021589/jaime-colombas-empresario-una-pasion-altos-vuelos.html"><img alt="Jaime Colombás, empresario con una pasión de altos vuelos" src="/sfAttachPlugin/getCachedCropContent/id/518543.png" /></a>		<figcaption class="text clearfix">
		<header><h5><a title="Jaime Colombás, empresario con una pasión de altos vuelos" href="/noticias/sociedad/2018/08/27/1021589/jaime-colombas-empresario-una-pasion-altos-vuelos.html">Jaime Colombás, empresario con una pasión de altos vuelos</a></h5></header><p>Jaime Colombás (Palma, 1968) veraneaba de pequeño en la urbanización Bellavista, donde reside en la [<a class="mas" href="/noticias/sociedad/2018/08/27/1021589/jaime-colombas-empresario-una-pasion-altos-vuelos.html">...</a>]</p><div class="enlaces"><a href="/noticias/sociedad/2018/08/27/1021589/jaime-colombas-empresario-una-pasion-altos-vuelos.html#sf_comment_list"><i class="glyphicon glyphicon-comment"></i>3 Comentarios</a></div>		</figcaption>
	</figure>
</article>
<article>
	<figure>
<a title="María Teresa Campos, a su hija Terelu: «Con otras tetas sí hay paraíso»" href="/noticias/sociedad/2018/08/26/1021541/maria-teresa-campos-hija-terelu-otras-tetas-hay-paraiso.html"><img alt="María Teresa Campos, a su hija Terelu: «Con otras tetas sí hay paraíso»" src="/sfAttachPlugin/getCachedContent/id/787759/width/288/height/100/crop/1.png" /></a>		<figcaption class="text clearfix">
		<header><h5><a title="María Teresa Campos, a su hija Terelu: «Con otras tetas sí hay paraíso»" href="/noticias/sociedad/2018/08/26/1021541/maria-teresa-campos-hija-terelu-otras-tetas-hay-paraiso.html">María Teresa Campos, a su hija Terelu: «Con otras tetas sí hay paraíso»</a></h5></header><p>Terelu Campos participó el sábado por la noche en el programa de Telecinco Sábado Deluxe. [<a class="mas" href="/noticias/sociedad/2018/08/26/1021541/maria-teresa-campos-hija-terelu-otras-tetas-hay-paraiso.html">...</a>]</p><div class="enlaces"><a href="/noticias/sociedad/2018/08/26/1021541/maria-teresa-campos-hija-terelu-otras-tetas-hay-paraiso.html#sf_comment_list"><i class="glyphicon glyphicon-comment"></i>Comenta</a></div>		</figcaption>
	</figure>
</article>
<article>
	<figure>
<a title="Muere Neil Simon, autor de 'La extraña pareja»'" href="/noticias/cultura/2018/08/26/1021581/muere-neil-simon-autor-extrana-pareja.html"><img alt="Muere Neil Simon, autor de 'La extraña pareja»'" src="/sfAttachPlugin/getCachedContent/id/787819/width/288/height/100/crop/1.png" /></a>		<figcaption class="text clearfix">
		<header><h5><a title="Muere Neil Simon, autor de 'La extraña pareja»'" href="/noticias/cultura/2018/08/26/1021581/muere-neil-simon-autor-extrana-pareja.html">Muere Neil Simon, autor de 'La extraña pareja»'</a></h5></header><p>El prolífico dramaturgo Neil Simon, nominado al Óscar en cuatro ocasiones y autor de obras [<a class="mas" href="/noticias/cultura/2018/08/26/1021581/muere-neil-simon-autor-extrana-pareja.html">...</a>]</p><div class="enlaces"><a href="/noticias/cultura/2018/08/26/1021581/muere-neil-simon-autor-extrana-pareja.html#sf_comment_list"><i class="glyphicon glyphicon-comment"></i>Comenta</a></div>		</figcaption>
	</figure>
</article>
</div><a id="robapaginas_1_holder"></a><div class="banner clearfix" id="robapaginas_1"><span class="publicidad">Publicidad</span><!-- Publicidad Zona 8 / Robapaginas 1 -->
<ins data-revive-zoneid="8" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="noticias" data-revive-subseccion="local" data-revive-sc="no"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div><script type="text/javascript">
//<![CDATA[

		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		{
			jQuery("#robapaginas_1").appendTo("article .cuerpo");
		}

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#robapaginas_1").appendTo("article .cuerpo");
			else
				jQuery("#robapaginas_1").appendTo("#robapaginas_1_holder");
		});
	
//]]>
</script><section class="box lo_mas_visto">
	<div id="tabs" class="ui-tabs ui-widget ui-widget-content ui-corner-all">
		<ul class="tab ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all">
			<li class="ui-state-default ui-corner-top ui-tabs-selected ui-state-active"><a href="#tabs-1"><span>Lo + visto</span></a></li>
			<li class="ui-state-default ui-corner-top"><a href="#tabs-2"><span>Lo + comentado</span></a></li>
			<li class="ui-state-default ui-corner-top"><a href="#tabs-3"><span>Lo último</span></a></li>
		</ul>
		<div class="lista_tab">
			<div id="tabs-1">
				<ul>
<li><a href="/sucesos/ultimas/2018/08/28/1021863/pelea-entre-vendedores-ambulantes-turistas-alemanes-playa-palma.html">Pelea entre vendedores ambulantes y turistas alemanes en la Playa de Palma</a></li><li><a href="/noticias/sociedad/2018/08/22/1020801/valerietv-soy-estrella-del-porno.html">ValerieTV: «No soy una estrella del porno»</a></li><li><a href="/sucesos/ultimas/2018/08/29/1022071/destapada-mallorca-estafa-inmobiliaria-millonaria-afecta-unas-200-personas.html">Destapada en Mallorca una estafa inmobiliaria millonaria que afecta a unas 200 personas</a></li><li><a href="/sucesos/ultimas/2018/08/26/1021579/dramatico-llamamiento-mujer-atropellada-establiments-por-coche-dio-fuga.html">Dramático llamamiento de la mujer atropellada en Establiments por un coche que se dio a la fuga</a></li><li><a href="/noticias/sociedad/2018/08/28/1021905/834-euros-importe-cobro-cerrajero-pareja-por-cambiarles-cerradura.html">834 euros, el importe que cobró un cerrajero a una pareja por cambiarles la cerradura</a></li></ul>
			</div>
			<div id="tabs-2" class="ui-tabs-hide">
				<ul>
<li><a href="/sucesos/ultimas/2018/08/28/1021863/pelea-entre-vendedores-ambulantes-turistas-alemanes-playa-palma.html">Pelea entre vendedores ambulantes y turistas alemanes en la Playa de Palma</a></li><li><a href="/noticias/sociedad/2018/08/24/1021255/artur-mas-increpado-menorca-desde-barcos-vecinos.html">Artur Mas, increpado en Menorca desde barcos vecinos</a></li><li><a href="/noticias/local/2018/08/28/1021777/sueldo-funcionarios-subira-tercio-del-presupuesto-ira-personal.html">El sueldo de los funcionarios subirá un 2,5 % y un tercio del Presupuesto se irá a personal</a></li><li><a href="/noticias/local/2018/08/29/1021995/hoteleros-alegan-contra-ley-les-obliga-ofrecer-agua-gratis-clientes.html">Los hoteleros alegan contra la ley que les obliga a ofrecer agua gratis a sus clientes</a></li><li><a href="/noticias/local/2018/08/29/1022003/estancamiento-oferta-alquiler-residencial-dispara-precios.html">El estancamiento de la oferta de alquiler residencial dispara los precios</a></li></ul>
			</div>
			<div id="tabs-3" class="ui-tabs-hide">
				<ul>
<li><a href="/noticias/nacional/2018/08/29/1022195/libertad-orden-alejamiento-para-detenido-por-agredir-mujer-retiraba-lazos-amarillos.html">Libertad con orden de alejamiento para el detenido por agredir a una mujer que retiraba lazos amarillos</a></li><li><a href="/noticias/part-forana/2018/08/29/1022191/programa-soib-visibles-dara-empleo-parados-mayores-anos-calvia.html">El programa SOIB visibles dará empleo a 19 parados mayores de 35 años en Calvià</a></li><li><a href="/deportes/otros-deportes/2018/08/29/1022189/felipe-participara-por-primera-vez-copa-del-rey-barcos-epoca-mahon.html">Felipe VI participará por primera vez en la Copa del Rey de Barcos de Época, en Maó</a></li><li><a href="/noticias/part-forana/2018/08/29/1022187/cala-millor-construye-nuevo-campo-futbol.html">Cala Millor construye un nuevo campo de fútbol</a></li><li><a href="/noticias/part-forana/2018/08/29/1022185/quejas-vecinales-por-incivismo-durante-fiestas-sant-agusti-felanitx.html">Quejas vecinales por el incivismo durante las fiestas de Sant Agustí en Felanitx</a></li></ul>
			</div>
		</div>
	</div>
	<script type="text/javascript">
//<![CDATA[
jQuery(function() {
			jQuery("#tabs").tabs().select(0);
		}); 
//]]>
</script></section>
<a id="robapaginas_5_holder"></a><div class="banner clearfix" id="robapaginas_5"><span class="publicidad">Publicidad</span><!-- Publicidad Zona 169 / Robapaginas 5 -->
<ins data-revive-zoneid="169" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="noticias" data-revive-subseccion="local" data-revive-sc="no"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div><section class="box blogs clearfix">
	<header><h3><a href="/mallorca/participa/blog.html">Blogs</a></h3></header>
	<article><figure class="imagen clearfix"><a title="Enredados" href="https://enredados.ultimahora.es"><img alt="Enredados" src="/blog/portada/id/30.png" /></a><figcaption class="text clearfix"><header><h4><a href="https://enredados.ultimahora.es/2018/08/para-tener-en-cuenta.html">Para tener en cuenta</a></h4></header><p></p></figcaption></figure></article><article><figure class="imagen clearfix"><a title="Telele" href="https://telele.ultimahora.es"><img alt="Telele" src="/blog/portada/id/24.png" /></a><figcaption class="text clearfix"><header><h4><a href="https://telele.ultimahora.es/2018/08/invierno-llega-ya.html">Invierno, llega ya</a></h4></header><p>Iris Luque . El verano es ideal para vivir buenos momentos: la playa, el sol, los largos días, el calor y las vacaciones ayudan a [...]</p></figcaption></figure></article></section>
<a id="robapaginas_4_holder"></a><div class="banner clearfix" id="robapaginas_4"><span class="publicidad">Publicidad</span><!-- Publicidad Zona 135 / Robapaginas 4 -->
<ins data-revive-zoneid="135" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="noticias" data-revive-subseccion="local" data-revive-sc="no"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div><div class="box tiempo">
	<!-- Publicidad Zona 60 -->
<ins data-revive-zoneid="60" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="noticias" data-revive-subseccion="local" data-revive-sc="no"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
	<h2><span>Tiempo</span> 
		<label for="location" class="tiempo_select">
			<select name="location" id="location" onchange="jQuery.ajax({
						type:'POST',
						dataType:'html',
						data:jQuery(this).serialize(),
						success:function(data, textStatus){jQuery('#weather').html(data);},
						url:'/weather/forecast',
					});
					return false;"><option value="1" selected="selected">Palma</option>
<option value="2">Maó</option>
<option value="3">Eivissa</option>
<option value="4">Manacor</option>
<option value="5">Inca</option>
<option value="6">Sóller</option>
<option value="7">Alcúdia</option>
<option value="8">Pollença</option>
<option value="10">Sant Antoni Portmany</option>
<option value="12">Ciutadella</option>
</select>		</label>
	</h2>
	<div id="weather">
		<div class="back_weather">
<div class="city">Palma</div><div class="pull-left temp clearfix">
	<ul class="clearfix pull-left">
		<li class="max">
			Máx:<span class="weight">
			28°			</span>
		</li>
		<li class="min">
			Mín:
			<span class="weight">
				28°
			</span>
		</li>
	</ul>
</div>
<div class="bigimage pull-left">
	<img alt="nubes dispersas" title="nubes dispersas" src="//uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/large/116_day.png" /></div>
<div class="current clearfix">
	<div>30°</div>
</div>

</div>
<div class="toggle_container clearfix" style="display: none">
	<div class="block">
	<table cellpadding="0" cellspacing="0" class="forecast">
			<tr class="color">
	        	<td class="days">jueves</td>
		        <td class="images">
				<img alt="lluvia ligera" title="lluvia ligera" src="//uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/small/176_day.png" />			</td>
		        <td class="high">28°</td>
	        	<td class="low">28°</td>
		</tr>
			<tr class="white">
	        	<td class="days">viernes</td>
		        <td class="images">
				<img alt="cielo claro" title="cielo claro" src="//uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/small/113_day.png" />			</td>
		        <td class="high">27°</td>
	        	<td class="low">27°</td>
		</tr>
			<tr class="color">
	        	<td class="days">sábado</td>
		        <td class="images">
				<img alt="lluvia ligera" title="lluvia ligera" src="//uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/small/176_day.png" />			</td>
		        <td class="high">26°</td>
	        	<td class="low">26°</td>
		</tr>
			<tr class="white">
	        	<td class="days">domingo</td>
		        <td class="images">
				<img alt="cielo claro" title="cielo claro" src="//uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/small/113_day.png" />			</td>
		        <td class="high">26°</td>
	        	<td class="low">26°</td>
		</tr>
			<tr class="color">
	        	<td class="days">lunes</td>
		        <td class="images">
				<img alt="cielo claro" title="cielo claro" src="//uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/small/113_day.png" />			</td>
		        <td class="high">26°</td>
	        	<td class="low">26°</td>
		</tr>
		</table>
</div>
</div>
<div class="trigger text">
	<a href="#">
	Ver pronóstico para los próximos<strong>4 días</strong>	</a>
</div>
<script type="text/javascript">
//<![CDATA[

	$(".trigger").toggle(
		function(){ $(this).addClass("active"); },
		function(){ $(this).removeClass("active"); }
	).click(function(){
		$(this).prev(".toggle_container").slideToggle("slow");
	});

//]]>
</script>	</div>
</div>
<a id="robapaginas_2_holder"></a><div class="banner clearfix" id="robapaginas_2"><span class="publicidad">Publicidad</span><!-- Publicidad Zona 14 / Robapaginas 2 -->
<ins data-revive-zoneid="14" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="noticias" data-revive-subseccion="local" data-revive-sc="no"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div><div class="box horoscopo">
<form onsubmit="jQuery.ajax({type:'POST',dataType:'html',data:jQuery(this).serialize(),url:'/horoscopo/prediccion'}).done(function(data, textStatus){jQuery('#horoscopo').html(data);}); return false;" action="/horoscopo/prediccion" method="post">	<h2><span>Tu horóscopo</span>
		<label for="horoscopo_signo">
			<select name="horoscopo_signo" id="horoscopo_signo" onchange="
					jQuery.ajax({
						type:'POST',
						dataType:'html',
						data:jQuery(this).serialize(),
						success:function(data, textStatus){jQuery('#horoscopo').html(data);},
						url:'/horoscopo/prediccion',
					});
					return false;"><option value="1">Aries</option>
<option value="2">Tauro</option>
<option value="3">Géminis</option>
<option value="4">Cáncer</option>
<option value="5">Leo</option>
<option value="6">Virgo</option>
<option value="7">Libra</option>
<option value="8">Escorpio</option>
<option value="9">Sagitario</option>
<option value="10">Capricornio</option>
<option value="11">Acuario</option>
<option value="12">Piscis</option>
</select>		</label>
	</h2>
</form>
<div class="horoscopo clearfix" id="horoscopo">
		<div class="imagen pull-left">
		<img alt="Aries" title="Aries" src="//uh.gsstatic.es/images/horoscopo/aries.jpg" />	</div>
	<div class="text">
		<p><span>Aries</span> 21/03 - 20/04</p>
		<p> Salud buena. Sea cauto y desconfiado o caerá en una trampa que le desprestigiará. Debe plantearse que no pasará nada si rompe con esa persona.</p>
	</div>
</div>

</div>

<a id="robapaginas_3_holder"></a><div class="banner clearfix" id="robapaginas_3"><span class="publicidad">Publicidad</span><!-- Publicidad Zona 13 / Robapaginas 3 -->
<ins data-revive-zoneid="13" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="noticias" data-revive-subseccion="local" data-revive-sc="no"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div>			</aside>
		</section>
				<footer class="footer clearfix" role="contentinfo">
			<div class="links_footer clearfix">
	<div class="portada_pdf pull-left">
		<div class="box_pdf_foot">
			<p class="pull-left">Portada del día</p>
			<span><img alt="Descarga la portada de hoy" src="https://uh.gsstatic.es/images/layout/icos/pdf.gif" /></span>
		</div>
		<a href="/mallorca/archivo/portada.pdf"><img alt="Portada" src="/mallorca/archivo/portada.jpg" /></a>		<a class="btn suscribete_foot" href="https://clubdelsuscriptor.com/suscribete.html" title="Suscríbete">Suscríbete</a>
	</div>
</div>
<div class="box_listas">
	<ul class="clearfix">
		<li>
			<div class="lista_links">
				<h6>ultimahora.es</h6>
				<nav>
					<ul class="clearfix">
					<li><a href="/quienes_somos.html">Quiénes somos</a></li><li><a href="/mallorca/contacto/publicidad.html">Contratar Publicidad</a></li><li><a href="https://gruposerra.com/tarifas/tarifas_gs.pdf">Tarifas Prensa</a></li><li><a href="https://gruposerra.com/tarifas/tarifas_ultimahora_digital_dossier.pdf">Tarifas Digital</a></li><li><a href="/contacto.html">Contacto</a></li><li><a href="/aviso_legal.html">Aviso Legal</a></li><li><a href="/politica_de_privacidad.html">Política de privacidad</a></li><li><a href="/politica_de_cookies.html">Política de cookies</a></li><li class="rss"><a href="/mallorca/feed.rss">RSS</a></li>					</ul>
				</nav>
			</div>
		</li>
		<li><div class="lista_grupo">
	<h6>Enlaces del Grupo Serra</h6>
	<ul>
		<li><a href="/mallorca.html">Última Hora</a></li>
		<li><a href="https://menorca.info/">Menorca • Es Diari</a></li>
		<li><a href="https://periodicodeibiza.es/">Periódico de Ibiza</a></li>
		<li><a href="https://dbalears.cat">dbalears.cat</a></li>
		<li><a href="https://mallorcamagazin.com">Mallorca Magazin</a></li>
		<li><a href="https://majorcadailybulletin.com/">Majorca Daily Bulletin</a></li>
		<li><a href="https://vestimallorca.com/">Vesti Mallorca</a></li>
		<li><a href="https://ultimahoraclasificados.com">Última Hora Clasificados</a></li>
		<li><a href="https://gruposerra.com/">Grup Serra</a></li>
		<li><a href="http://www.novatelevisio.com/">Nova Televisió</a></li>
		<li><a href="http://luxmallorca.tv/">LUX Mallorca TV</a></li>
		<li><a href="https://clubdelsuscriptor.com/">Club del subscriptor</a></li>
		<li><a href="http://uponthewall.es/"><strong>up</strong>onthewall</a></li>
		<li><a href="https://setmanarisoller.cat/">Setmanari Sóller</a></li>
	</ul>
</div>
</li>
		<li class="ultima noborder">
			<div>	<h6>Hora Nova S.A</h6>
	<p> <strong>Redacción, Administración y Publicidad</strong></p>
	<p>Paseo Mallorca, 9-A 07011 - Palma. Tel. Centralita: 971 788 300</p>
	<p>Email: <a href="&#x6d;&#x61;&#105;&#108;&#x74;&#x6f;&#x3a;&#100;&#105;&#103;i&#116;&#x61;&#x6c;&#64;u&#108;&#116;&#105;&#x6d;&#97;&#104;&#111;&#114;&#x61;&#x2e;&#x65;&#115;">digital@ultimahora.es</a></p>
	<p>Email publicidad: <a href="&#109;&#x61;&#105;l&#116;&#111;&#58;&#x70;&#117;b&#108;&#x69;&#99;&#105;&#100;a&#100;&#46;d&#105;&#x67;&#105;t&#x61;l&#64;&#117;&#x6c;t&#105;m&#97;&#x68;&#111;&#114;&#97;&#x2e;&#x65;&#115;">publicidad.digital@ultimahora.es</a></p>
	<p><strong>Delegación Manacor: </strong></p>
	<p>Avinguda des Tren, 17 bajos. 07500 Manacor.</p>
<p>Tel: 971 554 444, Email: <a href="&#109;&#x61;&#105;&#108;&#116;&#x6f;&#58;&#109;&#x61;&#110;&#97;&#99;o&#x72;&#64;&#x75;&#x6c;&#116;&#105;&#x6d;&#97;&#x68;&#x6f;&#x72;&#97;.&#101;&#x73;">manacor@ultimahora.es</a></p>
	<p><strong>Delegación Inca:</strong></p>
	<p>C/ Mancor, 4 bajos. 07300 Inca Tel.: 971 504 472 - 971 504 002</p>
	<p>Email: <a href="&#x6d;ai&#108;&#x74;&#111;&#58;&#x69;n&#x63;a&#x40;&#x75;&#108;&#x74;i&#x6d;a&#x68;&#x6f;&#114;&#97;&#46;e&#x73;">inca@ultimahora.es</a></p>
         <p><strong>Club del Suscriptor: </strong></p>
        <p>Paseo Mallorca, 30 local 2 bajos. 07012 Palma<br/>Tel. suscripciones : 971 717 308 - Email: <a href="&#x6d;&#x61;&#105;l&#116;o&#x3a;&#115;u&#115;c&#114;&#105;&#x70;&#116;or&#64;&#x75;&#108;t&#x69;ma&#x68;&#x6f;&#x72;a&#x2e;&#x65;&#x73;">suscriptor@ultimahora.es</a></p>
</div>
		</li>
	</ul>
</div>
<div class="link_m">
	<nav>
		<ul>
		<li><a href="/quienes_somos.html">Quiénes somos</a></li><li><a href="/contacto.html">Contacto</a></li><li><a href="/mallorca/contacto/publicidad.html">Contratar Publicidad</a></li><li><a href="/aviso_legal.html">Aviso Legal</a></li><li><a href="/politica_de_privacidad.html">Política de privacidad</a></li><li><a href="/politica_de_cookies.html">Política de cookies</a></li>		
		</ul>
	</nav>
</div>
<div class="logos_footer">
	<ul>
		<li><a href="https://ultimahora.es/" class="uh_mallorca" title="Ultimahora mallorca">Edición Mallorca</a></li>
		<li><a href="https://periodicodeibiza.es" class="uh_ibiza" title="Periódico de Ibiza">Edición Ibiza</a></li>
		<li><a href="https://menorca.info/" class="uh_menorca" title="Menorca • Es Diari">Menorca • Es Diari</a></li>
		<li><a href="https://dbalears.cat" class="balears" title="dBalears">Dbalears</a></li>
		<li><a href="https://mallorcamagazin.com" class="magazin" title="Mallorca Magazin">Mallorca magazin</a></li>
		<li><a href="https://majorcadailybulletin.com" class="daily" title="Majorca Daily Bulletin">Majorca daily bulletin</a></li>
		<li><a href="https://gruposerra.com" class="gruposerra" title="Grupo Serra">Grupo Serra</a></li>
	</ul>
</div>

		</footer>
		</div>

<script type="text/javascript">
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          
          
          function loadChartbeat() {
              var e = document.createElement('script');
              var n = document.getElementsByTagName('script')[0];
              e.type = 'text/javascript';
              e.async = true;
              e.src = '//static.chartbeat.com/js/chartbeat.js';
              n.parentNode.insertBefore(e, n);
          }
          loadChartbeat();
        })();
      </script>
</body
</html>
