<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="title" content="Angélica Pastor, indignada por comentarios sexistas por parte de los Bombers de Palma » Noticias » Sucesos » Ultima Hora Mallorca" />
<meta name="description" content="Transcurridos unos días, sale a la luz pública las imágenes y el audio de lo sucedido. «Se lubricará, ahora se lubricará», le espetan los bomberos a su paso." />
<meta name="keywords" content="Angèlica Pastor,Bombers de Palma,regidora de Seguretat Ciutadana,Noticias,suceso" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="http://ultimahora.es/sfAttachPlugin/getPreview/id/425596" />
<meta name="twitter:site" content="@UHmallorca" />
<meta name="twitter:url" content="https://ultimahora.es/sucesos/ultimas/2017/04/09/260416/angelica-pastor-indignada-por-comentarios-sexistas-por-parte-bombers-palma.html" />
<meta name="twitter:title" content="Angélica Pastor, indignada por comentarios sexistas por parte de los Bombers de Palma" />
<meta name="twitter:description" content="Transcurridos unos días, sale a la luz pública las imágenes y el audio de lo sucedido. «Se lubricará, ahora se lubricará», le espetan los bomberos a su paso." />
<meta name="twitter:creator" content="@juliobastidag" />
<meta name="dc.date.issued" content="2017-04-09" />
<meta name="robots" content="index, follow" />
<meta name="language" content="es" />
<meta name="msvalidate.01" content="7E9D21579C587CCAF322EE7A472EE064" />
<meta name="theme-color" content="#cd0000" />
<title>Angélica Pastor, indignada por comentarios sexistas por parte de los Bombers de Palma » Noticias » Sucesos » Ultima Hora Mallorca</title>
<link href="http://ultimahora.es/sucesos/ultimas/2017/04/09/260416/angelica-pastor-indignada-por-comentarios-sexistas-por-parte-bombers-palma.html" rel="canonical" />
<link href="http://amp.ultimahora.es/sucesos/ultimas/2017/04/09/260416/angelica-pastor-indignada-por-comentarios-sexistas-por-parte-bombers-palma.html" rel="amphtml" />
<meta property="og:site_name" content="Ultima Hora" />
<meta property="og:title" content="Angélica Pastor, indignada por comentarios sexistas por parte de los Bombers de Palma" />
<meta property="og:url" content="https://ultimahora.es/sucesos/ultimas/2017/04/09/260416/angelica-pastor-indignada-por-comentarios-sexistas-por-parte-bombers-palma.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Transcurridos unos días, sale a la luz pública las imágenes y el audio de lo sucedido. «Se lubricará, ahora se lubricará», le espetan los bomberos a su paso." />
<meta property="fb:admins" content="1009840697" />
<meta property="fb:app_id" content="205112354354" />
<meta property="fb:pages" content="114680095225282" />
<meta property="article:tag" content="Angèlica Pastor" />
<meta property="article:tag" content="Bombers de Palma" />
<meta property="article:tag" content="regidora de Seguretat Ciutadana" />
<meta property="article:section" content="Noticias" />
<meta property="article:published_time" content="2017-04-09T19:12:00+02:00" />
<meta property="article:modified_time" content="2017-04-10T00:24:50+02:00" />
<meta property="og:video" content="https://ultimahora.es/sfAttachPlugin/425596.mp4" />
<meta property="og:video:secure_url" content="https://ultimahora.es/sfAttachPlugin/425596.mp4" />
<meta property="og:video:width" content="516" />
<meta property="og:video:height" content="292" />
<meta property="og:video:type" content="video/mp4" />
<meta property="og:image" content="http://ultimahora.es/sfAttachPlugin/getPreview/id/425596" />
<link href="http://ultimahora.es/autor/julio-bastida.rss" title="Noticias de Julio Bastida " rel="alternate" type="application/rss+xml" />
<link rel="alternate" type="application/rss+xml" title="Última noticias » Ultima Hora Mallorca" href="https://ultimahora.es/mallorca/feed.rss" />
	<meta name="viewport" content="user-scalable=1, width=device-width, initial-scale=1" />
	<meta content="900" http-equiv="refresh" />
	<meta name="X-GS-Layout" content="layout-2col.html5" />
	<meta name="X-GS-Origin" content="vm16" />
	<link type="text/plain" rel="author" href="https://uh.gsstatic.es/humans.txt" />
	<link rel="shortcut icon" href="https://uh.gsstatic.es/images/iconos/ultimahora.es_uh.ico" type="image/x-icon" />
	<link rel="apple-touch-icon" href="https://uh.gsstatic.es/images/iconos/apple-touch-icon.png" type="image/png" />
	<link rel="apple-touch-icon" href="https://uh.gsstatic.es/images/iconos/apple-touch-icon-72.png" type="image/png" sizes="72x72" />
	<link rel="apple-touch-icon" href="https://uh.gsstatic.es/images/iconos/apple-touch-icon-114.png" type="image/png" sizes="114x114" />
	<script async type="text/javascript" src="//www.googletagservices.com/tag/js/gpt.js"></script>
<link rel="stylesheet" type="text/css" media="screen" href="https://netdna.bootstrapcdn.com/twitter-bootstrap/2.3.2/css/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://netdna.bootstrapcdn.com/twitter-bootstrap/2.3.1/css/bootstrap-responsive.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://uh.gsstatic.es/css/frontend/init.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://vjs.zencdn.net/5.10.4/video-js.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://uh.gsstatic.es/js/vast/videojs-vast-vpaid/bin/videojs.vast.vpaid.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://uh.gsstatic.es/css/frontend/post.css" />
<link rel="stylesheet" type="text/css" media="print" href="https://uh.gsstatic.es/css/frontend/print.css" />
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.24/jquery-ui.min.js"></script>
<script type="text/javascript" src="https://vjs.zencdn.net/5.10.4/video.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/vast/videojs-vast-vpaid/bin/videojs_5.vast.vpaid.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/videojs/ga/videojs.ga.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/videojs/youtube/dist/Youtube.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/jquery.tools.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/jquery.hoverIntent.js"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/tl.js"></script>

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1146311022474495923']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->

<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "18849942" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=18849942&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<script type="text/javascript"> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', "UA-2094228-4", "ultimahora.es", {'name': "ultimahora"});
ga('ultimahora.send', 'pageview');
ga('create', "UA-2094228-48", "ultimahora.es", {'name': "ojd"});
ga('ojd.send', 'pageview');
</script>
</head>
<body>
<!-- Slot 100 -->
<div class="interstitial">
<script type='text/javascript'><!--//<![CDATA[
	var ox_u = '//banners.evoluhcion.es/www/delivery/al.php?zoneid=1&seccion=interior&layerstyle=ultimahora&align=center&valign=top&padding=2&padding=2&shifth=0&shiftv=0&closebutton=f&backcolor=FFFFFF&noborder=t&closebutton=t&closetime=15';
	if (document.context) ox_u += '&context=' + escape(document.context);
	document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//]]>--></script>
</div>
<div id="back_especial" class="ultimas">
	<div id="document" class="container-fix mallorca post">
		<header id="head" class="head clearfix" role="banner">
			<!-- Slot 78 -->
<div class="banner vocento">
	<span class="publicidad">publicidad</span>	<div id="gpt-ad-7471491780070">
	<script type="text/javascript">
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];

		if (/Mobi/.test(navigator.userAgent))
			googletag.cmd.push(function() {
				var mapping = googletag.sizeMapping()
				.addSize([320, 400], [[320, 50], [320, 100]])
				.addSize([750, 200], []).build();

				googletag.defineSlot('/4900/webm.ULTIMAHORA/mallorca//sucesos', [[320, 50], [320, 100]], 'gpt-ad-7471491780070').
					defineSizeMapping(mapping).
					addService(googletag.pubads())
				.setTargeting("pos", "megabanner");
				googletag.enableServices();
				googletag.display('gpt-ad-7471491780070');
			});
				else
			googletag.cmd.push(function() {
				googletag.defineSlot('/4900/vocento.uh/mallorca//sucesos//ultimas', [[980,90],[728,90],[980,250]], 'gpt-ad-7471491780070').addService(googletag.pubads()).setTargeting("pos", "megabanner");
				googletag.enableServices();
				googletag.display('gpt-ad-7471491780070');
			});
			</script>
	</div>
</div>
<nav class="nav_ediciones clearfix">
	<div class="ediciones pull-left">
		<ul class="clearfix">
			<li class="ediciones">Ediciones:</li>
			<li class="select"><a href="/mallorca.html">Mallorca</a></li><li><a href="https://menorca.info">Menorca</a></li><li><a href="https://periodicodeibiza.es">Ibiza y Formentera</a></li>		</ul>
	</div>
	<div class="social">
	<a class="facebook" title="Facebook" href="http://www.facebook.com/UltimaHora.Mallorca">Facebook</a><a class="twitter" title="Twitter" href="http://twitter.com/uhmallorca">Twitter</a><a class="google_plus" title="Google" rel="publisher" href="https://plus.google.com/106199570596409542426">Google plus</a>	</div>
</nav>
<div class="box_logo clearfix">
	<div class="logo" id="publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<h1 itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<span class="define">Angélica Pastor, indignada por comentarios sexistas por parte de los Bombers de Palma</span><a title="Volver a la portada de la edición de mallorca de ultimahora.es" href="/mallorca.html">Ultima Hora Mallorca</a>			<meta itemprop="url" content="https://uh.gsstatic.es/images/layout/new_logo_home_mallorca.png">
			<meta itemprop="width" content="237">
			<meta itemprop="height" content="58">
		</h1>
		<meta itemprop="name" content="Ultima Hora Mallorca">
		<meta itemprop="url" content="https://ultimahora.es/">
		<div class="ruta">
	<ul>
		<li class="ruta_1">
		<a href="/sucesos.html">Sucesos</a>	</li>
		<li class="ruta_2">
		<a href="/sucesos/ultimas.html">Noticias</a>	</li>
		</ul>
</div>
	</div>
	<div class="pull-right">
	<div class="search" itemscope itemtype="http://schema.org/WebSite">
	<meta itemprop="url" content="//ultimahora.es/"/>
	<div class="subscribete_header">
		<a href="https://clubdelsuscriptor.com/suscribete.html" title="Suscríbete a Ultima Hora">Suscríbete a Ultima Hora </a>
	</div>
	<form method="post" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction" action="/search.html">		<div class="box_campo clearfix">
			<meta itemprop="target" content="https://ultimahora.es/search?terms={terms}"/>
			<input id="terms" name="terms" type="text" placeholder="Búsqueda" itemprop="query-input" required />
			<button type="submit" class="btn"><i class="icon-search"></i></button>
		</div>
	</form>
</div>
<time datetime="2017-04-10T01:21:45+02:00">lunes, 10 abril 2017 <span>01:21</span></time>	</div>
</div>
<div class="navbar clearfix" role="navigation">
<nav class="menu_secciones clearfix" role="navigation">
	<ul class="nav">
	<li class="portada">
<a id="mi_portada" href="/mallorca.html"><span>Portada</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_portada").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/noticia/submenuHover/edicion/mallorca'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_portada").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="actualidad noticias">
<a id="mi_seccion_1" href="/noticias.html"><span>Noticias</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_1").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/edicion/mallorca/id/1'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_1").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="actualidad deportes">
<a id="mi_seccion_2" href="/deportes.html"><span>Deportes</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_2").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/edicion/mallorca/id/2'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_2").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="actualidad sucesos">
<a id="mi_seccion_3" class="select" href="/sucesos.html"><span>Sucesos</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_3").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/edicion/mallorca/id/3'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_3").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="blogs">
<a id="mi_blog" href="/mallorca/participa.html"><span>Participa</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_blog").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/blog/submenuHover/edicion/mallorca'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_blog").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="diviertete">
<a id="mi_diviertete" href="/mallorca/ocio.html"><span>Ocio</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_diviertete").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/diviertete/submenuHover/edicion/mallorca'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_diviertete").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="gente">
<a id="mi_vips" href="/vips.html"><span>Vips</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_vips").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/vips/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_vips").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="servicios">
<a id="mi_guia" href="/guia_util.html"><span>Guía Útil</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_guia").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/guia_util/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_guia").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="especiales">
<a id="mi_especial" href="/especial.html"><span>Especiales</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_especial").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/especial/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_especial").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="clasificados"><a title="Clasificados" class="inactive" href="/mallorca/clasificados.html"><span>Clasificados</span></a></li><li class="hemeroteca"><a title="Hemeroteca" class="inactive" href="/mallorca/hemeroteca.html"><span>Hemeroteca</span></a></li>	</ul>
	<div class="menu_secciones btn-group" rel="nofollow">
        <ol class="toggle_container_m" style="display: none">
	<li class="blogs">
<a id="mi_blog" href="/mallorca/participa.html"><span>Participa</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_blog").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/blog/submenuHover/edicion/mallorca'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_blog").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="gente">
<a id="mi_vips" href="/vips.html"><span>Vips</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_vips").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/vips/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_vips").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="servicios">
<a id="mi_guia" href="/guia_util.html"><span>Guía Útil</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_guia").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/guia_util/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_guia").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="especiales">
<a id="mi_especial" href="/especial.html"><span>Especiales</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_especial").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/especial/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_especial").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="clasificados"><a title="Clasificados" class="inactive" href="/mallorca/clasificados.html"><span>Clasificados</span></a></li><li class="hemeroteca"><a title="Hemeroteca" class="inactive" href="/mallorca/hemeroteca.html"><span>Hemeroteca</span></a></li>        </ol>
        <a href="#" class="hamburger"><i class="bar"></i><i class="bar"></i><i class="bar"></i></a>
</div>
<script type="text/javascript">
//<![CDATA[

	$(".hamburger").click(function(){
		$(this).prev(".toggle_container_m").slideToggle("fast");
	});

//]]>
</script>


</nav>
<nav class="menu_subsecciones" id="submenu">
<ul class="clearfix">
<li><a class="select" href="/sucesos/ultimas.html">Noticias</a></li><li><a class="" href="/sucesos/crimenes-sin-resolver.html">Crímenes sin resolver</a></li><li><a class="" href="/sucesos/desaparecidos.html">Desaparecidos</a></li><li><a class="" href="/sucesos/fotos.html">Fotos</a></li><li><a class="" href="/mallorca/sucesos/videos.html">Vídeos</a></li><li class="ico_subsecciones"><a class="rss" title="Feed RSS Sucesos" href="/sucesos.rss">RSS</a></li></ul>
</nav>
<script type="text/javascript">
//<![CDATA[
$("#submenu").hoverIntent({
	over: function(){
		var tm = $("#submenu").data("timer");
		if (tm) { clearTimeout(tm); $("#submenu").data("timer", false); }
		$("#submenu").data("inside", true);
	},
	out: function(){
		var tm = setTimeout(function(){
			s=$("#submenu");
			s.html(s.data("c"));
		}, 200);
		$("#submenu").data("timer", tm);
	},
	timeout: 0
  });
//]]>
</script></div>
		</header>
		<!-- Slot 88 -->
<div id="skyscraper_left" class="skyscraper fixed"><a id="gpt-ad-9591491780070_holder"></a>
<div class="banner vocento">
		<div id="gpt-ad-9591491780070">
	</div>
</div>
<script type="text/javascript">
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	googletag.cmd.push(function() {
		googletag.defineSlot('/4900/vocento.uh/mallorca//sucesos//ultimas', [[120,800],[120,600]], 'gpt-ad-9591491780070').addService(googletag.pubads()).setTargeting("pos", "skyscraper_izq");
		googletag.enableServices();
		googletag.display('gpt-ad-9591491780070');
	});
</script>
</div><div id="skyscraper_right" class="skyscraper fixed"><a id="gpt-ad-6251491780070_holder"></a>
<div class="banner vocento">
		<div id="gpt-ad-6251491780070">
	</div>
</div>
<script type="text/javascript">
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	googletag.cmd.push(function() {
		googletag.defineSlot('/4900/vocento.uh/mallorca//sucesos//ultimas', [[120,800],[120,600]], 'gpt-ad-6251491780070').addService(googletag.pubads()).setTargeting("pos", "skyscraper_der");
		googletag.enableServices();
		googletag.display('gpt-ad-6251491780070');
	});
</script>
</div>		<section class="content clearfix">
						<section class="row span7" role="main">
				<section class="row span5">
	<article itemref="publisher" itemscope itemtype="http://schema.org/NewsArticle">
		<meta itemprop="url" content="http://ultimahora.es/sucesos/ultimas/2017/04/09/260416/angelica-pastor-indignada-por-comentarios-sexistas-por-parte-bombers-palma.html">
	<h3 itemprop="headline">Angélica Pastor, indignada por comentarios sexistas por parte de los Bombers de Palma</h3><div class="box valora clearfix">
	<p class="autor autor_extras pull-left">
		<span itemprop="author" itemscope itemtype="http://schema.org/Person"><a class="author" rel="author" itemprop="url" href="/autor/julio-bastida.html"><span itemprop="name">J. Bastida</span></a></span> | <a class="twitter" href="https://twitter.com/juliobastidag">@juliobastidag</a> | <span>Palma, Mallorca</span> | <time datetime="2017-04-09" itemprop="datePublished" content="2017-04-09T19:12:00+02:00">09/04/2017</time><meta itemprop="dateModified" content="2017-04-10T00:24:50+02:00"></meta><meta itemprop="articleSection" content="Noticias"></meta>	</p>
	<div class="estrellas pull-right">
		<span>Valorar:</span>
		<div itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating"><ul class="star-rating" style="width:80px" id="rater_a70bbb1461d7ed5d386eaa25cacf78d2"><li class="current-rating" id="current_rating_a70bbb1461d7ed5d386eaa25cacf78d2" style="width:54.08px;">Actualmente puntuada con <span itemprop="ratingValue">3</span> estrella(s) sobre <span itemprop="bestRating">5</span></li>
<li><a class="r1stars" title="Púntualo 1 estrellas" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/260416/token/a70bbb1461d7ed5d386eaa25cacf78d2/rating/1/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_a70bbb1461d7ed5d386eaa25cacf78d2').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_a70bbb1461d7ed5d386eaa25cacf78d2&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_a70bbb1461d7ed5d386eaa25cacf78d2&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 1 estrellas</a></li>

<li><a class="r2stars" title="Púntualo 2 estrellas" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/260416/token/a70bbb1461d7ed5d386eaa25cacf78d2/rating/2/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_a70bbb1461d7ed5d386eaa25cacf78d2').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_a70bbb1461d7ed5d386eaa25cacf78d2&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_a70bbb1461d7ed5d386eaa25cacf78d2&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 2 estrellas</a></li>

<li><a class="r3stars" title="Púntualo 3 estrellas" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/260416/token/a70bbb1461d7ed5d386eaa25cacf78d2/rating/3/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_a70bbb1461d7ed5d386eaa25cacf78d2').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_a70bbb1461d7ed5d386eaa25cacf78d2&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_a70bbb1461d7ed5d386eaa25cacf78d2&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 3 estrellas</a></li>

<li><a class="r4stars" title="Púntualo 4 estrellas" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/260416/token/a70bbb1461d7ed5d386eaa25cacf78d2/rating/4/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_a70bbb1461d7ed5d386eaa25cacf78d2').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_a70bbb1461d7ed5d386eaa25cacf78d2&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_a70bbb1461d7ed5d386eaa25cacf78d2&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 4 estrellas</a></li>

<li><a class="r5stars" title="Púntualo 5 estrellas" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/260416/token/a70bbb1461d7ed5d386eaa25cacf78d2/rating/5/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_a70bbb1461d7ed5d386eaa25cacf78d2').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_a70bbb1461d7ed5d386eaa25cacf78d2&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_a70bbb1461d7ed5d386eaa25cacf78d2&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 5 estrellas</a></li>

<li class="hidden"> basado en <span itemprop="ratingCount">8</span> valoraciones</li></ul><meta itemprop="worstRating" content="0"></meta><span id="rating_message_a70bbb1461d7ed5d386eaa25cacf78d2" class="message hidden"></span></div>	</div>
</div>
<div class="clearfix ico_like">
	<div class="enlaces btn btn-mini clearfix"><a href="/sucesos/ultimas/2017/04/09/260416/angelica-pastor-indignada-por-comentarios-sexistas-por-parte-bombers-palma.html#tabs-media-video"><i class=" icon-facetime-video"></i> </a><span><a href="/sucesos/ultimas/2017/04/09/260416/angelica-pastor-indignada-por-comentarios-sexistas-por-parte-bombers-palma.html#sf_comment_list"><i class="icon-comment"></i> </a><a itemprop="commentCount" content="31" href="/sucesos/ultimas/2017/04/09/260416/angelica-pastor-indignada-por-comentarios-sexistas-por-parte-bombers-palma.html#sf_comment_list">31</a></span></div>	<div class="pull-left">
	<span itemprop="interactionStatistic" itemscope itemtype="http://schema.org/InteractionCounter" id="sf_countable_1ba530886d85c76c14c01ee1b57228d0" class="vistas"><link itemprop="interactionType" href="http://schema.org/ViewAction"/><meta itemprop="userInteractionCount" content="1984">Visto 1984 veces</span><script type="text/javascript">
//<![CDATA[
jQuery.ajax({type:'POST',dataType:'html',url:'/sfCounter/increment/sf_countable_token/1ba530886d85c76c14c01ee1b57228d0/class/Noticia/id/260416'}).done(function(data, textStatus){jQuery('#sf_countable_1ba530886d85c76c14c01ee1b57228d0').html(data);})
//]]>
</script>	</div>
	<div class="pull-right">
	<iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fultimahora.es%2Fsucesos%2Fultimas%2F2017%2F04%2F09%2F260416%2Fangelica-pastor-indignada-por-comentarios-sexistas-por-parte-bombers-palma.html&amp;layout=button_count&amp;show_faces=false&amp;width=120&amp;action=like&amp;font&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:120px; height:21px;"></iframe>
<g:plusone href="http://ultimahora.es/sucesos/ultimas/2017/04/09/260416/angelica-pastor-indignada-por-comentarios-sexistas-por-parte-bombers-palma.html" size="medium"></g:plusone>

	</div>
</div>
	<div id="tabs-media">
		<div class="box_media lo_mas_visto clearfix">
			<a id="media"></a>
			<ul class="ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all">
												<li class="ui-state-default ui-corner-top"><a href="#tabs-media-video"><span>Vídeos</span></a></li>
															</ul>
		</div>
		<div class="lista_tab clearfix">
		<div id="tabs-media-video" class="ui-tabs-show">
<video id="player" poster="/sfAttachPlugin/getCachedContent/id/425596/width/516/height/292" controls="" preload="auto" class="video-js vjs-fluid vjs-16-9" width="516" height="292"><source src="http://ultimahora.es/sfAttachPlugin/425596.mp4" type="video/mp4" title="Angélica Pastor, indignada por comentarios sexistas por parte de los Bombers de Palma"></source></video><script type="text/javascript">
//<![CDATA[

			if (/Mobi/.test(navigator.userAgent)) ap=false; else ap=true;
			videojs('player', {
					"autoplay": ap,
					"techOrder": ["html5", "flash", "youtube"],
					"plugins": {
					      "vastClient": {
						"adTagUrl": "https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/4900/vocento.uh/player_video&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&correlator=1491780070&vpos=preroll&cust_params=pos%3Dpreroll",
						"vpaidFlashLoaderPath": "//uh.gsstatic.es/js/vast/videojs-vast-vpaid/bin/VPAIDFlash.swf",
						"adsCancelTimeout": 5000,
						"adsEnabled": true,
						"verbosity": 4
						}
				      }
				}, function() { this.ga(); }
			);
			videojs('player')
				.on('vast.adStart', function() { ga('ultimahora.send', 'event', 'Video', 'vast', '425596'); })
				.one('play', function() {jQuery.ajax({type:'POST',dataType:'html',url:'/sfCounter/increment/sf_countable_token/65586f44336045dabce977b26e5b87ca/mc/1/class/Attachment/id/425596'})});
//]]>
</script><figcaption class="pie">
<h4>Los Bombers de Palma le hicieron un 'pasillo' a la regidora de Seguretat para presionarla.</h4><h5>09-04-2017 | Redacción Sucesos</h5></figcaption>
</div>
		</div>
	</div>
<script type="text/javascript">
//<![CDATA[

	jQuery(function() {
		$("#tabs-media").tabs({
			activate: function( event, ui ) {
			}
		}).select(0); 
	});
//]]>
</script><aside class="box_social_print clearfix"><div class="iconos_comparte pull-left clearfix">
<a class="share_facebook"
	href="https://facebook.com/sharer.php?u=https%3A%2F%2Fultimahora.es%2Fsucesos%2Fultimas%2F2017%2F04%2F09%2F260416%2Fangelica-pastor-indignada-por-comentarios-sexistas-por-parte-bombers-palma.html&amp;t=Ang%C3%A9lica+Pastor%2C+indignada+por+comentarios+sexistas+por+parte+de+los+Bombers+de+Palma"
	title="Compartir en Facebook"
	onclick="window.open('https://facebook.com/sharer.php?u=https%3A%2F%2Fultimahora.es%2Fsucesos%2Fultimas%2F2017%2F04%2F09%2F260416%2Fangelica-pastor-indignada-por-comentarios-sexistas-por-parte-bombers-palma.html&amp;t=Ang%C3%A9lica+Pastor%2C+indignada+por+comentarios+sexistas+por+parte+de+los+Bombers+de+Palma','sharer','toolbar=0,status=0,width=626,height=436'); $('#fb_counter').html('6'); return false;">
<span id="fb_counter">5</span>
</a>
<a class="share_twitter"
	href="https://twitter.com/share"
	title="Comparte en Twitter"
	onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fultimahora.es%2Fsucesos%2Fultimas%2F2017%2F04%2F09%2F260416%2Fangelica-pastor-indignada-por-comentarios-sexistas-por-parte-bombers-palma.html&amp;text=Ang%C3%A9lica+Pastor%2C+indignada+por+comentarios+sexistas+por+parte+de+los+Bombers+de+Palma&amp;via=UHmallorca','twitter_tweet','toolbar=0,status=0,width=550,height=450'); $('#tw_counter').html('1'); return false;">
<span id="tw_counter">Tuitéalo</span>
</a>
<a class="share_gplus"
	href="https://plus.google.com/share?url=http://ultimahora.es/sucesos/ultimas/2017/04/09/260416/angelica-pastor-indignada-por-comentarios-sexistas-por-parte-bombers-palma.html"
	title="Comparte en Google+"
	onclick="window.open('https://plus.google.com/share?url=http://ultimahora.es/sucesos/ultimas/2017/04/09/260416/angelica-pastor-indignada-por-comentarios-sexistas-por-parte-bombers-palma.html','sharer','toolbar=0,status=0,width=626,height=436'); $('#gplus_counter').html('1'); return false;">
<span id="gplus_counter">0</span>
</a>
	<a class="share_whatsapp" href="whatsapp://send?text=Ang%C3%A9lica+Pastor%2C+indignada+por+comentarios+sexistas+por+parte+de+los+Bombers+de+Palma+http%3A%2F%2Fultimahora.es%2Fsucesos%2Fultimas%2F2017%2F04%2F09%2F260416%2Fangelica-pastor-indignada-por-comentarios-sexistas-por-parte-bombers-palma.html" onclick="ga('ultimahora.send', 'event', 'Whatsapp', 'Share', 'Angélica Pastor, indignada por comentarios sexistas por parte de los Bombers de Palma', '260416'); ga('ultimahora.send', 'social', 'Whatsapp', 'Share', 'http://ultimahora.es/sucesos/ultimas/2017/04/09/260416/angelica-pastor-indignada-por-comentarios-sexistas-por-parte-bombers-palma.html'); return true;">Whatsapp</a>
<script type="text/javascript">
//<![CDATA[

		if (/Mobi/.test(navigator.userAgent))
			jQuery(".share_whatsapp").css("display","inline-block");
		else
			jQuery(".share_whatsapp").hide();

//]]>
</script></div>
<div class="print_box clearfix pull-right">
	<!--<span class="mail"><a href="#" title="Mail">Mail</a></span>-->
	<span class="text_mas"><a href="#" onclick="aumenta(); return false;">Más grande</a></span>
	<span class="text_menos"><a href="#" onclick="disminuye(); return false;">Más grande</a></span>
	<span class="print"><a href="#" onclick="window.print(); return false;">Print</a></span>
</div>
</aside><div class="cuerpo"><div class="letra3" itemprop="articleBody"><p>Un vídeo grabado por los propios<strong> <a href="/etiqueta/Bombers+de+Palma.html">Bombers de Palma</a></strong> ha sido el detonante de una nueva polémica y el enfrentamiento entre la regiduría de Seguretat Ciutadana del Ayuntamiento de Palma y los representantes sindicales de los bomberos. Instantes antes de que la regidora <strong>Angélica Pastor </strong>abandonara el parque de Son Malferit -el pasado martes- uno de los participantes en <a href="https://ultimahora.es/noticias/local/2017/04/04/259376/bomberos-hacen-pasillo-regidora-seguretat-para-presionarla.html">el famoso ‘pasillo’</a> a los integrantes de la Mesa de Negociación municipal, afirmó: «Se lubricará, ahora se lubricará», en clara alusión a la <strong>concejal</strong>. Acto seguido, cuando la edil socialista saludó a los funcionarios uno de ellos le contestó de forma irónica: «Muy bien estamos gracias a ti».</p>
<p>Unas horas más tarde, la portavoz del gobierno tripartito de Cort, Neus Truyol, calificó de «<a href="https://ultimahora.es/noticias/local/2017/04/06/259772/pacte-machista-intimidatorio-pasillo-bomberos-pastor.html">machista e intimidatorio</a>» el pasillo que los bomberos le hicieron a la regidora de <strong>Seguretat Ciutadana</strong>, Angélica Pastor, y a su equipo cuando iban a negociar con este colectivo las mejoras laborales que reivindican.</p>
<p>Transcurridos unos días, sale a la luz pública las imágenes y el audio de lo sucedido. «No quiero hacer declaraciones. Que la gente vea y escuche el <strong>vídeo</strong> y juzguen», añadió la regidora Pastor.</p></div></div><div id="gpt-ad-3071491780070">
	<script type="text/javascript">
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];
	googletag.cmd.push(function() {
		googletag.defineOutOfPageSlot('/4900/vocento.uh/mallorca//sucesos//ultimas', 'gpt-ad-3071491780070').addService(googletag.pubads()).setTargeting("pos", "layer_inpage");
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
		googletag.display('gpt-ad-3071491780070');
	});
	</script>
</div>
<aside class="compartir"><div class="box relacionado"><h2>Relacionado</h2><div class="lista_etiquetas clearfix">
	<h3>Etiquetas</h3>
	<ul class="tags-list"><li><a rel="tag" href="/etiqueta/Ang%C3%A8lica+Pastor.html">Angèlica Pastor</a></li><li><a rel="tag" href="/etiqueta/Bombers+de+Palma.html">Bombers de Palma</a></li><li><a rel="tag" href="/etiqueta/regidora+de+Seguretat+Ciutadana.html">regidora de Seguretat Ciutadana</a></li></ul></div>
<div class="relacionado clearfix"><p>06/04/2017 <a href="/noticias/local/2017/04/06/259778/bomberos-palma-acusa-pastor-desprestigiar-cuerpo-injurias.html">Los Bomberos de Palma acusan a Pastor de «desprestigiar» al Cuerpo con «injurias»</a></p><p>06/04/2017 <a href="/noticias/local/2017/04/06/259772/pacte-machista-intimidatorio-pasillo-bomberos-pastor.html">El Pacte ve «machista e intimidatorio» el pasillo de los bomberos a Pastor</a></p><p>04/04/2017 <a href="/noticias/local/2017/04/04/259376/bomberos-hacen-pasillo-regidora-seguretat-para-presionarla.html">Los bomberos le hacen un 'pasillo' a la regidora de Seguretat para presionarla</a></p><p>03/04/2017 <a href="/noticias/local/2017/04/03/259028/bomberos-incendian-calles-palma-mensajes-reivindicativos-camiones.html">Los bomberos 'incendian' las calles de Palma con mensajes reivindicativos en sus camiones</a></p></div></div></aside><aside id="tu_ciudad"></aside><div class="banner">
<!-- Publicidad Zona 102 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = 'https://banners.evoluhcion.es/www/delivery/ajs.php';
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "sucesos";
{
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=102");
document.write("&amp;seccion=sucesos");
document.write("&amp;subseccion=ultimas");document.write("&amp;sc=no");
document.write("&amp;post=1");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
}
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=1192715922"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=102&amp;cb=1192715922&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
</div>
<div class="box post_formulario clearfix" id="sf_comment_form_container_98f73020312258bff1fa27cc9d3898c8">
	<h2>Comentar</h2>
	<div class="form-legal">
	<span>Normas de uso y aviso legal</span>  
	<p>El contenido de los comentarios es la opinión de los usuarios o internautas no de <strong>ultimahora.es.</strong></p>
	<p>No está permitido verter comentarios contrarios a las leyes, injuriantes, ilícitos o lesivos a terceros.</p>
	<p><strong>ultimahora.es</strong> se reserva el derecho de eliminar cualquier comentario inapropiado.</p>
</div>
	<div class="form-box">
		<div id="sf_comment_ajax_indicator" style="display: none"><img src="/images/iconos/preload.gif" alt="Preload" /></div><form class="sf_comment_form style_form" id="sf_comment_form" onsubmit="jQuery.ajax({type:'POST',dataType:'html',data:jQuery(this).serialize(),error:function(XMLHttpRequest, textStatus, errorThrown){jQuery('#sf_comment_form_elements_98f73020312258bff1fa27cc9d3898c8').html(XMLHttpRequest.responseText); jQuery('#sf_comment_ajax_indicator').hide();},beforeSend:function(XMLHttpRequest){jQuery('#sf_comment_ajax_indicator').show()},url:'/sfComment/anonymous_comment'}).done(function(data, textStatus){jQuery('#sf_comment_list').html(data); jQuery('#sf_comment_form_container_98f73020312258bff1fa27cc9d3898c8').html('Gracias por su comentario');}).always(function (data, textStatus, jqXHR) {jQuery('#sf_comment_ajax_indicator').hide()}); return false;" action="/sfComment/anonymous_comment" method="post"><input type="hidden" name="sf_comment_referer" id="sf_comment_referer" value="noticia/permalink?day=09&amp;id=260416&amp;month=04&amp;seccion=sucesos&amp;slug=angelica-pastor-indignada-por-comentarios-sexistas-por-parte-bombers-palma&amp;subseccion=ultimas&amp;year=2017" /><input type="hidden" name="sf_comment_object_token" id="sf_comment_object_token" value="98f73020312258bff1fa27cc9d3898c858eac1e6" /><input type="hidden" name="sf_comment_object_model" id="sf_comment_object_model" value="Noticia" /><input type="hidden" name="sf_comment_object_id" id="sf_comment_object_id" value="260416" /><input type="hidden" name="sf_comment_moderated" id="sf_comment_moderated" value="1" /><input type="hidden" name="sf_comment_namespace" id="sf_comment_namespace" value="uh.es" /><div id="sf_comment_form_elements_98f73020312258bff1fa27cc9d3898c8" class="clearfix"><div class="clearfix">
	<div class="required pull-left">
	<label for="sf_comment_name">Nombre <span> *</span></label><input type="text" name="sf_comment_name" id="sf_comment_name" value="" class="nombre" /><div style="display:none;" class="form_error" id="error_for_sf_comment_name">&uarr;&nbsp;&nbsp;&uarr;</div>
	</div>
	<div class="required pull-left">
	<label for="sf_comment_email">Correo electrónico <span> *</span></label><input type="text" name="sf_comment_email" id="sf_comment_email" value="" class="mail" /><div style="display:none;" class="form_error" id="error_for_sf_comment_email">&uarr;&nbsp;&nbsp;&uarr;</div>
	</div>
</div>
<div class="required">
<label for="sf_comment">Comentario (Máximo 1000 caracteres) <span> *</span></label><textarea name="sf_comment" id="sf_comment" rows="5" cols="37" maxlength="1000"></textarea><div style="display:none;" class="form_error" id="error_for_sf_comment">&uarr;&nbsp;&nbsp;&uarr;</div>
</div>
<div class="accept_check">
	<strong>* </strong>Campos obligatorios	<label for="sf_comment_conditions">
	<input type="checkbox" name="sf_comment_conditions" id="sf_comment_conditions" value="1" />	Acepto las <strong id="accept">condiciones de las normas de uso y aviso legal</strong></label>
</div>
<div style="display:none;" class="form_error" id="error_for_sf_comment_conditions">&uarr;&nbsp;&nbsp;&uarr;</div>
</div><div><input type="submit" name="commit" value="Comenta" class="btn btn-primary" /></div></form>	</div>
</div>
<div class="borde_fin"></div>
<div id="sf_comment_list" class="box clearfix">
<div class="pager clearfix" id="toppager"><div class="botones"><span class="prevbutton disabled">Anterior</span><a rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfComment/commentPage/id/260416/model/Noticia/page/2'}).done(function(data, textStatus){jQuery('#sf_comment_list').html(data);}); return false;"><span class="nextbutton">Siguiente</span></a></div>
<div class="indicador">Página <strong>1</strong> de <strong>4</strong></div>
</div><div class="borde_bottom clearfix">
	<div class="sf_comment" id="sf_comment_2241658">
				<div class="titulo_post">
						<p class="sf_comment_info">
	    		<!-- 2 horas--><span class="sf_comment_author">Francesc</span><br /> <span class="date">Hace 2 horas</span>			</p>
		</div>
	</div>
	<div class="sf_comment_text">
		<p>No són comentaris sexistes. Són comentaris jocosos de contingut sexual. Ja està bé de victimisme. No han dit res d'ofensiu. Sexisme és discriminació per raó de gènere. I això precisament ho fan més ses dones que ets homos. Elles només se volen aparellar amb una minoria de mascles dominants mentre rebutgen sa majoria per ser pobres, baixos, calvos, grassos, de color... Falta de respecte a un superior i sanció pertinent per sa persona que fa es comentari sí, però no sexisme. </p>	</div>
	<div class="sf_comment_rating" id="sf_comment_rating_2241658">
	<div class="valora">
	<strong>Valoración:</strong><span class="valoracion neutra">0</span><span class="valoradores"><a rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_2241658 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/2241658/score/-1/current'}).done(function(data, textStatus){jQuery('#sf_comment_rating_2241658').html(data);}); return false;"><span class="down-inactive">menos</span></a><a rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_2241658 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/2241658/score/1/current'}).done(function(data, textStatus){jQuery('#sf_comment_rating_2241658').html(data);}); return false;"><span class="up-inactive">mas</span></a></span>	</div>
</div>
</div>
<div class="borde_bottom clearfix">
	<div class="sf_comment" id="sf_comment_2241654">
				<div class="titulo_post">
						<p class="sf_comment_info">
	    		<!-- 3 horas--><span class="sf_comment_author">omb</span><br /> <span class="date">Hace 3 horas</span>			</p>
		</div>
	</div>
	<div class="sf_comment_text">
		<p>no estan empagaits?... vergonya!</p>	</div>
	<div class="sf_comment_rating" id="sf_comment_rating_2241654">
	<div class="valora">
	<strong>Valoración:</strong><span class="valoracion neutra">0</span><span class="valoradores"><a rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_2241654 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/2241654/score/-1/current'}).done(function(data, textStatus){jQuery('#sf_comment_rating_2241654').html(data);}); return false;"><span class="down-inactive">menos</span></a><a rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_2241654 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/2241654/score/1/current'}).done(function(data, textStatus){jQuery('#sf_comment_rating_2241654').html(data);}); return false;"><span class="up-inactive">mas</span></a></span>	</div>
</div>
</div>
<div class="borde_bottom clearfix">
	<div class="sf_comment" id="sf_comment_2241638">
				<div class="titulo_post">
						<p class="sf_comment_info">
	    		<!-- 3 horas--><span class="sf_comment_author">Xavi</span><br /> <span class="date">Hace 3 horas</span>			</p>
		</div>
	</div>
	<div class="sf_comment_text">
		<p>Me alegra saber que este medio es leído por gente tan íntegra que podría ser el estandarte de la dignidad. Estoy orgulloso de vosotros. Seguro que cuando suben los impuestos o se aprueban sus subidas de sueldo no tenéis la desfachatez de dedicarles palabras malsonantes con vuestros familiares mientras miráis la tv. De verdad, merecéis ser beatificados.</p>	</div>
	<div class="sf_comment_rating" id="sf_comment_rating_2241638">
	<div class="valora">
	<strong>Valoración:</strong><span class="valoracion positiva">8</span><span class="valoradores"><a rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_2241638 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/2241638/score/-1/current'}).done(function(data, textStatus){jQuery('#sf_comment_rating_2241638').html(data);}); return false;"><span class="down-inactive">menos</span></a><a rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_2241638 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/2241638/score/1/current'}).done(function(data, textStatus){jQuery('#sf_comment_rating_2241638').html(data);}); return false;"><span class="up-inactive">mas</span></a></span>	</div>
</div>
</div>
<div class="borde_bottom clearfix">
	<div class="sf_comment" id="sf_comment_2241636">
				<div class="titulo_post">
						<p class="sf_comment_info">
	    		<!-- 3 horas--><span class="sf_comment_author">Proudabusos</span><br /> <span class="date">Hace 3 horas</span>			</p>
		</div>
	</div>
	<div class="sf_comment_text">
		<p>IMPRESENTABLES!!!! Una vergonya, que renuncïin a la plaça i es posin a fer feina a una empresa privada, veurem si les fuig  la prepotència.</p>	</div>
	<div class="sf_comment_rating" id="sf_comment_rating_2241636">
	<div class="valora">
	<strong>Valoración:</strong><span class="valoracion positiva">1</span><span class="valoradores"><a rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_2241636 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/2241636/score/-1/current'}).done(function(data, textStatus){jQuery('#sf_comment_rating_2241636').html(data);}); return false;"><span class="down-inactive">menos</span></a><a rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_2241636 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/2241636/score/1/current'}).done(function(data, textStatus){jQuery('#sf_comment_rating_2241636').html(data);}); return false;"><span class="up-inactive">mas</span></a></span>	</div>
</div>
</div>
<div class="borde_bottom clearfix">
	<div class="sf_comment" id="sf_comment_2241624">
				<div class="titulo_post">
						<p class="sf_comment_info">
	    		<!-- 3 horas--><span class="sf_comment_author">Tomeu</span><br /> <span class="date">Hace 3 horas</span>			</p>
		</div>
	</div>
	<div class="sf_comment_text">
		<p>Ya empezamos con el rollo del machismo ... De verdad, que cansinos sois. La mayoría de bomberos son hombres. Y es normal porque las pruebas físicas son o deberían de ser duras. Muy duras. Y por que la regidora sea mujer ya no se pueden quejar? En el video solo se ve un acto de protesta. Ya esta bien de tanto victimismo en estas cuestiones.</p>	</div>
	<div class="sf_comment_rating" id="sf_comment_rating_2241624">
	<div class="valora">
	<strong>Valoración:</strong><span class="valoracion positiva">12</span><span class="valoradores"><a rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_2241624 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/2241624/score/-1/current'}).done(function(data, textStatus){jQuery('#sf_comment_rating_2241624').html(data);}); return false;"><span class="down-inactive">menos</span></a><a rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_2241624 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/2241624/score/1/current'}).done(function(data, textStatus){jQuery('#sf_comment_rating_2241624').html(data);}); return false;"><span class="up-inactive">mas</span></a></span>	</div>
</div>
</div>
<div class="borde_bottom clearfix">
	<div class="sf_comment" id="sf_comment_2241622">
				<div class="titulo_post">
						<p class="sf_comment_info">
	    		<!-- 3 horas--><span class="sf_comment_author">toyo</span><br /> <span class="date">Hace 3 horas</span>			</p>
		</div>
	</div>
	<div class="sf_comment_text">
		<p>Si los bomberos tienen reclamaciones que las realicen dentro de un orden. Aparte de lo visto en el vídeo, pintadas en los camiones y hoy he visto pintadas en los balcones de la torre, El edificio no es de su propiedad, sino de todos nosotros. No me parece normal la agresión a los representantes políticos ni a las instalaciones municipales. Si tenían razón, con estos actos la pierden.</p>	</div>
	<div class="sf_comment_rating" id="sf_comment_rating_2241622">
	<div class="valora">
	<strong>Valoración:</strong><span class="valoracion positiva">13</span><span class="valoradores"><a rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_2241622 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/2241622/score/-1/current'}).done(function(data, textStatus){jQuery('#sf_comment_rating_2241622').html(data);}); return false;"><span class="down-inactive">menos</span></a><a rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_2241622 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/2241622/score/1/current'}).done(function(data, textStatus){jQuery('#sf_comment_rating_2241622').html(data);}); return false;"><span class="up-inactive">mas</span></a></span>	</div>
</div>
</div>
<div class="borde_bottom clearfix">
	<div class="sf_comment" id="sf_comment_2241614">
				<div class="titulo_post">
						<p class="sf_comment_info">
	    		<!-- 3 horas--><span class="sf_comment_author">Ex bombero</span><br /> <span class="date">Hace 3 horas</span>			</p>
		</div>
	</div>
	<div class="sf_comment_text">
		<p>Como ciudadano siento vergüenza por la actuación de estos bomberos de Palma. Digan lo que digan, son unos privilegiados, abusando de su monopolio para chantajear al ayuntamiento y en consecuencia a los ciudadanos. Exijo como ciudadano que mediante los mejores expertos legales manden a su casa a esta pandilla de inútiles.</p>	</div>
	<div class="sf_comment_rating" id="sf_comment_rating_2241614">
	<div class="valora">
	<strong>Valoración:</strong><span class="valoracion positiva">10</span><span class="valoradores"><a rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_2241614 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/2241614/score/-1/current'}).done(function(data, textStatus){jQuery('#sf_comment_rating_2241614').html(data);}); return false;"><span class="down-inactive">menos</span></a><a rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_2241614 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/2241614/score/1/current'}).done(function(data, textStatus){jQuery('#sf_comment_rating_2241614').html(data);}); return false;"><span class="up-inactive">mas</span></a></span>	</div>
</div>
</div>
<div class="borde_bottom clearfix">
	<div class="sf_comment" id="sf_comment_2241594">
				<div class="titulo_post">
						<p class="sf_comment_info">
	    		<!-- 4 horas--><span class="sf_comment_author">Marta</span><br /> <span class="date">Hace 4 horas</span>			</p>
		</div>
	</div>
	<div class="sf_comment_text">
		<p>que será lo siguiente que pediran, que los contribuyentes les paguemos un nuevo parque de bomberos? La imagen de estos "chulitos" está por los suelos</p>	</div>
	<div class="sf_comment_rating" id="sf_comment_rating_2241594">
	<div class="valora">
	<strong>Valoración:</strong><span class="valoracion positiva">12</span><span class="valoradores"><a rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_2241594 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/2241594/score/-1/current'}).done(function(data, textStatus){jQuery('#sf_comment_rating_2241594').html(data);}); return false;"><span class="down-inactive">menos</span></a><a rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_2241594 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/2241594/score/1/current'}).done(function(data, textStatus){jQuery('#sf_comment_rating_2241594').html(data);}); return false;"><span class="up-inactive">mas</span></a></span>	</div>
</div>
</div>
<div class="borde_bottom clearfix">
	<div class="sf_comment" id="sf_comment_2241592">
				<div class="titulo_post">
						<p class="sf_comment_info">
	    		<!-- 4 horas--><span class="sf_comment_author">Han perdido la razón</span><br /> <span class="date">Hace 4 horas</span>			</p>
		</div>
	</div>
	<div class="sf_comment_text">
		<p>Los bomberos se equivocan con las formas. Solamente por esto, estamos con Angélica.</p>	</div>
	<div class="sf_comment_rating" id="sf_comment_rating_2241592">
	<div class="valora">
	<strong>Valoración:</strong><span class="valoracion positiva">11</span><span class="valoradores"><a rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_2241592 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/2241592/score/-1/current'}).done(function(data, textStatus){jQuery('#sf_comment_rating_2241592').html(data);}); return false;"><span class="down-inactive">menos</span></a><a rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_2241592 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/2241592/score/1/current'}).done(function(data, textStatus){jQuery('#sf_comment_rating_2241592').html(data);}); return false;"><span class="up-inactive">mas</span></a></span>	</div>
</div>
</div>
<div class="borde_bottom clearfix">
	<div class="sf_comment" id="sf_comment_2241578">
				<div class="titulo_post">
						<p class="sf_comment_info">
	    		<!-- 4 horas--><span class="sf_comment_author">Mar</span><br /> <span class="date">Hace 4 horas</span>			</p>
		</div>
	</div>
	<div class="sf_comment_text">
		<p>Esta situación ha dado mas fuerza a la regidora en su lucha contra estos impresentables</p>	</div>
	<div class="sf_comment_rating" id="sf_comment_rating_2241578">
	<div class="valora">
	<strong>Valoración:</strong><span class="valoracion positiva">11</span><span class="valoradores"><a rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_2241578 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/2241578/score/-1/current'}).done(function(data, textStatus){jQuery('#sf_comment_rating_2241578').html(data);}); return false;"><span class="down-inactive">menos</span></a><a rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_2241578 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/2241578/score/1/current'}).done(function(data, textStatus){jQuery('#sf_comment_rating_2241578').html(data);}); return false;"><span class="up-inactive">mas</span></a></span>	</div>
</div>
</div>
<div class="pager clearfix" id="bottompager"><div class="botones"><span class="prevbutton disabled">Anterior</span><a rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfComment/commentPage/id/260416/model/Noticia/page/2'}).done(function(data, textStatus){jQuery('#sf_comment_list').html(data);}); return false;"><span class="nextbutton">Siguiente</span></a></div>
<div class="indicador">Página <strong>1</strong> de <strong>4</strong></div>
</div></div>
	</article>
</section>
<aside class="row span2">
	<div class="compartir">
	<div class="publicidad">
	<div class="banner">
<!-- Publicidad Zona 15 -->
<ins data-revive-zoneid="15" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="sucesos" data-revive-subseccion="ultimas" data-revive-sc="no" data-revive-post="1"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div>
<div class="banner">
<!-- Publicidad Zona 15 -->
<ins data-revive-zoneid="15" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="sucesos" data-revive-subseccion="ultimas" data-revive-sc="no" data-revive-post="2"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div>
<div class="banner">
<!-- Publicidad Zona 15 -->
<ins data-revive-zoneid="15" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="sucesos" data-revive-subseccion="ultimas" data-revive-sc="no" data-revive-post="3"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div>
<div class="banner">
<!-- Publicidad Zona 15 -->
<ins data-revive-zoneid="15" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="sucesos" data-revive-subseccion="ultimas" data-revive-sc="no" data-revive-post="4"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div>
<div class="banner">
<!-- Publicidad Zona 15 -->
<ins data-revive-zoneid="15" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="sucesos" data-revive-subseccion="ultimas" data-revive-sc="no" data-revive-post="5"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div>
<div class="banner">
<!-- Publicidad Zona 15 -->
<ins data-revive-zoneid="15" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="sucesos" data-revive-subseccion="ultimas" data-revive-sc="no" data-revive-post="6"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div>
<div class="banner">
<!-- Publicidad Zona 15 -->
<ins data-revive-zoneid="15" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="sucesos" data-revive-subseccion="ultimas" data-revive-sc="no" data-revive-post="7"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div>
	</div>
	<div class="box relacionado">
		<h2>Relacionado</h2>
		<div class="lista_etiquetas clearfix">
	<h3>Etiquetas</h3>
	<ul class="tags-list"><li><a rel="tag" href="/etiqueta/Ang%C3%A8lica+Pastor.html">Angèlica Pastor</a></li><li><a rel="tag" href="/etiqueta/Bombers+de+Palma.html">Bombers de Palma</a></li><li><a rel="tag" href="/etiqueta/regidora+de+Seguretat+Ciutadana.html">regidora de Seguretat Ciutadana</a></li></ul></div>
<div class="relacionado clearfix"><p>06/04/2017 <a href="/noticias/local/2017/04/06/259778/bomberos-palma-acusa-pastor-desprestigiar-cuerpo-injurias.html">Los Bomberos de Palma acusan a Pastor de «desprestigiar» al Cuerpo con «injurias»</a></p><p>06/04/2017 <a href="/noticias/local/2017/04/06/259772/pacte-machista-intimidatorio-pasillo-bomberos-pastor.html">El Pacte ve «machista e intimidatorio» el pasillo de los bomberos a Pastor</a></p><p>04/04/2017 <a href="/noticias/local/2017/04/04/259376/bomberos-hacen-pasillo-regidora-seguretat-para-presionarla.html">Los bomberos le hacen un 'pasillo' a la regidora de Seguretat para presionarla</a></p><p>03/04/2017 <a href="/noticias/local/2017/04/03/259028/bomberos-incendian-calles-palma-mensajes-reivindicativos-camiones.html">Los bomberos 'incendian' las calles de Palma con mensajes reivindicativos en sus camiones</a></p></div>	<div class="lista_mapa clearfix">
		<h3>Localización <small>» </small></h3>
		<p><a href="/noticia/cercanas/lat/39.5696/lng/2.65016/localizacion/Palma%2C+Mallorca/edicion/mallorca">Palma, Mallorca</a>		</p>
	</div>
	</div>
		<div class="banner"><!-- Publicidad Zona 163 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = 'https://banners.evoluhcion.es/www/delivery/ajs.php';
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "sucesos";
{
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=163");
document.write("&amp;seccion=sucesos");
document.write("&amp;subseccion=ultimas");document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
}
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=816095289"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=163&amp;cb=816095289&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
</div>
</div>
</aside>
			</section>
			<aside class="row span3 clearfix" role="complementary">
			<!-- Slot 51 -->
<a id="robapaginas_3_holder"></a><div class="banner clearfix" id="robapaginas_3"><!-- Publicidad Zona 13 / Robapaginas 3 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = 'https://banners.evoluhcion.es/www/delivery/ajs.php';
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "sucesos";
{
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=13");
document.write("&amp;seccion=sucesos");
document.write("&amp;subseccion=ultimas");document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
}
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=1006329417"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=13&amp;cb=1006329417&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
</div><a id="gpt-ad-6921491780070_holder"></a>
<div class="banner vocento">
	<span class="publicidad">publicidad</span>	<div id="gpt-ad-6921491780070">
	</div>
</div>
<script type="text/javascript">
//<![CDATA[

		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		   jQuery("article .cuerpo>.letra3 p:eq(1)").append(jQuery("#gpt-ad-6921491780070").parent());

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#gpt-ad-6921491780070").parent().appendTo("article .cuerpo>.letra3 p:eq(1)");
			else
				jQuery("#gpt-ad-6921491780070").parent().appendTo("#gpt-ad-6921491780070_holder");

			googletag.pubads().refresh();
		});
	
//]]>
</script><script type="text/javascript">
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	googletag.cmd.push(function() {
		googletag.defineSlot('/4900/vocento.uh/mallorca//sucesos//ultimas', [[300,250],[300,600]], 'gpt-ad-6921491780070').addService(googletag.pubads()).setTargeting("pos", "robapaginas");
		googletag.enableServices();
		googletag.display('gpt-ad-6921491780070');
	});
</script>
<div class="box videos clearfix">
	<h3>Vídeos</h3>
	<div class="video">
	<div id="video_wrapper" class="clearfix">
		<div class="img_portada">
		<video id="play_lat_534907829" poster="/sfAttachPlugin/getCachedContent/id/425596/width/325" controls="" preload="auto" class="video-js vjs-fluid" width="325"><source src="/sfAttachPlugin/425596.mp4" type="video/mp4" title="Angélica Pastor, indignada por comentarios sexistas por parte de los Bombers de Palma"></source></video>		</div>
		<div class="galeria_texto" id="play_lat_534907829info">
			<h3 id="titulo_video">
<img src="/images/iconos/titulo_media.png" alt="Titulo_media" /> Angélica Pastor, indignada por comentarios sexistas por parte de los Bombers de Palma<br/><a title="Angélica Pastor, indignada por comentarios sexistas por parte de los Bombers de Palma" class="ver_new_completa" href="/sucesos/ultimas/2017/04/09/260416/angelica-pastor-indignada-por-comentarios-sexistas-por-parte-bombers-palma.html">Ver noticia completa.</a></h3>
<div class="enlaces clearfix">
	<ul>
	<li><a class="" href="/mallorca/sucesos/videos.html"><i class="icon-facetime-video"></i> Videogaleria Sucesos</a></li><li><a class="" href="/sucesos/ultimas/2017/04/09/260416/angelica-pastor-indignada-por-comentarios-sexistas-por-parte-bombers-palma.html"><i class="icon-fullscreen"></i> Ampliar video</a></li>	</ul>
</div>
		</div>
		<script type="text/javascript">
//<![CDATA[

				videojs('play_lat_534907829', {
					"techOrder": ["html5", "flash", "youtube"],
					"plugins": {
					      "vastClient": {
						"adTagUrl": "https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/4900/vocento.uh/player_video&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&correlator=1491780070&vpos=preroll&cust_params=pos%3Dpreroll",
						"vpaidFlashLoaderPath": "https://uh.gsstatic.es/js/vast/videojs-vast-vpaid/bin/VPAIDFlash.swf",
						"adsCancelTimeout": 5000,
						"adsEnabled": true,
						"verbosity": 4
						}
				      }
				}, function() { this.ga(); }
			);
			videojs('play_lat_534907829')
				.on('vast.adStart', function() { ga('ultimahora.send', 'event', 'Video', 'vast', '425596'); })
				.one('play', function() {jQuery.ajax({type:'POST',dataType:'html',url:'/sfCounter/increment/sf_countable_token/65586f44336045dabce977b26e5b87ca/mc/1/class/Attachment/id/425596'})});
//]]>
</script>	</div>
	</div>
</div>
<a id="robapaginas_1_holder"></a><div class="banner clearfix" id="robapaginas_1"><!-- Publicidad Zona 8 / Robapaginas 1 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = 'https://banners.evoluhcion.es/www/delivery/ajs.php';
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "sucesos";
{
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=8");
document.write("&amp;seccion=sucesos");
document.write("&amp;subseccion=ultimas");document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
}
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=282836867"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=8&amp;cb=282836867&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
</div><script type="text/javascript">
//<![CDATA[

		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		{
			jQuery("#robapaginas_1").appendTo("article .cuerpo");
			console.log("Target mobile for #robapaginas_1 is article .cuerpo");
		}

		isMobile.addListener(function(mql){
			console.log("I like the moving moving");
			if(mql.matches)
				jQuery("#robapaginas_1").appendTo("article .cuerpo");
			else
				jQuery("#robapaginas_1").appendTo("#robapaginas_1_holder");
		});
	
//]]>
</script><div class="box tiempo">
	<!-- Publicidad Zona 60 -->
<ins data-revive-zoneid="60" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="sucesos" data-revive-subseccion="ultimas" data-revive-sc="no"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
	<h2><span>Tiempo</span> 
		<label for="location" class="tiempo_select">
			<select name="location" id="location" onchange="jQuery.ajax({
						type:'POST',
						dataType:'html',
						data:jQuery(this).serialize(),
						success:function(data, textStatus){jQuery('#weather').html(data);},
						url:'/weather/forecast',
					});
					return false;"><option value="1" selected="selected">Palma</option>
<option value="2">Maó</option>
<option value="3">Eivissa</option>
<option value="4">Manacor</option>
<option value="5">Inca</option>
<option value="6">Sóller</option>
<option value="7">Alcúdia</option>
<option value="8">Pollença</option>
<option value="10">Sant Antoni Portmany</option>
<option value="12">Ciutadella</option>
</select>		</label>
	</h2>
	<div id="weather">
		<div class="back_weather">
<div class="city">Palma</div><div class="pull-left temp clearfix">
	<ul class="clearfix pull-left">
		<li class="max">
			Máx:<span class="weight">
			24°			</span>
		</li>
		<li class="min">
			Mín:
			<span class="weight">
				9°
			</span>
		</li>
	</ul>
</div>
<div class="bigimage pull-left">
	<img alt="Partly cloudy" title="Partly cloudy" src="//uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/large/116_day.png" /></div>
<div class="current clearfix">
	<div>10°</div>
</div>

</div>
<div class="toggle_container clearfix" style="display: none">
	<div class="block">
	<table cellpadding="0" cellspacing="0" class="forecast">
			<tr class="color">
	        	<td class="days">lunes</td>
		        <td class="images">
				<img alt="" title="" src="//uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/small/113_day.png" />			</td>
		        <td class="high">24°</td>
	        	<td class="low">9°</td>
		</tr>
			<tr class="white">
	        	<td class="days">martes</td>
		        <td class="images">
				<img alt="" title="" src="//uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/small/113_day.png" />			</td>
		        <td class="high">25°</td>
	        	<td class="low">9°</td>
		</tr>
			<tr class="color">
	        	<td class="days">miércoles</td>
		        <td class="images">
				<img alt="" title="" src="//uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/small/113_day.png" />			</td>
		        <td class="high">24°</td>
	        	<td class="low">9°</td>
		</tr>
			<tr class="white">
	        	<td class="days">jueves</td>
		        <td class="images">
				<img alt="" title="" src="//uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/small/113_day.png" />			</td>
		        <td class="high">24°</td>
	        	<td class="low">9°</td>
		</tr>
			<tr class="color">
	        	<td class="days">viernes</td>
		        <td class="images">
				<img alt="" title="" src="//uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/small/113_day.png" />			</td>
		        <td class="high">27°</td>
	        	<td class="low">10°</td>
		</tr>
		</table>
</div>
</div>
<div class="trigger text">
	<a href="#">
	Ver pronóstico para los próximos<strong>4 días</strong>	</a>
</div>
<script type="text/javascript">
//<![CDATA[

	$(".trigger").toggle(
		function(){ $(this).addClass("active"); },
		function(){ $(this).removeClass("active"); }
	).click(function(){
		$(this).prev(".toggle_container").slideToggle("slow");
	});

//]]>
</script>	</div>
</div>
<a id="robapaginas_5_holder"></a><div class="banner clearfix" id="robapaginas_5"><!-- Publicidad Zona 169 / Robapaginas 5 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = 'https://banners.evoluhcion.es/www/delivery/ajs.php';
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "sucesos";
{
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=169");
document.write("&amp;seccion=sucesos");
document.write("&amp;subseccion=ultimas");document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
}
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=1034822364"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=169&amp;cb=1034822364&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
</div><section class="box lo_mas_visto">
	<div id="tabs" class="ui-tabs ui-widget ui-widget-content ui-corner-all">
		<ul class="tab ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all">
			<li class="ui-state-default ui-corner-top ui-tabs-selected ui-state-active"><a href="#tabs-1"><span>Lo + visto</span></a></li>
			<li class="ui-state-default ui-corner-top"><a href="#tabs-2"><span>Lo + comentado</span></a></li>
			<li class="ui-state-default ui-corner-top"><a href="#tabs-3"><span>Lo último</span></a></li>
		</ul>
		<div class="lista_tab">
			<div id="tabs-1">
				<ul>
<li><a href="/noticias/nacional/2017/04/09/260418/muere-exministra-defensa-carme-chacon.html">Muere la exministra de Defensa Carme Chacón</a></li><li><a href="/noticias/internacional/2017/04/07/259968/eeuu-bombardea-siria-tras-ataque-quimico.html">EEUU bombardea Siria tras el ataque químico</a></li><li><a href="/sucesos/ultimas/2017/04/09/260308/joven-espanto-pervertido-playa-son-serra-volveria-hacer.html">La joven que espantó al pervertido en la playa de Son Serra: «Lo volvería a hacer»</a></li><li><a href="/sucesos/ultimas/2017/04/08/260128/guardia-civil-concluye-parricida-llucmajor-sufrio-arrebato-locura-cierra-caso.html">La Guardia Civil concluye que la parricida de Llucmajor sufrió un arrebato de locura y cierra el caso</a></li><li><a href="/noticias/local/2017/04/09/260352/pasteleria-llull-tambien-cierra.html">La pastelería Llull también cierra</a></li></ul>
			</div>
			<div id="tabs-2" class="ui-tabs-hide">
				<ul>
<li><a href="/noticias/local/2017/04/08/260226/armengol-govern-esta-fuerte.html">Armengol: «Mi Govern está fuerte»</a></li><li><a href="/noticias/local/2017/04/08/260228/desde-policias-botones-nadie-encuentra-casa-este-verano-baleares.html">Desde policías a botones, nadie encuentra casa este verano en Baleares</a></li><li><a href="/noticias/local/2017/04/08/260204/once-profesores-uib-expresan-apoyo-documento-universitario-favor-valtonyc.html">Once profesores de la UIB expresan su apoyo al documento universitario en favor de Valtonyc</a></li><li><a href="/deportes/real-mallorca/2017/04/08/260252/barjuan-debuta-frente-del-mallorca-empate-poco-juego.html">Barjuan debuta al frente del Mallorca con un empate y poco juego</a></li><li><a href="/noticias/local/2017/04/09/260316/armengol-endurecera-controles-dara-plenos-poderes-transparencia.html">Armengol endurecerá los controles y dará «plenos poderes» a Transparència</a></li></ul>
			</div>
			<div id="tabs-3" class="ui-tabs-hide">
				<ul>
<li><a href="/deportes/noticias/2017/04/09/260480/valencia-basket-olvida-decepcion-europea-recupera-liderato-liga-endesa.html">El Valencia Basket se olvida de su decepción europea y recupera el liderato de la Liga Endesa</a></li><li><a href="/deportes/noticias/2017/04/09/260478/girona-vuelve-marcar-distancias-lucha-por-ascenso-directo-primera.html">El Girona vuelve a marcar distancias en la lucha por el ascenso directo a Primera</a></li><li><a href="/deportes/jorge-lorenzo/2017/04/09/260464/vinales-leccion-superioridad-argentina-donde-lorenzo-cae-retira.html">Viñales da una lección de superioridad en Argentina, donde Lorenzo cae y se retira</a></li><li><a href="/noticias/part-forana/2017/04/09/260428/mostra-ametlla-integra-fira-santa-margalida.html">La Mostra de l’Ametlla se integra en la Fira de Santa Margalida</a></li><li><a href="/noticias/part-forana/2017/04/09/260426/encanto-del-mar-hecho-feria.html">El encanto del mar hecho feria</a></li></ul>
			</div>
		</div>
	</div>
	<script type="text/javascript">
//<![CDATA[
jQuery(function() {
			jQuery("#tabs").tabs().select(0);
		}); 
//]]>
</script></section>
<a id="robapaginas_2_holder"></a><div class="banner clearfix" id="robapaginas_2"><!-- Publicidad Zona 14 / Robapaginas 2 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = 'https://banners.evoluhcion.es/www/delivery/ajs.php';
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "sucesos";
{
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=14");
document.write("&amp;seccion=sucesos");
document.write("&amp;subseccion=ultimas");document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
}
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=76261551"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=14&amp;cb=76261551&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
</div><div class="box horoscopo">
<form onsubmit="jQuery.ajax({type:'POST',dataType:'html',data:jQuery(this).serialize(),url:'/horoscopo/prediccion'}).done(function(data, textStatus){jQuery('#horoscopo').html(data);}); return false;" action="/horoscopo/prediccion" method="post">	<h2><span>Tu horóscopo</span>
		<label for="horoscopo_signo">
			<select name="horoscopo_signo" id="horoscopo_signo" onchange="
					jQuery.ajax({
						type:'POST',
						dataType:'html',
						data:jQuery(this).serialize(),
						success:function(data, textStatus){jQuery('#horoscopo').html(data);},
						url:'/horoscopo/prediccion',
					});
					return false;"><option value="1">Aries</option>
<option value="2">Tauro</option>
<option value="3">Géminis</option>
<option value="4">Cáncer</option>
<option value="5">Leo</option>
<option value="6">Virgo</option>
<option value="7">Libra</option>
<option value="8">Escorpio</option>
<option value="9">Sagitario</option>
<option value="10">Capricornio</option>
<option value="11">Acuario</option>
<option value="12">Piscis</option>
</select>		</label>
	</h2>
</form>
<div class="horoscopo clearfix" id="horoscopo">
		<div class="imagen pull-left">
		<img alt="Aries" title="Aries" src="//uh.gsstatic.es/images/horoscopo/aries.jpg" />	</div>
	<div class="text">
		<p><span>Aries</span> 21/03 - 20/04</p>
		<p>Le convendría practicar algún deporte al aire libre. La seguridad en su propia capacidad le ayudará a triunfar. Momento positivo para hacer planes con tu pareja.</p>
	</div>
</div>

</div>

<a id="robapaginas_4_holder"></a><div class="banner clearfix" id="robapaginas_4"><!-- Publicidad Zona 135 / Robapaginas 4 -->
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = 'https://banners.evoluhcion.es/www/delivery/ajs.php';
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   var seccion = "sucesos";
{
document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write("?zoneid=135");
document.write("&amp;seccion=sucesos");
document.write("&amp;subseccion=ultimas");document.write("&amp;sc=no");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
}
//]]>--></script><noscript><p><a href="https://banners.evoluhcion.es/www/delivery/ck.php?n=ac87e5c3&amp;cb=484963423"><img src="https://banners.evoluhcion.es/www/delivery/avw.php?zoneid=135&amp;cb=484963423&amp;n=ac87e5c3" alt="Publicidad" /></a></p></noscript>
</div>			</aside>
		</section>
				<footer class="footer clearfix" role="contentinfo">
			<div class="links_footer clearfix">
	<div class="portada_pdf pull-left">
		<div class="box_pdf_foot">
			<p class="pull-left">Portada del día</p>
			<span><img alt="Descarga la portada de hoy" src="https://uh.gsstatic.es/images/layout/icos/pdf.gif" /></span>
		</div>
		<a href="/mallorca/archivo/portada.pdf"><img alt="Portada" src="/mallorca/archivo/portada.jpg" /></a>		<a class="suscribete_foot" href="https://clubdelsuscriptor.com/suscribete.html" title="Suscríbete">Suscríbete</a>
	</div>
</div>
<div class="box_listas">
	<ul class="clearfix">
		<li>
			<div class="lista_links">
				<h6>ultimahora.es</h6>
				<nav>
					<ul class="clearfix">
					<li><a href="/quienes_somos.html">Quiénes somos</a></li><li><a href="/mallorca/contacto/publicidad.html">Contratar Publicidad</a></li><li><a href="https://gruposerra.com/tarifas/tarifas_gs.pdf">Tarifas Prensa</a></li><li><a href="https://gruposerra.com/tarifas/tarifas_ultimahora_digital_dossier.pdf">Tarifas Digital</a></li><li><a href="/contacto.html">Contacto</a></li><li><a href="/aviso_legal.html">Aviso Legal</a></li><li class="rss"><a href="/mallorca/feed.rss">RSS</a></li>					</ul>
				</nav>
			</div>
		</li>
		<li><div class="lista_grupo">
	<h6>Enlaces del Grupo Serra</h6>
	<ul>
		<li><a href="/mallorca.html">Última Hora</a></li>
		<li><a href="https://menorca.info/">Menorca • Es Diari</a></li>
		<li><a href="https://periodicodeibiza.es/">Periódico de Ibiza</a></li>
		<li><a href="http://dbalears.cat">dbalears.cat</a></li>
		<li><a href="https://mallorcamagazin.com">Mallorca Magazin</a></li>
		<li><a href="https://majorcadailybulletin.com/">Majorca Daily Bulletin</a></li>
		<li><a href="http://vestimallorca.com/">Vesti Mallorca</a></li>
		<li><a href="https://ultimahoraclasificados.com">Última Hora Clasificados</a></li>
		<li><a href="https://gruposerra.com/">Grup Serra</a></li>
		<li><a href="https://ultimahoraradio.es/">Última Hora Radio</a></li>
		<li><a href="http://www.novatelevisio.com/">Nova Televisió</a></li>
		<li><a href="http://luxmallorca.tv/">LUX Mallorca TV</a></li>
		<li><a href="http://www.ofertasenmallorca.com/">Ofertas en Mallorca</a></li>
		<li><a href="https://clubdelsuscriptor.com/">Club del subscriptor</a></li>
		<li><a href="http://uponthewall.es/"><strong>up</strong>onthewall</a></li>
		<li><a href="https://setmanarisoller.cat/">Setmanari Sóller</a></li>
	</ul>
</div>
</li>
		<li class="ultima noborder">
			<div>	<h6>Hora Nova S.A</h6>
	<p> <strong>Redacción, Administración y Publicidad</strong></p>
	<p>Paseo Mallorca, 9-A 07011 - Palma. Tel. Centralita: 971 788 300</p>
	<p>Email: <a href="&#x6d;&#97;&#x69;&#108;&#x74;&#x6f;&#x3a;&#100;&#105;&#103;&#x69;&#x74;&#97;&#108;&#64;&#x75;&#108;&#x74;&#x69;&#x6d;&#97;&#104;&#111;&#114;&#97;&#46;&#101;&#115;">digital@ultimahora.es</a></p>
	<p>Email publicidad: <a href="&#x6d;&#x61;i&#108;&#116;&#x6f;&#x3a;&#112;&#117;&#x62;&#108;&#x69;&#x63;&#105;&#x64;a&#x64;.&#x64;&#x69;&#x67;&#x69;&#x74;&#97;&#x6c;&#64;&#117;&#108;&#116;&#x69;&#109;&#97;&#104;&#111;&#114;&#x61;&#46;&#101;s">publicidad.digital@ultimahora.es</a></p>
	<p><strong>Delegación Manacor: </strong></p>
	<p>Avinguda des Tren, 17 bajos. 07500 Manacor.</p>
<p>Tel: 971 554 444, Email: <a href="&#x6d;a&#105;&#108;&#x74;&#x6f;&#58;m&#97;&#110;&#x61;&#99;&#111;&#x72;&#64;&#117;&#108;&#116;&#x69;&#x6d;&#x61;&#104;&#111;&#x72;&#x61;&#x2e;&#101;&#x73;">manacor@ultimahora.es</a></p>
	<p><strong>Delegación Inca:</strong></p>
	<p>C/ Mancor, 4 bajos. 07300 Inca Tel.: 971 504 472 - 971 504 002</p>
	<p>Email: <a href="&#x6d;&#x61;&#x69;&#x6c;&#x74;&#111;&#58;&#x69;n&#99;&#x61;&#x40;&#x75;&#x6c;ti&#109;&#97;&#104;&#x6f;&#x72;a&#x2e;&#x65;&#115;">inca@ultimahora.es</a></p>
         <p><strong>Club del Suscriptor: </strong></p>
        <p>Paseo Mallorca, 30 local 2 bajos. 07012 Palma<br/>Tel. suscripciones : 971 717 308 - Email: <a href="&#x6d;&#x61;&#105;&#x6c;t&#x6f;&#58;s&#x75;&#115;c&#x72;&#105;&#x70;t&#x6f;&#x72;&#x40;&#x75;&#x6c;&#x74;&#x69;&#x6d;&#x61;h&#x6f;&#x72;a&#x2e;&#101;&#115;">suscriptor@ultimahora.es</a></p>
</div>
		</li>
	</ul>
</div>
<div class="link_m">
	<nav>
		<ul>
		<li><a href="/quienes_somos.html">Quiénes somos</a></li><li><a href="/contacto.html">Contacto</a></li><li><a href="/mallorca/contacto/publicidad.html">Contratar Publicidad</a></li><li><a href="/aviso_legal.html">Aviso Legal</a></li>		
		</ul>
	</nav>
</div>
<div class="logos_footer">
	<ul>
		<li><a href="http://ultimahora.es/mallorca.html" class="uh_mallorca" title="Ultimahora mallorca">Edición Mallorca</a></li>
		<li><a href="http://periodicodeibiza.es" class="uh_ibiza" title="Ultimahora ibiza">Edición Ibiza</a></li>
		<li><a href="https://menorca.info/" class="uh_menorca" title="Menorca • Es Diari">Menorca • Es Diari</a></li>
		<li><a href="http://dbalears.cat" class="balears" title="dBalears">Dbalears</a></li>
		<li><a href="https://mallorcamagazin.com" class="magazin" title="Mallorca Magazin">Mallorca magazin</a></li>
		<li><a href="https://www.majorcadailybulletin.com" class="daily" title="Majorca Daily Bulletin">Majorca daily bulletin</a></li>
		<li><a href="https://gruposerra.com" class="gruposerra" title="Grupo Serra">Grupo Serra</a></li>
	</ul>
</div>

<script type="text/javascript">
//<![CDATA[
!function() {var e = 1,o = {"sticky": {"adServer":"none","desktopZId":"","macro":null,"mobileZId":"697650","origin":"http://ultimahora.es"}};parent.window.cto_glue2 = parent.window.cto_glue2 || [], parent.window.cto_glue2.push({ options: o, debug: e});var t = parent.document.createElement("script"); t.type = "text/javascript", t.async = !0, t.src = ("https:" == parent.document.location.protocol ? "https://" : "http://") + "static.criteo.net/misc/glue2/glue2_sticky.js", (parent.document.getElementsByTagName("head")[0] || parent.document.getElementsByTagName("body")[0]).appendChild(t);}();
//]]>
</script> 
		</footer>
	</div>
</div>
	<div id="cookies"></div>
<script type="text/javascript">
//<![CDATA[
jQuery.ajax({type:'POST',dataType:'html',url:'/utils/avisa_cookies'}).done(function(data, textStatus){jQuery('#cookies').html(data);})
//]]>
</script><script type="text/javascript" src="https://uh.gsstatic.es/js/ads.js"></script><script type="text/javascript">
//<![CDATA[

	  jQuery(function() {
		//if( window.isAdsDisplayed === undefined )
		if(document.getElementById('pABnmtlpCGdM')){
			pABnmtlpCGdM='No detectado';
		} else {
			pABnmtlpCGdM='Detectado';
		}
		ga('ultimahora.send', 'event', 'Adblock', pABnmtlpCGdM, {nonInteraction: true});
		console.log('Adblock: ' + pABnmtlpCGdM);
	});
//]]>
</script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
_sf_async_config.uid = 62114;
_sf_async_config.domain = "ultimahora.es";
_sf_async_config.useCanonical = true;
(function() {
    function loadChartbeat() {
        window._sf_endpt = (new Date()).getTime();
        var e = document.createElement("script");
        e.setAttribute("language", "javascript");
        e.setAttribute("type", "text/javascript");
        e.setAttribute("src", "//static.chartbeat.com/js/chartbeat_video.js");
        document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != "function") ?
        loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };
})();
</script>
<//body
</html>
