<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="title" content="Rajoy ve «intachable» su gestión de Cataluña y espera que el Govern acate la ley » Nacional » Noticias » Ultima Hora Mallorca" />
<meta name="description" content="El presidente del Gobierno, Mariano Rajoy, considera que el Ejecutivo dio una respuesta «intachable» políticamente al secesionismo en Cataluña y ahora espera que pronto se pueda formar un Govern que acate el orden constitucional y el Estado de Derecho.
" />
<meta name="keywords" content="Mariano Rajoy,situación de cataluña,Nacional" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://ultimahora.es/sfAttachPlugin/560733.jpg" />
<meta name="twitter:site" content="@UHmallorca" />
<meta name="twitter:url" content="https://ultimahora.es/noticias/nacional/2018/01/09/319079/rajoy-intachable-gestion-cataluna-espera-govern-acate-ley.html" />
<meta name="twitter:title" content="Rajoy ve «intachable» su gestión de Cataluña y espera que el Govern acate la ley" />
<meta name="twitter:description" content="El presidente del Gobierno, Mariano Rajoy, considera que el Ejecutivo dio una respuesta «intachable» políticamente al secesionismo en Cataluña y ahora espera que pronto se pueda formar un Govern que acate el orden constitucional y el Estado de Derecho.
" />
<meta name="dc.date.issued" content="2018-01-09" />
<meta name="robots" content="index, follow" />
<meta name="language" content="es" />
<meta name="msvalidate.01" content="7E9D21579C587CCAF322EE7A472EE064" />
<meta name="theme-color" content="#cd0000" />
<title>Rajoy ve «intachable» su gestión de Cataluña y espera que el Govern acate la ley » Nacional » Noticias » Ultima Hora Mallorca</title>
<link href="https://ultimahora.es/noticias/nacional/2018/01/09/319079/rajoy-intachable-gestion-cataluna-espera-govern-acate-ley.html" rel="canonical" />
<link href="https://amp.ultimahora.es/noticias/nacional/2018/01/09/319079/rajoy-intachable-gestion-cataluna-espera-govern-acate-ley.html" rel="amphtml" />
<meta property="og:site_name" content="Ultima Hora" />
<meta property="og:title" content="Rajoy ve «intachable» su gestión de Cataluña y espera que el Govern acate la ley" />
<meta property="og:url" content="https://ultimahora.es/noticias/nacional/2018/01/09/319079/rajoy-intachable-gestion-cataluna-espera-govern-acate-ley.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="El presidente del Gobierno, Mariano Rajoy, considera que el Ejecutivo dio una respuesta «intachable» políticamente al secesionismo en Cataluña y ahora espera que pronto se pueda formar un Govern que acate el orden constitucional y el Estado de Derecho.
" />
<meta property="fb:admins" content="1009840697" />
<meta property="fb:app_id" content="205112354354" />
<meta property="fb:pages" content="114680095225282" />
<meta property="article:tag" content="Mariano Rajoy" />
<meta property="article:tag" content="situación de cataluña" />
<meta property="article:section" content="Nacional" />
<meta property="article:published_time" content="2018-01-09T10:19:00+01:00" />
<meta property="article:modified_time" content="2018-01-09T12:57:27+01:00" />
<meta property="og:image" content="https://ultimahora.es/sfAttachPlugin/560733.jpg" />
<link rel="alternate" type="application/rss+xml" title="Última noticias » Ultima Hora Mallorca" href="https://ultimahora.es/mallorca/feed.rss" />
	<meta name="viewport" content="user-scalable=1, width=device-width, initial-scale=1" />
	<meta content="900" http-equiv="refresh" />
	<meta name="X-GS-Layout" content="layout-2col.html5" />
	<meta name="X-GS-Origin" content="web123" />
	<link type="text/plain" rel="author" href="https://uh.gsstatic.es/humans.txt" />
	<link rel="shortcut icon" href="https://uh.gsstatic.es/images/iconos/ultimahora.es_uh.ico" type="image/x-icon" />
	<link rel="apple-touch-icon" href="https://uh.gsstatic.es/images/iconos/apple-touch-icon.png" type="image/png" />
	<link rel="apple-touch-icon" href="https://uh.gsstatic.es/images/iconos/apple-touch-icon-72.png" type="image/png" sizes="72x72" />
	<link rel="apple-touch-icon" href="https://uh.gsstatic.es/images/iconos/apple-touch-icon-114.png" type="image/png" sizes="114x114" />
	<script async type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<link rel="stylesheet" type="text/css" media="screen" href="https://netdna.bootstrapcdn.com/twitter-bootstrap/2.3.2/css/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://netdna.bootstrapcdn.com/twitter-bootstrap/2.3.1/css/bootstrap-responsive.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://uh.gsstatic.es/css/frontend/init.css?2018010201" />
<link rel="stylesheet" type="text/css" media="screen" href="https://vjs.zencdn.net/5.10.4/video-js.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://uh.gsstatic.es/js/vast/videojs-vast-vpaid/bin/videojs.vast.vpaid.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://uh.gsstatic.es/css/frontend/post.css" />
<link rel="stylesheet" type="text/css" media="print" href="https://uh.gsstatic.es/css/frontend/print.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.1.20/jquery.fancybox.min.css" />
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.24/jquery-ui.min.js"></script>
<script type="text/javascript" src="https://vjs.zencdn.net/5.10.4/video.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/vast/videojs-vast-vpaid/bin/videojs_5.vast.vpaid.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/videojs/ga/videojs.ga.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/videojs/youtube/dist/Youtube.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/jquery.tools.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/jquery.hoverIntent.js"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.1.20/jquery.fancybox.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/tl.js"></script>

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1146311022474495923']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">(function(g,d,h,e){h=g.createElement(d);h.type="text/java"+d;h.async="async";h.src="http"+("https:"===location.protocol?"s://s":"://")+"cdn.cxense.com/tms/cx_lgr.js";e=g.getElementsByTagName(d)[0];e.parentNode.insertBefore(h,e)})(document,"script");</script>
<!-- Cxense script end -->

<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "18849942" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=18849942&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<script type="text/javascript"> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', "UA-2094228-4", "ultimahora.es", {'name': "ultimahora"});
ga('ultimahora.send', 'pageview');
ga('create', "UA-2094228-48", "ultimahora.es", {'name': "ojd"});
ga('ojd.send', 'pageview');
</script>
</head>
<body class="nacional">
<!-- Slot 100 -->
<div class="interstitial">
<script type='text/javascript'><!--//<![CDATA[
	var ox_u = '//banners.evoluhcion.es/www/delivery/al.php?zoneid=1&seccion=interior&layerstyle=ultimahora&align=center&valign=top&padding=2&padding=2&shifth=0&shiftv=0&closebutton=f&backcolor=FFFFFF&noborder=t&closebutton=t&closetime=10';
	if (document.context) ox_u += '&context=' + escape(document.context);
	document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//]]>--></script>
</div>
<!-- Slot 78 -->
<a id="megabanner-id_holder"></a>
<div class="banner vocento mega">
	<span class="publicidad">publicidad</span>	<div id="megabanner-id"></div>
	<script type="text/javascript">
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];

		var platforms = "all";

		if (/Mobi/.test(navigator.userAgent) && ((platforms=='all') || (platforms=='mobile')))
		{
			console.log('Vocento WebM for /4900/webm.ULTIMAHORA/mallorca//noticias/all');
			googletag.cmd.push(function() {
				var mapping = googletag.sizeMapping()
				.addSize([320, 400], [[320, 50], [320, 100]])
				.addSize([750, 200], []).build();

				googletag.defineSlot('/4900/webm.ULTIMAHORA/mallorca//noticias', [[320, 50], [320, 100]], 'megabanner-id').
					defineSizeMapping(mapping).
					addService(googletag.pubads()).
					setCollapseEmptyDiv(true)
				.setTargeting("pos", "megabanner");googletag.pubads().enableSingleRequest();

				googletag.enableServices();
							});
		}
				else if ((platforms=='all') || (platforms=='desktop'))
		{
			console.log('Vocento desktop for /4900/vocento.uh/mallorca//noticias//nacional/all');
			googletag.cmd.push(function() {
				googletag.defineSlot('/4900/vocento.uh/mallorca//noticias//nacional', [[980,250],[980,90],[728,90]], 'megabanner-id').
					addService(googletag.pubads()).
					setCollapseEmptyDiv(true).
					setTargeting("pos", "megabanner");
				googletag.pubads().enableSingleRequest();

				googletag.enableServices();
							});
		}
			</script>
</div>
<!-- Slot 88 -->
<div id="skyscraper_left" class="skyscraper fixed"><a id="skyscraper_izq-id_holder"></a>
<div class="banner vocento">
		<div id="skyscraper_izq-id">
	</div>
</div>
<script type="text/javascript">
			
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	googletag.cmd.push(function() {
		googletag.defineSlot('/4900/vocento.uh/mallorca//noticias//nacional', [[120,800],[120,600]], 'skyscraper_izq-id').addService(googletag.pubads()).setTargeting("pos", "skyscraper_izq");
		googletag.pubads().collapseEmptyDivs();

		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
			});
	</script>
</div><div id="skyscraper_right" class="skyscraper fixed"><a id="skyscraper_der-id_holder"></a>
<div class="banner vocento">
		<div id="skyscraper_der-id">
	</div>
</div>
<script type="text/javascript">
			
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	googletag.cmd.push(function() {
		googletag.defineSlot('/4900/vocento.uh/mallorca//noticias//nacional', [[120,801],[120,800],[120,600]], 'skyscraper_der-id').addService(googletag.pubads()).setTargeting("pos", "skyscraper_der");
		googletag.pubads().collapseEmptyDivs();

		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
			});
	</script>
</div>	<div id="document" class="container-fix mallorca post">
		<header id="head" class="head clearfix" role="banner">
			<nav class="nav_ediciones clearfix">
	<ul class="ediciones clearfix">
		<li>Ediciones:</li>
		<li class="select"><a href="/mallorca.html">Mallorca</a></li><li><a href="https://menorca.info">Menorca</a></li><li><a href="https://periodicodeibiza.es">Ibiza y Formentera</a></li>	</ul>
	<div class="social">
	<a class="facebook" title="Facebook" href="https://www.facebook.com/UltimaHora.Mallorca">Facebook</a><a class="twitter" title="Twitter" href="https://twitter.com/uhmallorca">Twitter</a><a class="google_plus" title="Google" rel="publisher" href="https://plus.google.com/106199570596409542426">Google plus</a><a class="youtube" href="https://www.youtube.com/c/UltimaHoraOnline">Youtube</a>	</div>
</nav>
<div class="box_logo clearfix">
	<div class="logo" id="publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<h1 itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
		<span class="define">Rajoy ve «intachable» su gestión de Cataluña y espera que el Govern acate la ley</span><a title="Volver a la portada de la edición de mallorca de ultimahora.es" href="/mallorca.html">Ultima Hora Mallorca</a>			<meta itemprop="url" content="https://uh.gsstatic.es/images/layout/new_logo_home_mallorca.png">
			<meta itemprop="width" content="237">
			<meta itemprop="height" content="58">
		</h1>
		<meta itemprop="name" content="Ultima Hora Mallorca">
		<meta itemprop="url" content="https://ultimahora.es/">
		<div class="ruta">
	<ul>
		<li class="ruta_1">
		<a href="/noticias.html">Noticias</a>	</li>
		<li class="ruta_2">
		<a href="/noticias/nacional.html">Nacional</a>	</li>
		</ul>
</div>
	</div>
	<div class="pull-right">
	<div class="search" itemscope itemtype="http://schema.org/WebSite">
	<meta itemprop="url" content="//ultimahora.es/"/>
	<div class="subscribete_header">
		<a href="https://clubdelsuscriptor.com/suscribete.html" title="Suscríbete a Ultima Hora">Suscríbete a Ultima Hora </a>
	</div>
	<form method="post" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction" action="/search.html">		<div class="box_campo clearfix">
			<meta itemprop="target" content="https://ultimahora.es/search?terms={terms}"/>
			<input id="terms" name="terms" type="text" placeholder="Búsqueda" itemprop="query-input" required />
			<button type="submit" class="btn"><i class="icon-search"></i></button>
		</div>
	</form>
</div>
<time datetime="2018-01-09T13:03:55+01:00">martes, 09 enero 2018 <span>13:03</span></time>	</div>
</div>
<div class="navbar clearfix" role="navigation">
<nav class="menu_secciones clearfix" role="navigation">
	<ul class="nav">
	<li class="portada">
<a id="mi_portada" href="/mallorca.html"><span>Portada</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_portada").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/noticia/submenuHover/edicion/mallorca'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_portada").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="actualidad noticias">
<a id="mi_seccion_1" class="select" href="/noticias.html"><span>Noticias</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_1").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/edicion/mallorca/id/1'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_1").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="actualidad deportes">
<a id="mi_seccion_2" href="/deportes.html"><span>Deportes</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_2").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/edicion/mallorca/id/2'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_2").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="actualidad sucesos">
<a id="mi_seccion_3" href="/sucesos.html"><span>Sucesos</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_seccion_3").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/edicion/mallorca/id/3'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_3").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="blogs">
<a id="mi_blog" href="/mallorca/participa.html"><span>Participa</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_blog").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/blog/submenuHover/edicion/mallorca'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_blog").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="diviertete">
<a id="mi_diviertete" href="/mallorca/ocio.html"><span>Ocio</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_diviertete").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/diviertete/submenuHover/edicion/mallorca'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_diviertete").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="gente">
<a id="mi_vips" href="/vips.html"><span>Vips</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_vips").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/vips/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_vips").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="servicios">
<a id="mi_guia" href="/guia_util.html"><span>Guía Útil</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_guia").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/guia_util/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_guia").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="especiales">
<a id="mi_especial" href="/especial.html"><span>Especiales</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_especial").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/especial/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_especial").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="clasificados"><a title="Clasificados" class="inactive" href="/mallorca/clasificados.html"><span>Clasificados</span></a></li><li class="hemeroteca"><a title="Hemeroteca" class="inactive" href="/mallorca/hemeroteca.html"><span>Hemeroteca</span></a></li>	</ul>
	<div class="menu_secciones btn-group" rel="nofollow">
        <ol class="toggle_container_m" style="display: none">
	<li class="blogs">
<a id="mi_blog" href="/mallorca/participa.html"><span>Participa</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_blog").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/blog/submenuHover/edicion/mallorca'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_blog").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="gente">
<a id="mi_vips" href="/vips.html"><span>Vips</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_vips").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/vips/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_vips").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="servicios">
<a id="mi_guia" href="/guia_util.html"><span>Guía Útil</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_guia").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/guia_util/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_guia").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="especiales">
<a id="mi_especial" href="/especial.html"><span>Especiales</span></a><script type="text/javascript">
//<![CDATA[

		$("#mi_especial").hoverIntent({
			over: function(){
				var item = $(this);
				if (item.data("submenu"))
				{
					s =$("#submenu");
					s.html(item.data("submenu"));
					var tm = s.data("timer");
					if (tm) { clearTimeout(tm); }
				}
				else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");
						var tm = s.data("timer");
						if (tm) { clearTimeout(tm); }
						if(!s.data("c"))s.data("c",s.html());},url:'/especial/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_especial").data("submenu",$("#submenu").html());})
				}
			},
			out: function(){
				s =$("#submenu");
				var tm = setTimeout(function(){
					s=$("#submenu");
					s.html(s.data("c"));
				}, 1000);
				$("#submenu").data("timer", tm);
			},
			timeout: 0
	  })
//]]>
</script></li>
<li class="clasificados"><a title="Clasificados" class="inactive" href="/mallorca/clasificados.html"><span>Clasificados</span></a></li><li class="hemeroteca"><a title="Hemeroteca" class="inactive" href="/mallorca/hemeroteca.html"><span>Hemeroteca</span></a></li>        </ol>
        <a href="#" class="hamburger"><i class="bar"></i><i class="bar"></i><i class="bar"></i></a>
</div>
<script type="text/javascript">
//<![CDATA[

	$(".hamburger").click(function(){
		$(this).prev(".toggle_container_m").slideToggle("fast");
	});

//]]>
</script>


</nav>
<nav class="menu_subsecciones" id="submenu">
<ul class="clearfix">
<li><a class="" href="/noticias/local.html">Local</a></li><li><a class="" href="/noticias/part-forana.html">Part Forana</a></li><li><a class="select" href="/noticias/nacional.html">Nacional</a></li><li><a class="" href="/noticias/internacional.html">Internacional</a></li><li><a class="" href="/noticias/cultura.html">Cultura</a></li><li><a class="" href="/noticias/sociedad.html">Sociedad</a></li><li><a class="" href="/noticias/motor.html">Motor</a></li><li><a class="" href="/noticias/economico.html">El Económico</a></li><li><a class="" href="/noticias/fotos.html">Fotos</a></li><li><a class="" href="/mallorca/noticias/videos.html">Vídeos</a></li><li class="ico_subsecciones"><a class="rss" title="Feed RSS Noticias" href="/noticias.rss">RSS</a></li></ul>
</nav>
<script type="text/javascript">
//<![CDATA[
$("#submenu").hoverIntent({
	over: function(){
		var tm = $("#submenu").data("timer");
		if (tm) { clearTimeout(tm); $("#submenu").data("timer", false); }
		$("#submenu").data("inside", true);
	},
	out: function(){
		var tm = setTimeout(function(){
			s=$("#submenu");
			s.html(s.data("c"));
		}, 200);
		$("#submenu").data("timer", tm);
	},
	timeout: 0
  });
//]]>
</script></div>
		</header>
		<section class="content clearfix">
			<div class="banner faldones_promocion"><!-- Publicidad Zona 172 -->
<ins data-revive-zoneid="172" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="noticias" data-revive-subseccion="nacional" data-revive-sc="no" data-revive-post="rajoy-intachable-gestion-cataluna-espera-govern-acate-ley"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div>			<section class="row span7" role="main">
				<section class="row span5">
	<article itemref="publisher" itemscope itemtype="http://schema.org/NewsArticle">
		<meta itemprop="url" content="https://ultimahora.es/noticias/nacional/2018/01/09/319079/rajoy-intachable-gestion-cataluna-espera-govern-acate-ley.html">
	<h3 itemprop="headline">Rajoy ve «intachable» su gestión de Cataluña y espera que el Govern acate la ley</h3><div class="box valora clearfix">
	<p class="autor autor_extras pull-left">
		<span itemprop="author" itemscope itemtype="http://schema.org/Person"><span class="author" rel="author" itemprop="name">Efe</span></span> | <span>Madrid</span> | <time datetime="2018-01-09" itemprop="datePublished" content="2018-01-09T10:19:00+01:00">09/01/2018</time><meta itemprop="dateModified" content="2018-01-09T12:57:27+01:00"></meta><meta itemprop="articleSection" content="Nacional"></meta>	</p>
	<div class="estrellas pull-right">
		<span>Valorar:</span>
		<div itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating"><ul class="star-rating" style="width:80px" id="rater_3b165543d841e935c2441a9b50e7e498"><li class="current-rating" id="current_rating_3b165543d841e935c2441a9b50e7e498" style="width:0px;">Actualmente puntuada con <span itemprop="ratingValue">5</span> estrella(s) sobre <span itemprop="bestRating">5</span></li>
<li><a class="r1stars" title="Púntualo 1 estrellas" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/319079/token/3b165543d841e935c2441a9b50e7e498/rating/1/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_3b165543d841e935c2441a9b50e7e498').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_3b165543d841e935c2441a9b50e7e498&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_3b165543d841e935c2441a9b50e7e498&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 1 estrellas</a></li>

<li><a class="r2stars" title="Púntualo 2 estrellas" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/319079/token/3b165543d841e935c2441a9b50e7e498/rating/2/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_3b165543d841e935c2441a9b50e7e498').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_3b165543d841e935c2441a9b50e7e498&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_3b165543d841e935c2441a9b50e7e498&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 2 estrellas</a></li>

<li><a class="r3stars" title="Púntualo 3 estrellas" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/319079/token/3b165543d841e935c2441a9b50e7e498/rating/3/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_3b165543d841e935c2441a9b50e7e498').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_3b165543d841e935c2441a9b50e7e498&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_3b165543d841e935c2441a9b50e7e498&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 3 estrellas</a></li>

<li><a class="r4stars" title="Púntualo 4 estrellas" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/319079/token/3b165543d841e935c2441a9b50e7e498/rating/4/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_3b165543d841e935c2441a9b50e7e498').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_3b165543d841e935c2441a9b50e7e498&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_3b165543d841e935c2441a9b50e7e498&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 4 estrellas</a></li>

<li><a class="r5stars" title="Púntualo 5 estrellas" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/319079/token/3b165543d841e935c2441a9b50e7e498/rating/5/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_3b165543d841e935c2441a9b50e7e498').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_3b165543d841e935c2441a9b50e7e498&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_3b165543d841e935c2441a9b50e7e498&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Púntualo 5 estrellas</a></li>

<li class="hidden"> basado en <span itemprop="ratingCount">0</span> valoraciones</li></ul><meta itemprop="worstRating" content="0"></meta><span id="rating_message_3b165543d841e935c2441a9b50e7e498" class="message hidden"></span></div>	</div>
</div>
<div class="clearfix ico_like">
	<div class="enlaces"><a itemprop="commentCount" content="2" href="/noticias/nacional/2018/01/09/319079/rajoy-intachable-gestion-cataluna-espera-govern-acate-ley.html#sf_comment_list"><i class="glyphicon glyphicon-comment"></i>2</a></div>	<div class="pull-left">
	<span itemprop="interactionStatistic" itemscope itemtype="http://schema.org/InteractionCounter" id="sf_countable_d6d25c47ed84403585c84206c658c4e4" class="vistas"><link itemprop="interactionType" href="http://schema.org/ViewAction"/><meta itemprop="userInteractionCount" content="66">Visto 66 veces</span><script type="text/javascript">
//<![CDATA[
jQuery.ajax({type:'POST',dataType:'html',url:'/sfCounter/increment/sf_countable_token/d6d25c47ed84403585c84206c658c4e4/class/Noticia/id/319079'}).done(function(data, textStatus){jQuery('#sf_countable_d6d25c47ed84403585c84206c658c4e4').html(data);});
		console.log("Log view: d6d25c47ed84403585c84206c658c4e4");
		
//]]>
</script>	</div>
	<div class="pull-right">
	<iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fultimahora.es%2Fnoticias%2Fnacional%2F2018%2F01%2F09%2F319079%2Frajoy-intachable-gestion-cataluna-espera-govern-acate-ley.html&amp;layout=button_count&amp;show_faces=false&amp;width=120&amp;action=like&amp;font&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:120px; height:21px;"></iframe>
<g:plusone href="https://ultimahora.es/noticias/nacional/2018/01/09/319079/rajoy-intachable-gestion-cataluna-espera-govern-acate-ley.html" size="medium"></g:plusone>

	</div>
</div>
	<div id="tabs-media">
				<div class="lista_tab clearfix">
		<meta itemprop="thumbnailUrl" content="https://ultimahora.es/sfAttachPlugin/getPreview/id/560733"></meta><div id="tabs-media-image">
	<figure id="fotografia_wrapper">
		<div class="big_img img_portada">
			<div class="loading">
				<img alt="preload" src="https://uh.gsstatic.es/images/iconos/preload.gif"/>
			</div>
			<div class="borde_img">
			<div id="foto_player" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><a data-fancybox-type="image" class="fancybox" title="VIII edición del Spain Investors Day" href="/sfAttachPlugin/getCachedContent/id/560733"><img alt="El presidente del Gobierno, Mariano Rajoy,durante su intervención en la inauguración de la VIII edición del Spain Investors Day." src="/sfAttachPlugin/getCachedContent/id/560733/width/515/height/344.png" /></a><meta itemprop="url" content="https://ultimahora.es/sfAttachPlugin/getCachedContent/id/560733"></meta><meta itemprop="width" content="515"></meta><meta itemprop="height" content="344"></meta></div><script type="text/javascript">
//<![CDATA[

					$(document).ready(function() {
						$(".fancybox").fancybox();
					});
				
//]]>
</script>			</div>
		</div>
		<figcaption class="pie">
<h4>El presidente del Gobierno, Mariano Rajoy,durante su intervención en la inauguración de la VIII edición del Spain Investors Day.</h4><h5>09-01-2018 | ZIPI</h5></figcaption>
	</figure>
	</div>
		</div>
	</div>
<aside class="box_social_print clearfix"><div class="iconos_comparte pull-left clearfix">
<a class="share_facebook"
	href="https://facebook.com/sharer.php?u=https%3A%2F%2Fultimahora.es%2Fnoticias%2Fnacional%2F2018%2F01%2F09%2F319079%2Frajoy-intachable-gestion-cataluna-espera-govern-acate-ley.html&amp;t=Rajoy+ve+%C2%ABintachable%C2%BB+su+gesti%C3%B3n+de+Catalu%C3%B1a+y+espera+que+el+Govern+acate+la+ley"
	title="Compartir en Facebook"
	onclick="window.open('https://facebook.com/sharer.php?u=https%3A%2F%2Fultimahora.es%2Fnoticias%2Fnacional%2F2018%2F01%2F09%2F319079%2Frajoy-intachable-gestion-cataluna-espera-govern-acate-ley.html&amp;t=Rajoy+ve+%C2%ABintachable%C2%BB+su+gesti%C3%B3n+de+Catalu%C3%B1a+y+espera+que+el+Govern+acate+la+ley','sharer','toolbar=0,status=0,width=626,height=436'); $('#fb_counter').html('1'); return false;">
<span id="fb_counter">0</span>
</a>
<a class="share_twitter"
	href="https://twitter.com/share"
	title="Comparte en Twitter"
	onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fultimahora.es%2Fnoticias%2Fnacional%2F2018%2F01%2F09%2F319079%2Frajoy-intachable-gestion-cataluna-espera-govern-acate-ley.html&amp;text=Rajoy+ve+%C2%ABintachable%C2%BB+su+gesti%C3%B3n+de+Catalu%C3%B1a+y+espera+que+el+Govern+acate+la+ley&amp;via=UHmallorca','twitter_tweet','toolbar=0,status=0,width=550,height=450'); $('#tw_counter').html('1'); return false;">
<span id="tw_counter">Tuitéalo</span>
</a>
<a class="share_gplus"
	href="https://plus.google.com/share?url=https://ultimahora.es/noticias/nacional/2018/01/09/319079/rajoy-intachable-gestion-cataluna-espera-govern-acate-ley.html"
	title="Comparte en Google+"
	onclick="window.open('https://plus.google.com/share?url=https://ultimahora.es/noticias/nacional/2018/01/09/319079/rajoy-intachable-gestion-cataluna-espera-govern-acate-ley.html','sharer','toolbar=0,status=0,width=626,height=436'); $('#gplus_counter').html('1'); return false;">
<span id="gplus_counter">0</span>
</a>
	<a class="share_whatsapp" href="whatsapp://send?text=Rajoy+ve+%C2%ABintachable%C2%BB+su+gesti%C3%B3n+de+Catalu%C3%B1a+y+espera+que+el+Govern+acate+la+ley+https%3A%2F%2Fultimahora.es%2Fnoticias%2Fnacional%2F2018%2F01%2F09%2F319079%2Frajoy-intachable-gestion-cataluna-espera-govern-acate-ley.html" onclick="ga('ultimahora.send', 'event', 'Whatsapp', 'Share', 'Rajoy ve «intachable» su gestión de Cataluña y espera que el Govern acate la ley', '319079'); ga('ultimahora.send', 'social', 'Whatsapp', 'Share', 'https://ultimahora.es/noticias/nacional/2018/01/09/319079/rajoy-intachable-gestion-cataluna-espera-govern-acate-ley.html'); return true;">Whatsapp</a>
<script type="text/javascript">
//<![CDATA[

		if (/Mobi/.test(navigator.userAgent))
			jQuery(".share_whatsapp").css("display","inline-block");
		else
			jQuery(".share_whatsapp").hide();

//]]>
</script></div>
<div class="print_box clearfix pull-right">
	<!--<span class="mail"><a href="#" title="Mail">Mail</a></span>-->
	<span class="text_mas"><a href="#" onclick="aumenta(); return false;">Más grande</a></span>
	<span class="text_menos"><a href="#" onclick="disminuye(); return false;">Más grande</a></span>
	<span class="print"><a href="#" onclick="window.print(); return false;">Print</a></span>
</div>
</aside><div class="cuerpo"><div class="letra3" itemprop="articleBody"><p>El presidente del Gobierno, <a href="/etiqueta/Mariano+Rajoy.html">Mariano Rajoy</a>, considera que el Ejecutivo dio una respuesta<strong> «intachable»</strong> políticamente al secesionismo en Cataluña y ahora espera que pronto se pueda formar un Govern que acate el orden constitucional y el Estado de Derecho.</p>
<p>Rajoy ha defendido la actuación del Gobierno ante la declaración unilateral de independencia de Cataluña en su intervención en la apertura del foro económico Spain Investors Day, en el que se pretenden impulsar las inversiones extranjeras en España.</p><div id="video_m">
	<script type="text/javascript" src="https://img.leadzutw.com/ads/lz_loader.js?ver=1.3"></script>
	<div id="ads_94TS3GB8LR50"></div>
	<script language="javascript" type="text/javascript">
	var lz_url="https://play.leadzutw.com/red/zone.php?code=94TS3GB8LR50&a=&pubid=&lgid="+((new Date()).getTime() % 2147483648) + Math.random();
	var lz_target = "ads_94TS3GB8LR50";
	var lz_sync_mode=false;
	lz_loadads(lz_url,lz_target,lz_sync_mode);
	</script>
</div>

<p>Tras reiterar que la <strong>inestabilidad política en Cataluña</strong> es la «única sombra» que tiene ante sí la economía española, ha considerado el independentismo catalán como una forma más del populismo que intenta proliferar en Europa.</p>
<p>Por eso cree que hay que combatirlo «desde la legalidad y la razón», algo que cree que es lo que ha hecho el Gobierno.</p>
<p>«Se ha sabido dar una respuesta legal, democrática y políticamente intachable a un ataque sin parangón a nuestro ordenamiento constitucional como fue la declaración unilateral de independencia», ha añadido.</p></div></div><aside class="compartir"><div class="box relacionado"><h2>Relacionado</h2><div class="lista_etiquetas clearfix">
	<h3>Etiquetas</h3>
	<ul class="tags-list"><li><a rel="tag" href="/etiqueta/Mariano+Rajoy.html">Mariano Rajoy</a></li><li><a rel="tag" href="/etiqueta/situaci%C3%B3n+de+catalu%C3%B1a.html">situación de cataluña</a></li></ul></div>
<div class="relacionado clearfix"><p>08/01/2018 <a href="/noticias/nacional/2018/01/08/318975/enigma-puigdemont-esta-cerca-frontera.html">El enigma de Puigdemont: ¿está cerca de la frontera?</a></p><p>08/01/2018 <a href="/noticias/nacional/2018/01/08/318957/puigdemont-trata-bruselas-anc-omnium-composicion-futura-mesa-del-parlament.html">Puigdemont trata en Bruselas con ANC y Òmnium la composición de la futura Mesa del Parlament</a></p><p>08/01/2018 <a href="/noticias/nacional/2018/01/08/318899/recurrira-todo-intento-investir-puigdemont-distancia.html">El PP recurrirá todo intento de investir a Puigdemont a distancia</a></p><p>08/01/2018 <a href="/noticias/nacional/2018/01/08/318901/psoe-insta-arrimadas-dejar-atacar-psc-busca-apoyo.html">El PSOE insta a Arrimadas a dejar de atacar al PSC si busca su apoyo</a></p><p>06/01/2018 <a href="/noticias/nacional/2018/01/06/318523/jordi-sanchez-pide-rajoy-facilite-vuelta-puigdemont-como-unico-candidato.html">Jordi Sànchez pide que Rajoy facilite la vuelta de Puigdemont al que ve como «único candidato»</a></p><p>05/01/2018 <a href="/noticias/nacional/2018/01/05/318343/junqueras-pide-transformar-indignacion-coraje-perseverancia.html">Junqueras pide transformar la indignación en coraje y perseverancia</a></p><p>05/01/2018 <a href="/noticias/nacional/2018/01/05/318327/abogado-junqueras-acusa-crear-realidad-alternativa-violento.html">El abogado de Junqueras acusa al TS de crear la «realidad alternativa» de que es violento</a></p><p>05/01/2018 <a href="/noticias/nacional/2018/01/05/318315/vox-dice-decision-del-supremo-sobre-junqueras-mejor-regalo-reyes-para-democracia.html">VOX dice que la decisión del Supremo sobre Junqueras es «el mejor regalo de Reyes para la democracia»</a></p><p>05/01/2018 <a href="/noticias/nacional/2018/01/05/318313/rufian-avisa-carceleros-junqueras-responderan-ante-justicia-internacional.html">Rufián avisa a los «carceleros» de Junqueras de que responderán ante la justicia internacional</a></p><p>05/01/2018 <a href="/noticias/nacional/2018/01/05/318309/puigdemont-critica-supremo-por-junqueras-son-presos-politicos-son-rehenes.html">Puigdemont critica al Supremo por Junqueras: «Ya no son presos políticos, son rehenes»</a></p><div id="mas_relacionadas_2"><a class="mas btn" rel="noindex follow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/noticia/masRelacionadas/id/319079/edicion/mallorca/page/2'}).done(function(data, textStatus){jQuery('#mas_relacionadas_2').html(data);}); return false;">Ver más</a></div></div></div></aside><aside id="tu_ciudad"></aside><div class="banner">
<!-- Publicidad Zona 102 -->
<ins data-revive-zoneid="102" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="noticias" data-revive-subseccion="nacional" data-revive-sc="no" data-revive-post="1"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div>
<div class="box post_formulario clearfix" id="sf_comment_form_container_380b5977c717d24c4781648fba98ea68">
	<h2>Comentar</h2>
	<div class="form-legal">
	<span>Normas de uso y aviso legal</span>  
	<p>El contenido de los comentarios es la opinión de los usuarios o internautas no de <strong>ultimahora.es.</strong></p>
	<p>No está permitido verter comentarios contrarios a las leyes, injuriantes, ilícitos o lesivos a terceros.</p>
	<p><strong>ultimahora.es</strong> se reserva el derecho de eliminar cualquier comentario inapropiado.</p>
</div>
	<div class="form-box">
		<div id="sf_comment_ajax_indicator" style="display: none"><img src="/images/iconos/preload.gif" alt="Preload" /></div><form class="sf_comment_form style_form" id="sf_comment_form" onsubmit="jQuery.ajax({type:'POST',dataType:'html',data:jQuery(this).serialize(),error:function(XMLHttpRequest, textStatus, errorThrown){jQuery('#sf_comment_form_elements_380b5977c717d24c4781648fba98ea68').html(XMLHttpRequest.responseText); jQuery('#sf_comment_ajax_indicator').hide();},beforeSend:function(XMLHttpRequest){jQuery('#sf_comment_ajax_indicator').show()},url:'/sfComment/anonymous_comment'}).done(function(data, textStatus){jQuery('#sf_comment_list').html(data); jQuery('#sf_comment_form_container_380b5977c717d24c4781648fba98ea68').html('Gracias por su comentario');}).always(function (data, textStatus, jqXHR) {jQuery('#sf_comment_ajax_indicator').hide()}); return false;" action="/sfComment/anonymous_comment" method="post"><input type="hidden" name="sf_comment_referer" id="sf_comment_referer" value="noticia/permalink?day=09&amp;id=319079&amp;month=01&amp;seccion=noticias&amp;slug=rajoy-intachable-gestion-cataluna-espera-govern-acate-ley&amp;subseccion=nacional&amp;year=2018" /><input type="hidden" name="sf_comment_object_token" id="sf_comment_object_token" value="380b5977c717d24c4781648fba98ea685a54afab" /><input type="hidden" name="sf_comment_object_model" id="sf_comment_object_model" value="Noticia" /><input type="hidden" name="sf_comment_object_id" id="sf_comment_object_id" value="319079" /><input type="hidden" name="sf_comment_moderated" id="sf_comment_moderated" value="1" /><input type="hidden" name="sf_comment_namespace" id="sf_comment_namespace" value="uh.es" /><div id="sf_comment_form_elements_380b5977c717d24c4781648fba98ea68" class="clearfix"><div class="clearfix">
	<div class="required pull-left">
	<label for="sf_comment_name">Nombre <span> *</span></label><input type="text" name="sf_comment_name" id="sf_comment_name" value="" class="nombre" /><div style="display:none;" class="form_error" id="error_for_sf_comment_name">&uarr;&nbsp;&nbsp;&uarr;</div>
	</div>
	<div class="required pull-left">
	<label for="sf_comment_email">Correo electrónico <span> *</span></label><input type="text" name="sf_comment_email" id="sf_comment_email" value="" class="mail" /><div style="display:none;" class="form_error" id="error_for_sf_comment_email">&uarr;&nbsp;&nbsp;&uarr;</div>
	</div>
</div>
<div class="required">
<label for="sf_comment">Comentario (Máximo 1000 caracteres) <span> *</span></label><textarea name="sf_comment" id="sf_comment" rows="5" cols="37" maxlength="1000"></textarea><div style="display:none;" class="form_error" id="error_for_sf_comment">&uarr;&nbsp;&nbsp;&uarr;</div>
</div>
<div class="accept_check">
	<strong>* </strong>Campos obligatorios	<label for="sf_comment_conditions">
	<input type="checkbox" name="sf_comment_conditions" id="sf_comment_conditions" value="1" />	Acepto las <strong id="accept">condiciones de las normas de uso y aviso legal</strong></label>
</div>
<div style="display:none;" class="form_error" id="error_for_sf_comment_conditions">&uarr;&nbsp;&nbsp;&uarr;</div>
</div><div><input type="submit" name="commit" value="Comenta" class="btn btn-primary" /></div></form>	</div>
</div>
<div class="borde_fin"></div>
<div id="sf_comment_list" class="box clearfix">
<div class="pager clearfix" id="toppager"><div class="botones"><span class="prevbutton disabled">Anterior</span><span class="nextbutton disabled">Siguiente</span></div>
<div class="indicador">Página <strong>1</strong> de <strong>1</strong></div>
</div><div class="borde_bottom clearfix">
	<div class="sf_comment" id="sf_comment_2695415">
				<div class="titulo_post">
						<p class="sf_comment_info">
	    		<!-- 2 horas--><span class="sf_comment_author">Felanitxer</span><br /> <span class="date">Hace 2 horas</span>			</p>
		</div>
	</div>
	<div class="sf_comment_text">
		<p>Es cierto! Su gestión en Cataluña y en todo es la nada! Y la nada es difícil tachada! Siendo positivo al menos hemos mejorado con respecto a ZP que cosa que tocaba la destrozada!</p>	</div>
	<div class="sf_comment_rating" id="sf_comment_rating_2695415">
	<div class="valora">
	<strong>Valoración:</strong><span class="valoracion negativa">-2</span><span class="valoradores"><a rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',data:&quot;score=-1&quot;,beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_2695415 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/2695415'}).done(function(data, textStatus){jQuery('#sf_comment_rating_2695415').html(data);}); return false;"><span class="down-inactive">menos</span></a><a rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',data:&quot;score=1&quot;,beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_2695415 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/2695415'}).done(function(data, textStatus){jQuery('#sf_comment_rating_2695415').html(data);}); return false;"><span class="up-inactive">mas</span></a></span>	</div>
</div>
</div>
<div class="borde_bottom clearfix">
	<div class="sf_comment" id="sf_comment_2695393">
				<div class="titulo_post">
						<p class="sf_comment_info">
	    		<!-- 3 horas--><span class="sf_comment_author">Uffff!</span><br /> <span class="date">Hace 3 horas</span>			</p>
		</div>
	</div>
	<div class="sf_comment_text">
		<p>El cinismo  en su estado más puro.</p>	</div>
	<div class="sf_comment_rating" id="sf_comment_rating_2695393">
	<div class="valora">
	<strong>Valoración:</strong><span class="valoracion positiva">2</span><span class="valoradores"><a rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',data:&quot;score=-1&quot;,beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_2695393 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/2695393'}).done(function(data, textStatus){jQuery('#sf_comment_rating_2695393').html(data);}); return false;"><span class="down-inactive">menos</span></a><a rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',data:&quot;score=1&quot;,beforeSend:function(XMLHttpRequest){$(&quot;#sf_comment_rating_2695393 .valoradores&quot;).html(&quot;...&quot;);},url:'/sfComment/score/id/2695393'}).done(function(data, textStatus){jQuery('#sf_comment_rating_2695393').html(data);}); return false;"><span class="up-inactive">mas</span></a></span>	</div>
</div>
</div>
<div class="pager clearfix" id="bottompager"><div class="botones"><span class="prevbutton disabled">Anterior</span><span class="nextbutton disabled">Siguiente</span></div>
<div class="indicador">Página <strong>1</strong> de <strong>1</strong></div>
</div></div>
	</article>
</section>
<aside class="row span2">
	<div class="compartir">
	<div class="publicidad">
	<div class="banner">
<!-- Publicidad Zona 15 -->
<ins data-revive-zoneid="15" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="noticias" data-revive-subseccion="nacional" data-revive-sc="no" data-revive-post="1"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div>
<div class="banner">
<!-- Publicidad Zona 15 -->
<ins data-revive-zoneid="15" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="noticias" data-revive-subseccion="nacional" data-revive-sc="no" data-revive-post="2"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div>
<div class="banner">
<!-- Publicidad Zona 15 -->
<ins data-revive-zoneid="15" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="noticias" data-revive-subseccion="nacional" data-revive-sc="no" data-revive-post="3"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div>
<div class="banner">
<!-- Publicidad Zona 15 -->
<ins data-revive-zoneid="15" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="noticias" data-revive-subseccion="nacional" data-revive-sc="no" data-revive-post="4"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div>
<div class="banner">
<!-- Publicidad Zona 15 -->
<ins data-revive-zoneid="15" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="noticias" data-revive-subseccion="nacional" data-revive-sc="no" data-revive-post="5"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div>
<div class="banner">
<!-- Publicidad Zona 15 -->
<ins data-revive-zoneid="15" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="noticias" data-revive-subseccion="nacional" data-revive-sc="no" data-revive-post="6"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div>
<div class="banner">
<!-- Publicidad Zona 15 -->
<ins data-revive-zoneid="15" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-block="1" data-revive-seccion="noticias" data-revive-subseccion="nacional" data-revive-sc="no" data-revive-post="7"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div>
	</div>
	<div class="box relacionado">
		<h2>Relacionado</h2>
		<div class="lista_etiquetas clearfix">
	<h3>Etiquetas</h3>
	<ul class="tags-list"><li><a rel="tag" href="/etiqueta/Mariano+Rajoy.html">Mariano Rajoy</a></li><li><a rel="tag" href="/etiqueta/situaci%C3%B3n+de+catalu%C3%B1a.html">situación de cataluña</a></li></ul></div>
<div class="relacionado clearfix"><p>08/01/2018 <a href="/noticias/nacional/2018/01/08/318975/enigma-puigdemont-esta-cerca-frontera.html">El enigma de Puigdemont: ¿está cerca de la frontera?</a></p><p>08/01/2018 <a href="/noticias/nacional/2018/01/08/318957/puigdemont-trata-bruselas-anc-omnium-composicion-futura-mesa-del-parlament.html">Puigdemont trata en Bruselas con ANC y Òmnium la composición de la futura Mesa del Parlament</a></p><p>08/01/2018 <a href="/noticias/nacional/2018/01/08/318899/recurrira-todo-intento-investir-puigdemont-distancia.html">El PP recurrirá todo intento de investir a Puigdemont a distancia</a></p><p>08/01/2018 <a href="/noticias/nacional/2018/01/08/318901/psoe-insta-arrimadas-dejar-atacar-psc-busca-apoyo.html">El PSOE insta a Arrimadas a dejar de atacar al PSC si busca su apoyo</a></p><p>06/01/2018 <a href="/noticias/nacional/2018/01/06/318523/jordi-sanchez-pide-rajoy-facilite-vuelta-puigdemont-como-unico-candidato.html">Jordi Sànchez pide que Rajoy facilite la vuelta de Puigdemont al que ve como «único candidato»</a></p><p>05/01/2018 <a href="/noticias/nacional/2018/01/05/318343/junqueras-pide-transformar-indignacion-coraje-perseverancia.html">Junqueras pide transformar la indignación en coraje y perseverancia</a></p><p>05/01/2018 <a href="/noticias/nacional/2018/01/05/318327/abogado-junqueras-acusa-crear-realidad-alternativa-violento.html">El abogado de Junqueras acusa al TS de crear la «realidad alternativa» de que es violento</a></p><p>05/01/2018 <a href="/noticias/nacional/2018/01/05/318315/vox-dice-decision-del-supremo-sobre-junqueras-mejor-regalo-reyes-para-democracia.html">VOX dice que la decisión del Supremo sobre Junqueras es «el mejor regalo de Reyes para la democracia»</a></p><p>05/01/2018 <a href="/noticias/nacional/2018/01/05/318313/rufian-avisa-carceleros-junqueras-responderan-ante-justicia-internacional.html">Rufián avisa a los «carceleros» de Junqueras de que responderán ante la justicia internacional</a></p><p>05/01/2018 <a href="/noticias/nacional/2018/01/05/318309/puigdemont-critica-supremo-por-junqueras-son-presos-politicos-son-rehenes.html">Puigdemont critica al Supremo por Junqueras: «Ya no son presos políticos, son rehenes»</a></p><div id="mas_relacionadas_2"><a class="mas btn" rel="noindex follow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/noticia/masRelacionadas/id/319079/edicion/mallorca/page/2'}).done(function(data, textStatus){jQuery('#mas_relacionadas_2').html(data);}); return false;">Ver más</a></div></div>	<div class="lista_mapa clearfix">
		<h3>Localización <small>» </small></h3>
		<p><a href="/noticia/cercanas/lat/40.4168/lng/-3.70379/localizacion/Madrid/edicion/mallorca">Madrid</a>		</p>
	</div>
	</div>
		<div class="banner"><span class="publicidad">Publicidad</span><!-- Publicidad Zona 163 -->
<ins data-revive-zoneid="163" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="noticias" data-revive-subseccion="nacional" data-revive-sc="no"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div>
</div>
</aside>
			</section>
			<aside class="row span3 clearfix" role="complementary">
			<!-- Slot 45 -->
<a id="robapaginas_4_holder"></a><div class="banner clearfix" id="robapaginas_4"><span class="publicidad">Publicidad</span><!-- Publicidad Zona 135 / Robapaginas 4 -->
<ins data-revive-zoneid="135" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="noticias" data-revive-subseccion="nacional" data-revive-sc="no"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div><a id="gpt-ad-5301515499435_holder"></a>
<div class="banner vocento">
	<span class="publicidad">publicidad</span>	<div id="gpt-ad-5301515499435"></div>
	<script type="text/javascript">
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];

		var platforms = "all";

		if (/Mobi/.test(navigator.userAgent) && ((platforms=='all') || (platforms=='mobile')))
		{
			console.log('Vocento WebM for /4900/webm.ULTIMAHORA/mallorca//noticias/all');
			googletag.cmd.push(function() {
				var mapping = googletag.sizeMapping()
				.addSize([[300,600],[300,250]], [0,0]).build();

				googletag.defineSlot('/4900/webm.ULTIMAHORA/mallorca//noticias', [[300,600],[300,250]], 'gpt-ad-5301515499435').
					defineSizeMapping(mapping).
					addService(googletag.pubads()).
					setCollapseEmptyDiv(true)
				.setTargeting("pos", "robapaginas");
				googletag.enableServices();
				googletag.display('gpt-ad-5301515499435');
			});
		}
				else if ((platforms=='all') || (platforms=='desktop'))
		{
			console.log('Vocento desktop for /4900/vocento.uh/mallorca//noticias//nacional/all');
			googletag.cmd.push(function() {
				googletag.defineSlot('/4900/vocento.uh/mallorca//noticias//nacional', [[300,600],[300,250]], 'gpt-ad-5301515499435').
					addService(googletag.pubads()).
					setCollapseEmptyDiv(true).
					setTargeting("pos", "robapaginas");
				
				googletag.enableServices();
				googletag.display('gpt-ad-5301515499435');
			});
		}
		
		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		   jQuery("article .cuerpo>.letra3 p:eq(1)").append(jQuery("#gpt-ad-5301515499435").parent());

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#gpt-ad-5301515499435").parent().appendTo("article .cuerpo>.letra3 p:eq(1)");
			else
				jQuery("#gpt-ad-5301515499435").parent().appendTo("#gpt-ad-5301515499435_holder");

			googletag.pubads().refresh();
		});
		</script>
</div>
<section class="box lo_mas_visto">
	<div id="tabs" class="ui-tabs ui-widget ui-widget-content ui-corner-all">
		<ul class="tab ui-tabs-nav ui-helper-reset ui-helper-clearfix ui-widget-header ui-corner-all">
			<li class="ui-state-default ui-corner-top ui-tabs-selected ui-state-active"><a href="#tabs-1"><span>Lo + visto</span></a></li>
			<li class="ui-state-default ui-corner-top"><a href="#tabs-2"><span>Lo + comentado</span></a></li>
			<li class="ui-state-default ui-corner-top"><a href="#tabs-3"><span>Lo último</span></a></li>
		</ul>
		<div class="lista_tab">
			<div id="tabs-1">
				<ul>
<li><a href="/sucesos/ultimas/2018/01/06/318533/juzgan-hombre-palma-por-ofrecer-regalos-menores-cambio-sexo.html">Juzgan a un hombre en Palma por ofrecer regalos a menores a cambio de sexo</a></li><li><a href="/noticias/local/2018/01/08/318739/propietarios-pisos-turisticos-deciden-vender-inmuebles.html">Propietarios de pisos turísticos deciden vender sus inmuebles</a></li><li><a href="/noticias/part-forana/2018/01/08/318817/instagram-caida-infiernos-joven-dimoni.html">Instagram, caída a los infiernos de un joven dimoni</a></li><li><a href="/noticias/sociedad/2018/01/08/318841/carta-joven-antes-fallecer-cancer-estremece-mundo.html">La carta de una joven antes de fallecer de cáncer estremece al mundo</a></li><li><a href="/sucesos/ultimas/2018/01/07/318575/asaltan-vivienda-centro-alaro-llevan-botin-000-euros.html">Asaltan una vivienda en el centro de Alaró y se llevan un botín de 35.000 euros</a></li></ul>
			</div>
			<div id="tabs-2" class="ui-tabs-hide">
				<ul>
<li><a href="/noticias/local/2018/01/08/318739/propietarios-pisos-turisticos-deciden-vender-inmuebles.html">Propietarios de pisos turísticos deciden vender sus inmuebles</a></li><li><a href="/noticias/local/2018/01/08/318929/dos-militantes-arran-queman-bandera-espanola-diada-mallorca.html">Dos militantes de Arran queman una bandera española en la Diada de Mallorca</a></li><li><a href="/noticias/local/2018/01/08/318889/abril-pide-parlament-rechace-iniciativas-cuestionen-lengua-propia-baleares.html">Abril pide que el Parlament rechace iniciativas que cuestionen la lengua propia de Baleares</a></li><li><a href="/deportes/real-mallorca/2018/01/07/318687/mallorca-sigue-metido-atasco.html">El Mallorca sigue metido en el atasco</a></li><li><a href="/sucesos/ultimas/2018/01/08/318729/recogida-firmas-palma-para-equiparacion-salarial-entre-policias.html">Recogida de firmas en Palma para la equiparación salarial entre policías</a></li></ul>
			</div>
			<div id="tabs-3" class="ui-tabs-hide">
				<ul>
<li><a href="/noticias/local/2018/01/09/319131/granja-escola-jovent-denuncia-continuo-abandono-trastos-junto-entrada.html">La Granja Escola Jovent denuncia el continuo abandono de trastos junto a su entrada</a></li><li><a href="/deportes/otros-deportes/2018/01/09/319129/multas-por-obligar-llevar-minifaldas-manga-corta-azafatas-del-trofeo-godo-pese-frio.html">Multas por obligar llevar minifaldas y manga corta a la azafatas del Trofeo Godó pese al frío</a></li><li><a href="/noticias/local/2018/01/09/319127/efm-comienza-reforma-parte-antigua-del-cementerio-palma.html">La EFM comienza la reforma de la parte antigua del cementerio de Palma</a></li><li><a href="/sucesos/ultimas/2018/01/09/319125/herido-joven-tras-caer-octavo-piso-gran-via-intentar-agarrarse-luces-navidad.html">Herido un joven tras caer de un octavo piso en la Gran Vía e intentar agarrarse a las luces de Navidad</a></li><li><a href="/noticias/part-forana/2018/01/09/319123/propone-pago-urgente-subvenciones-residentes-soller-fornalutx.html">El PP propone el pago urgente de subvenciones a los residentes de Sóller y Fornalutx</a></li></ul>
			</div>
		</div>
	</div>
	<script type="text/javascript">
//<![CDATA[
jQuery(function() {
			jQuery("#tabs").tabs().select(0);
		}); 
//]]>
</script></section>
<a id="robapaginas_1_holder"></a><div class="banner clearfix" id="robapaginas_1"><span class="publicidad">Publicidad</span><!-- Publicidad Zona 8 / Robapaginas 1 -->
<ins data-revive-zoneid="8" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="noticias" data-revive-subseccion="nacional" data-revive-sc="no"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div><script type="text/javascript">
//<![CDATA[

		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		{
			jQuery("#robapaginas_1").appendTo("article .cuerpo");
		}

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#robapaginas_1").appendTo("article .cuerpo");
			else
				jQuery("#robapaginas_1").appendTo("#robapaginas_1_holder");
		});
	
//]]>
</script><a id="robapaginas_5_holder"></a><div class="banner clearfix" id="robapaginas_5"><span class="publicidad">Publicidad</span><!-- Publicidad Zona 169 / Robapaginas 5 -->
<ins data-revive-zoneid="169" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="noticias" data-revive-subseccion="nacional" data-revive-sc="no"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div><section class="box blogs clearfix">
	<header><h3><a href="/mallorca/participa/blog.html">Blogs</a></h3></header>
	<article><figure class="imagen clearfix"><a title="Telele" href="https://telele.ultimahora.es"><img alt="Telele" src="/blog/portada/id/24.png" /></a><figcaption class="text clearfix"><header><h4><a href="https://telele.ultimahora.es/2018/01/circo-macabro.html">Circo macabro</a></h4></header><p>Neus Aguiló. Los magacines matinales no dan abasto desde que se descubrió al asesino de Diana Quer. Por una parte, ha sido un caso muy [...]</p></figcaption></figure></article><article><figure class="imagen clearfix"><a title="iconotropía" href="http://iconotropia.blogspot.com/"><img alt="iconotropía" src="/blog/portada/id/23.png" /></a><figcaption class="text clearfix"><header><h4><a href="http://iconotropia.blogspot.com/2018/01/novedades-de-astiberri-para-enero-de.html">Novedades de Astiberri para enero de 2018</a></h4></header><p>Las tres novedades que Astiberri anuncia para este mes son bastante interesante. Por una parte, dos [...]</p></figcaption></figure></article></section>
<a id="robapaginas_3_holder"></a><div class="banner clearfix" id="robapaginas_3"><span class="publicidad">Publicidad</span><!-- Publicidad Zona 13 / Robapaginas 3 -->
<ins data-revive-zoneid="13" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="noticias" data-revive-subseccion="nacional" data-revive-sc="no"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div><div class="box tiempo">
	<!-- Publicidad Zona 60 -->
<ins data-revive-zoneid="60" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="noticias" data-revive-subseccion="nacional" data-revive-sc="no"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
	<h2><span>Tiempo</span> 
		<label for="location" class="tiempo_select">
			<select name="location" id="location" onchange="jQuery.ajax({
						type:'POST',
						dataType:'html',
						data:jQuery(this).serialize(),
						success:function(data, textStatus){jQuery('#weather').html(data);},
						url:'/weather/forecast',
					});
					return false;"><option value="1" selected="selected">Palma</option>
<option value="2">Maó</option>
<option value="3">Eivissa</option>
<option value="4">Manacor</option>
<option value="5">Inca</option>
<option value="6">Sóller</option>
<option value="7">Alcúdia</option>
<option value="8">Pollença</option>
<option value="10">Sant Antoni Portmany</option>
<option value="12">Ciutadella</option>
</select>		</label>
	</h2>
	<div id="weather">
		<div class="back_weather">
<div class="city">Palma</div><div class="pull-left temp clearfix">
	<ul class="clearfix pull-left">
		<li class="max">
			Máx:<span class="weight">
			15°			</span>
		</li>
		<li class="min">
			Mín:
			<span class="weight">
				14°
			</span>
		</li>
	</ul>
</div>
<div class="bigimage pull-left">
	<img alt="nubes rotas" title="nubes rotas" src="//uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/large/116_day.png" /></div>
<div class="current clearfix">
	<div>15°</div>
</div>

</div>
<div class="toggle_container clearfix" style="display: none">
	<div class="block">
	<table cellpadding="0" cellspacing="0" class="forecast">
			<tr class="color">
	        	<td class="days">martes</td>
		        <td class="images">
				<img alt="cielo claro" title="cielo claro" src="//uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/small/113_day.png" />			</td>
		        <td class="high">15°</td>
	        	<td class="low">14°</td>
		</tr>
			<tr class="white">
	        	<td class="days">miércoles</td>
		        <td class="images">
				<img alt="lluvia ligera" title="lluvia ligera" src="//uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/small/176_day.png" />			</td>
		        <td class="high">13°</td>
	        	<td class="low">13°</td>
		</tr>
			<tr class="color">
	        	<td class="days">jueves</td>
		        <td class="images">
				<img alt="lluvia moderada" title="lluvia moderada" src="//uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/small/176_day.png" />			</td>
		        <td class="high">10°</td>
	        	<td class="low">10°</td>
		</tr>
			<tr class="white">
	        	<td class="days">viernes</td>
		        <td class="images">
				<img alt="cielo claro" title="cielo claro" src="//uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/small/113_day.png" />			</td>
		        <td class="high">14°</td>
	        	<td class="low">14°</td>
		</tr>
			<tr class="color">
	        	<td class="days">sábado</td>
		        <td class="images">
				<img alt="nubes rotas" title="nubes rotas" src="//uh.gsstatic.es/sfWeatherPlugin/img/worldweatheronline/small/122_day.png" />			</td>
		        <td class="high">14°</td>
	        	<td class="low">14°</td>
		</tr>
		</table>
</div>
</div>
<div class="trigger text">
	<a href="#">
	Ver pronóstico para los próximos<strong>4 días</strong>	</a>
</div>
<script type="text/javascript">
//<![CDATA[

	$(".trigger").toggle(
		function(){ $(this).addClass("active"); },
		function(){ $(this).removeClass("active"); }
	).click(function(){
		$(this).prev(".toggle_container").slideToggle("slow");
	});

//]]>
</script>	</div>
</div>
<a id="robapaginas_2_holder"></a><div class="banner clearfix" id="robapaginas_2"><span class="publicidad">Publicidad</span><!-- Publicidad Zona 14 / Robapaginas 2 -->
<ins data-revive-zoneid="14" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="noticias" data-revive-subseccion="nacional" data-revive-sc="no"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div><div class="box horoscopo">
<form onsubmit="jQuery.ajax({type:'POST',dataType:'html',data:jQuery(this).serialize(),url:'/horoscopo/prediccion'}).done(function(data, textStatus){jQuery('#horoscopo').html(data);}); return false;" action="/horoscopo/prediccion" method="post">	<h2><span>Tu horóscopo</span>
		<label for="horoscopo_signo">
			<select name="horoscopo_signo" id="horoscopo_signo" onchange="
					jQuery.ajax({
						type:'POST',
						dataType:'html',
						data:jQuery(this).serialize(),
						success:function(data, textStatus){jQuery('#horoscopo').html(data);},
						url:'/horoscopo/prediccion',
					});
					return false;"><option value="1">Aries</option>
<option value="2">Tauro</option>
<option value="3">Géminis</option>
<option value="4">Cáncer</option>
<option value="5">Leo</option>
<option value="6">Virgo</option>
<option value="7">Libra</option>
<option value="8">Escorpio</option>
<option value="9">Sagitario</option>
<option value="10">Capricornio</option>
<option value="11">Acuario</option>
<option value="12">Piscis</option>
</select>		</label>
	</h2>
</form>
<div class="horoscopo clearfix" id="horoscopo">
		<div class="imagen pull-left">
		<img alt="Aries" title="Aries" src="//uh.gsstatic.es/images/horoscopo/aries.jpg" />	</div>
	<div class="text">
		<p><span>Aries</span> 21/03 - 20/04</p>
		<p>Salud regular. Le propondrán una nueva actividad muy apta para usted. Momento afectivo en sus relaciones de pareja.</p>
	</div>
</div>

</div>

<div class="banner"><!-- Publicidad Zona 252 -->
<ins data-revive-zoneid="252" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="noticias" data-revive-subseccion="nacional" data-revive-sc="no" data-revive-post="rajoy-intachable-gestion-cataluna-espera-govern-acate-ley"></ins><script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
</div>			</aside>
		</section>
				<footer class="footer clearfix" role="contentinfo">
			<div class="links_footer clearfix">
	<div class="portada_pdf pull-left">
		<div class="box_pdf_foot">
			<p class="pull-left">Portada del día</p>
			<span><img alt="Descarga la portada de hoy" src="https://uh.gsstatic.es/images/layout/icos/pdf.gif" /></span>
		</div>
		<a href="/mallorca/archivo/portada.pdf"><img alt="Portada" src="/mallorca/archivo/portada.jpg" /></a>		<a class="btn suscribete_foot" href="https://clubdelsuscriptor.com/suscribete.html" title="Suscríbete">Suscríbete</a>
	</div>
</div>
<div class="box_listas">
	<ul class="clearfix">
		<li>
			<div class="lista_links">
				<h6>ultimahora.es</h6>
				<nav>
					<ul class="clearfix">
					<li><a href="/quienes_somos.html">Quiénes somos</a></li><li><a href="/mallorca/contacto/publicidad.html">Contratar Publicidad</a></li><li><a href="https://gruposerra.com/tarifas/tarifas_gs.pdf">Tarifas Prensa</a></li><li><a href="https://gruposerra.com/tarifas/tarifas_ultimahora_digital_dossier.pdf">Tarifas Digital</a></li><li><a href="/contacto.html">Contacto</a></li><li><a href="/aviso_legal.html">Aviso Legal</a></li><li class="rss"><a href="/mallorca/feed.rss">RSS</a></li>					</ul>
				</nav>
			</div>
		</li>
		<li><div class="lista_grupo">
	<h6>Enlaces del Grupo Serra</h6>
	<ul>
		<li><a href="/mallorca.html">Última Hora</a></li>
		<li><a href="https://menorca.info/">Menorca • Es Diari</a></li>
		<li><a href="https://periodicodeibiza.es/">Periódico de Ibiza</a></li>
		<li><a href="https://dbalears.cat">dbalears.cat</a></li>
		<li><a href="https://mallorcamagazin.com">Mallorca Magazin</a></li>
		<li><a href="https://majorcadailybulletin.com/">Majorca Daily Bulletin</a></li>
		<li><a href="https://vestimallorca.com/">Vesti Mallorca</a></li>
		<li><a href="https://ultimahoraclasificados.com">Última Hora Clasificados</a></li>
		<li><a href="https://gruposerra.com/">Grup Serra</a></li>
		<li><a href="http://www.novatelevisio.com/">Nova Televisió</a></li>
		<li><a href="http://luxmallorca.tv/">LUX Mallorca TV</a></li>
		<li><a href="https://clubdelsuscriptor.com/">Club del subscriptor</a></li>
		<li><a href="http://uponthewall.es/"><strong>up</strong>onthewall</a></li>
		<li><a href="https://setmanarisoller.cat/">Setmanari Sóller</a></li>
	</ul>
</div>
</li>
		<li class="ultima noborder">
			<div>	<h6>Hora Nova S.A</h6>
	<p> <strong>Redacción, Administración y Publicidad</strong></p>
	<p>Paseo Mallorca, 9-A 07011 - Palma. Tel. Centralita: 971 788 300</p>
	<p>Email: <a href="&#109;&#x61;i&#108;&#116;&#x6f;&#x3a;d&#x69;&#103;&#x69;&#116;&#97;&#108;&#64;&#117;&#108;t&#105;&#109;&#x61;&#x68;&#x6f;&#114;&#x61;&#x2e;&#x65;&#115;">digital@ultimahora.es</a></p>
	<p>Email publicidad: <a href="&#x6d;&#x61;&#x69;&#108;&#x74;&#x6f;&#x3a;&#112;&#x75;&#x62;&#108;&#105;&#x63;&#x69;&#x64;&#97;d.&#100;&#x69;&#103;&#x69;&#x74;&#97;&#x6c;&#64;&#117;&#108;&#116;&#x69;&#109;&#97;&#x68;&#111;&#114;&#97;&#x2e;&#x65;&#x73;">publicidad.digital@ultimahora.es</a></p>
	<p><strong>Delegación Manacor: </strong></p>
	<p>Avinguda des Tren, 17 bajos. 07500 Manacor.</p>
<p>Tel: 971 554 444, Email: <a href="&#x6d;&#97;&#x69;&#x6c;&#116;&#x6f;&#x3a;&#x6d;&#x61;&#x6e;&#97;&#99;&#x6f;r&#64;&#x75;&#x6c;&#116;&#105;&#x6d;&#97;&#x68;&#111;&#x72;&#x61;&#x2e;&#x65;&#115;">manacor@ultimahora.es</a></p>
	<p><strong>Delegación Inca:</strong></p>
	<p>C/ Mancor, 4 bajos. 07300 Inca Tel.: 971 504 472 - 971 504 002</p>
	<p>Email: <a href="&#x6d;&#x61;&#x69;&#108;&#116;&#x6f;&#58;&#x69;&#110;&#x63;&#97;&#64;&#117;&#108;&#x74;&#105;&#109;&#x61;&#104;o&#x72;&#97;.&#101;&#115;">inca@ultimahora.es</a></p>
         <p><strong>Club del Suscriptor: </strong></p>
        <p>Paseo Mallorca, 30 local 2 bajos. 07012 Palma<br/>Tel. suscripciones : 971 717 308 - Email: <a href="&#109;a&#105;&#108;&#x74;&#111;&#x3a;&#x73;&#117;&#115;&#99;&#114;&#105;&#x70;&#x74;&#x6f;&#114;&#64;&#117;&#x6c;&#x74;&#x69;m&#97;ho&#114;&#97;.&#x65;&#x73;">suscriptor@ultimahora.es</a></p>
</div>
		</li>
	</ul>
</div>
<div class="link_m">
	<nav>
		<ul>
		<li><a href="/quienes_somos.html">Quiénes somos</a></li><li><a href="/contacto.html">Contacto</a></li><li><a href="/mallorca/contacto/publicidad.html">Contratar Publicidad</a></li><li><a href="/aviso_legal.html">Aviso Legal</a></li>		
		</ul>
	</nav>
</div>
<div class="logos_footer">
	<ul>
		<li><a href="https://ultimahora.es/" class="uh_mallorca" title="Ultimahora mallorca">Edición Mallorca</a></li>
		<li><a href="https://periodicodeibiza.es" class="uh_ibiza" title="Periódico de Ibiza">Edición Ibiza</a></li>
		<li><a href="https://menorca.info/" class="uh_menorca" title="Menorca • Es Diari">Menorca • Es Diari</a></li>
		<li><a href="https://dbalears.cat" class="balears" title="dBalears">Dbalears</a></li>
		<li><a href="https://mallorcamagazin.com" class="magazin" title="Mallorca Magazin">Mallorca magazin</a></li>
		<li><a href="https://majorcadailybulletin.com" class="daily" title="Majorca Daily Bulletin">Majorca daily bulletin</a></li>
		<li><a href="https://gruposerra.com" class="gruposerra" title="Grupo Serra">Grupo Serra</a></li>
	</ul>
</div>

<script type="text/javascript"><!--
	e9 = new Object();
	e9.snackbar = true;
//--></script>
<script type="text/javascript" src="//tags.expo9.exponential.com/tags/UltimaHoraSnackbarES/Snackbar/tags.js"></script>
		</footer>
	</div>
	<div id="cookies"></div>
<script type="text/javascript">
//<![CDATA[
jQuery.ajax({type:'POST',dataType:'html',url:'/utils/avisa_cookies'}).done(function(data, textStatus){jQuery('#cookies').html(data);})
//]]>
</script><script type="text/javascript" src="https://uh.gsstatic.es/js/ads.js"></script><script type="text/javascript">
//<![CDATA[

	  jQuery(function() {
		//if( window.isAdsDisplayed === undefined )
		if(document.getElementById('pABnmtlpCGdM')){
			pABnmtlpCGdM='No detectado';
		} else {
			pABnmtlpCGdM='Detectado';
		}
		ga('ultimahora.send', 'event', 'Adblock', pABnmtlpCGdM, {nonInteraction: true});
		console.log('Adblock: ' + pABnmtlpCGdM);
	});
//]]>
</script>
<script type="text/javascript">
var _sf_async_config = _sf_async_config || {};
_sf_async_config.uid = 62114;
_sf_async_config.domain = "ultimahora.es";
_sf_async_config.useCanonical = true;
_sf_async_config.sections = "Nacional,Noticias,21D";
_sf_async_config.authors = "Efe,scoquillat";
(function() {
    function loadChartbeat() {
        window._sf_endpt = (new Date()).getTime();
        var e = document.createElement("script");
        e.setAttribute("language", "javascript");
        e.setAttribute("type", "text/javascript");
        e.setAttribute("src", "//static.chartbeat.com/js/chartbeat_video.js");
        document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != "function") ?
        loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };
})();
</script>
<//body
</html>
